<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=es> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=es> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=es> <!--<![endif]-->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');</script> <head><title>El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19 | Infoaguilares</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=http://www.infoaguilares.com.ar/xmlrpc.php><meta
property=og:image content="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?fit=1024%2C612"><link
rel=icon type=image/png href=http://infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; Feed" href=http://www.infoaguilares.com.ar/feed/ ><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; RSS de los comentarios" href=http://www.infoaguilares.com.ar/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19 RSS de los comentarios" href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/feed/ > <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/ed16f.css media=all><style id=rs-plugin-settings-inline-css type=text/css>#rs-demo-id {}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/a26f0.css media=all><link
crossorigin=anonymous rel=stylesheet id=google-fonts-style-css  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type=text/css media=all><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/6baa6.css media=all> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/df983.js></script> <script type=text/javascript>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/5db8a.js></script> <link
rel=https://api.w.org/ href=http://www.infoaguilares.com.ar/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.infoaguilares.com.ar/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml><link
rel=prev title='El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio' href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ ><meta
name=generator content="WordPress 4.9.13"><link
rel=canonical href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ ><link
rel=shortlink href=https://wp.me/pacuer-e7I><link
rel=alternate type=application/json+oembed href="http://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F"><link
rel=alternate type=text/xml+oembed href="http://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F&#038;format=xml"><style type=text/css media=screen>.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/8dd0a.css media=all><style type=text/css>/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.footer-email-wrap a {
color: #000000 !important;
}</style><link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style type=text/css>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"dadb4bb09a","wpRestUrl":"http:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src=http://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]--><style type=text/css>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type=text/css>html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=amphtml href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/amp/ ><meta
name=generator content="Powered by Slider Revolution 5.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."><meta
property=og:type content=article><meta
property=og:title content="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19"><meta
property=og:url content=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ ><meta
property=og:description content="La ministra de Salud Pública, doctora Rossana Chahla, estuvo en el laboratorio en donde empezaron a determinarse las primeras muestras. Ubicado en el quinto piso del hospital Néstor Kirchner, el La…"><meta
property=article:published_time content=2020-04-01T01:37:59+00:00><meta
property=article:modified_time content=2020-04-01T01:37:59+00:00><meta
property=og:site_name content=Infoaguilares><meta
property=og:image content="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?fit=1024%2C612"><meta
property=og:image:width content=1024><meta
property=og:image:height content=612><meta
property=og:locale content=es_ES><meta
name=twitter:text:title content="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19"><meta
name=twitter:image content="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?fit=1024%2C612&#038;w=640"><meta
name=twitter:card content=summary_large_image> <script>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</script> <style>.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }</style> <script data-ad-client=ca-pub-6233058650165745 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.infoaguilares.com.ar/category/sociales/",
                                "name": "Sociedad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/",
                                "name": "El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras..."                                
                            }
                        }    ]
                        }</script> <style id=tdw-css-placeholder></style></head><body
class="post-template-default single single-post postid-54294 single-format-standard el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=http://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu class=td-mobile-main-menu><li
id=menu-item-55 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-55"><a
href=http://www.infoaguilares.com.ar/homepage-newspaper/news/ >Home</a></li><li
id=menu-item-195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes</a></li><li
id=menu-item-196 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales</a></li><li
id=menu-item-197 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política</a></li><li
id=menu-item-192 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=http://www.infoaguilares.com.ar/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Buscar</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap><div
class=td-outer-container><div
class="td-header-container td-header-wrap td-header-style-1"><div
class="td-header-row td-header-top-menu"><div
class="td-top-bar-container top-bar-style-1"><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-td-demo-top-menu class=top-header-menu><li
id=menu-item-199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a
href=http://www.infoaguilares.com.ar/category/locales/ >Locales</a></li><li
id=menu-item-202 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a
href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano</a></li><li
id=menu-item-203 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a
href=http://www.infoaguilares.com.ar/category/economia/ >Economía</a></li></ul></div></div></div></div><div
class="td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo">
<span
class=td-visual-hidden>Infoaguilares</span>
</a></div><div
class=td-header-sp-rec><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header td_uid_1_5e83f07e66e83_rand td_block_template_1"> <script type=text/javascript>var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div
class=td-header-menu-wrap><div
class="td-header-row td-header-border td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png alt="Infoaguilares Logo">
</a>
<a
class="td-header-logo td-sticky-disable" href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo">
</a></div><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-55"><a
href=http://www.infoaguilares.com.ar/homepage-newspaper/news/ >Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=http://www.infoaguilares.com.ar/ ><div
role=search class=td-head-form-search-wrap>
<input
class=needsclick id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div
id=td-aj-search></div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class=td-container-border><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-54294 class="post-54294 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype=http://schema.org/Article><div
class="td-post-header td-pb-padding-side"><div
class=entry-crumbs><span><a
title class=entry-crumb href=http://www.infoaguilares.com.ar/ >Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todas las publicaciones en Sociedad" class=entry-crumb href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras...</span></div><ul
class=td-category><li
class=entry-category><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></li></ul><header><h1 class="entry-title">El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19</h1><div
class=meta-info><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-01T01:37:59+00:00 >abril 1, 2020</time></span><div
class=td-post-comments><a
href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/#respond><i
class=td-icon-comments></i>0</a></div></div></header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id=td_uid_2_5e83f07e692a6 class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Laboratorio+Central+de+Salud+P%C3%BAblica+de+Tucum%C3%A1n+comenz%C3%B3+a+procesar+muestras+para+Covid-19&url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F&via=Infoaguilares"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/"><div
class=td-social-but-icon><i
class=td-icon-googleplus></i></div><div
class=td-social-but-text>Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/&amp;media=http://www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg&description=El+Laboratorio+Central+de+Salud+P%C3%BAblica+de+Tucum%C3%A1n+comenz%C3%B3+a+procesar+muestras+para+Covid-19"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19 %0A%0A http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_2_5e83f07e692a6><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class=td-post-featured-image><a
href="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?fit=1024%2C612" data-caption><img
width=640 height=383 class="entry-thumb td-modal-image" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=640%2C383" srcset="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=1024%2C612 1024w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=300%2C179 300w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=768%2C459 768w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=703%2C420 703w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=640%2C383 640w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=681%2C407 681w" sizes="(max-width: 640px) 100vw, 640px" alt title=portada-25-1024x612></a></div><div
class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:520px;height:50px
data-ad-client=ca-pub-6233058650165745
data-ad-slot=4627152093></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class="post-views post-54294 entry-meta">
<span
class="post-views-icon dashicons dashicons-welcome-view-site"></span>
<span
class=post-views-label>Vistas: </span>
<span
class=post-views-count>1</span></div><div
class=adsb30 style=" margin:12px; text-align:center"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6233058650165745
data-ad-slot=5359066569
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La ministra de Salud Pública, doctora <strong>Rossana Chahla</strong>, estuvo en el laboratorio en donde empezaron a determinarse las primeras muestras.</p><div
class=adsb30 style=" margin:12px; text-align:center"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6233058650165745
data-ad-slot=1509657528
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Ubicado en el quinto piso del hospital Néstor Kirchner, el Laboratorio Central de Salud Pública se acondicionó, sumó profesionales a su staff e incrementó sus insumos y equipamientos para realizar estos análisis. Funciona todos los días de 7 a 19 horas.</p><p>Es importante destacar que el sistema de comunicación seguirá siendo a través del SISA (Sistema Integrado de Información Sanitaria Argentino). Esto quiere decir que al momento de detectar algún caso positivo en Tucumán, primero se subirá ese dato al SISA y luego se realizará el comunicado oficial correspondiente.</p><p><img
src="https://i2.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7997.jpg?w=640" data-recalc-dims=1 data-lazy-src="https://i2.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7997.jpg?w=640&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7997.jpg?w=640" data-recalc-dims=1></noscript></p><p>En la oportunidad, la ministra dijo que están trabajando en este gran desafió que es poder tener los resultados realizando los testeos en Tucumán. “Como ya todos saben, los reactivos llegaron ayer y se hizo la puesta a punto de las pruebas. Esto requiere de un recurso humano muy capacitado y de un equipamiento de alta tecnología, y contamos con eso”, manifestó.</p><p>Por su parte, el secretario ejecutivo médico del Siprosa, doctor <strong>Luis Medina Ruiz</strong>, explicó que estas muestras serán tomadas a aquellas personas con síntomas y con antecedentes de viajes. También a pacientes sintomáticos que tengan contacto con alguien con coronavirus o no sintomáticos pero vulnerables, como ser gente con inmunosupresión o trasplantados, etc. Los que se realizarán estas pruebas además serás los pacientes que tengan un cuadro respiratorio grave, aunque no hayan tenido contacto con gente con Covid-19 positivo”, detalló.</p><p><img
src="https://i0.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7983.jpg?w=640" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7983.jpg?w=640&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/msptucuman.gov.ar/wordpress/wp-content/uploads/2020/03/IMG_7983.jpg?w=640" data-recalc-dims=1></noscript></p><p>Fuente <a
href=http://msptucuman.gov.ar/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ >http://msptucuman.gov.ar/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/</a></p><div
class=adsb30 style=" margin:12px; text-align:center"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle { background: transparent !important; }</style><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-54294 class="share-twitter sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-54294 class="share-facebook sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class=share-google-plus-1><a
rel="nofollow noopener noreferrer" data-shared=sharing-google-54294 class="share-google-plus-1 sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class=td-post-sharing-classic><iframe
frameBorder=0 src="http://www.facebook.com/plugins/like.php?href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id=td_uid_4_5e83f07e6d9be class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Laboratorio+Central+de+Salud+P%C3%BAblica+de+Tucum%C3%A1n+comenz%C3%B3+a+procesar+muestras+para+Covid-19&url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fel-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19%2F&via=Infoaguilares"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/"><div
class=td-social-but-icon><i
class=td-icon-googleplus></i></div><div
class=td-social-but-text>Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/&amp;media=http://www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg&description=El+Laboratorio+Central+de+Salud+P%C3%BAblica+de+Tucum%C3%A1n+comenz%C3%B3+a+procesar+muestras+para+Covid-19"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19 %0A%0A http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_4_5e83f07e6d9be><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Artículo anterior</span><a
href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ >El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio</a></div></div><div
class=td-next-prev-separator></div></div><div
class=author-box-wrap><a
href=http://www.infoaguilares.com.ar/author/aguilares/ ><img
alt src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height=96 width=96 data-lazy-srcset="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt src='http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96></noscript></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a></span></div><div
class=td-author-description></div><div
class=td-author-social></div><div
class=clearfix></div></div></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=aguilares></span><meta
itemprop=datePublished content=2020-04-01T01:37:59+00:00><meta
itemprop=dateModified content=2020-04-01T01:37:59+00:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png></span><meta
itemprop=name content=Infoaguilares></span><meta
itemprop="headline " content="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?fit=1024%2C612"><meta
itemprop=width content=1024><meta
itemprop=height content=612></span></footer></article>  <script>var block_td_uid_5_5e83f07e6e2d9 = new tdBlock();
block_td_uid_5_5e83f07e6e2d9.id = "td_uid_5_5e83f07e6e2d9";
block_td_uid_5_5e83f07e6e2d9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e83f07e6e2d9_rand","td_column_number":3,"live_filter_cur_post_id":54294,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e83f07e6e2d9_rand","tdc_css_class_style":"td_uid_5_5e83f07e6e2d9_rand_style"}';
block_td_uid_5_5e83f07e6e2d9.td_column_number = "3";
block_td_uid_5_5e83f07e6e2d9.block_type = "td_block_related_posts";
block_td_uid_5_5e83f07e6e2d9.post_count = "3";
block_td_uid_5_5e83f07e6e2d9.found_posts = "438";
block_td_uid_5_5e83f07e6e2d9.header_color = "";
block_td_uid_5_5e83f07e6e2d9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e83f07e6e2d9.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_5_5e83f07e6e2d9);</script><div
class="td_block_wrap td_block_related_posts td_uid_5_5e83f07e6e2d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_5_5e83f07e6e2d9 ><h4 class="td-related-title"><a
id=td_uid_6_5e83f07e70b30 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_5_5e83f07e6e2d9 href=#>Artículos relacionados</a><a
id=td_uid_7_5e83f07e70b70 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_5_5e83f07e6e2d9 href=#>Más del autor</a></h4><div
id=td_uid_5_5e83f07e6e2d9 class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ rel=bookmark class=td-image-wrap title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio"><img
width=238 height=178 class=entry-thumb src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=238%2C178" srcset="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=80%2C60 80w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=100%2C75 100w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=180%2C135 180w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=238%2C178 238w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ rel=bookmark title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio">El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sociales/el-nuevo-caso-de-coronavirus-en-tucuman-es-de-una-mujer-que-habia-estado-en-estados-unidos/ rel=bookmark class=td-image-wrap title="El nuevo caso de coronavirus en Tucumán es de una mujer que había estado en Estados Unidos"><img
width=238 height=178 class=entry-thumb src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=238%2C178" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt title="El nuevo caso de coronavirus en Tucumán es de una mujer que había estado en Estados Unidos"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/el-nuevo-caso-de-coronavirus-en-tucuman-es-de-una-mujer-que-habia-estado-en-estados-unidos/ rel=bookmark title="El nuevo caso de coronavirus en Tucumán es de una mujer que había estado en Estados Unidos">El nuevo caso de coronavirus en Tucumán es de una mujer que había estado en Estados Unidos</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sociales/confirman-un-nuevo-caso-de-coronavirus-en-tucuman-88-en-argentina/ rel=bookmark class=td-image-wrap title="Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina"><img
width=238 height=178 class=entry-thumb src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?resize=238%2C178" srcset="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?resize=80%2C60 80w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?resize=100%2C75 100w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?resize=180%2C135 180w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?resize=238%2C178 238w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt title="Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/confirman-un-nuevo-caso-de-coronavirus-en-tucuman-88-en-argentina/ rel=bookmark title="Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina">Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5e83f07e6e2d9 data-td_block_id=td_uid_5_5e83f07e6e2d9><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_5_5e83f07e6e2d9 data-td_block_id=td_uid_5_5e83f07e6e2d9><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a
rel=nofollow id=cancel-comment-reply-link href=/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=http://www.infoaguilares.com.ar/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div
class=clearfix></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentar: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div
class=td-warning-comment>Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class id=author name=author placeholder=Nombre:* type=text value size=30  aria-required=true><div
class=td-warning-author>Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class id=email name=email placeholder="Correo electrónico:*" type=text value size=30  aria-required=true><div
class=td-warning-email-error>You have entered an incorrect email address!</div><div
class=td-warning-email>Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p
class=comment-subscription-form><input
type=checkbox name=subscribe_comments id=subscribe_comments value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label
class=subscribe-label id=subscribe-label for=subscribe_comments>Recibir un email con los siguientes comentarios a esta entrada.</label></p><p
class=comment-subscription-form><input
type=checkbox name=subscribe_blog id=subscribe_blog value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label
class=subscribe-label id=subscribe-blog-label for=subscribe_blog>Recibir un email con cada nueva entrada.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=54294 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul
class='widgets-list-layout no-grav'><li>
<a
href=http://www.infoaguilares.com.ar/economia/a-partir-de-manana-la-tarjeta-alimentar-se-cargara-semanalmente/ title="A partir de mañana la tarjeta Alimentar se cargará semanalmente" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/02/tarjeta-alimentar-entrega-gba-fecha-696x390.jpg?fit=696%2C390&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="A partir de mañana la tarjeta Alimentar se cargará semanalmente" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/economia/a-partir-de-manana-la-tarjeta-alimentar-se-cargara-semanalmente/ class=bump-view data-bump-view=tp>
A partir de mañana la tarjeta Alimentar se cargará semanalmente	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/economia/que-requisitos-se-evaluaran-para-poder-cobrar-el-ingreso-familiar-de-emergencia/ title="Qué requisitos se evaluarán para poder cobrar el Ingreso Familiar de Emergencia" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?fit=1020%2C560&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Qué requisitos se evaluarán para poder cobrar el Ingreso Familiar de Emergencia" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/economia/que-requisitos-se-evaluaran-para-poder-cobrar-el-ingreso-familiar-de-emergencia/ class=bump-view data-bump-view=tp>
Qué requisitos se evaluarán para poder cobrar el Ingreso Familiar de Emergencia	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/economia/banco-macro-habilito-retiro-de-fondos-de-cajeros-para-los-clientes-que-no-tienen-tarjeta-de-debito/ title="Banco Macro habilitó retiro de fondos de cajeros para los clientes que no tienen tarjeta de débito" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/000-296.jpg?fit=818%2C460&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Banco Macro habilitó retiro de fondos de cajeros para los clientes que no tienen tarjeta de débito" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/economia/banco-macro-habilito-retiro-de-fondos-de-cajeros-para-los-clientes-que-no-tienen-tarjeta-de-debito/ class=bump-view data-bump-view=tp>
Banco Macro habilitó retiro de fondos de cajeros para los clientes que no tienen tarjeta de débito	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/economia/el-ingreso-familiar-de-emergencia-podra-ser-cobrado-solo-por-un-integrante-de-la-familia/ title="El Ingreso Familiar de Emergencia podrá ser cobrado sólo por un integrante de la familia" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/06/ANSES-1-1024x479.jpg?fit=1024%2C479&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="El Ingreso Familiar de Emergencia podrá ser cobrado sólo por un integrante de la familia" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/economia/el-ingreso-familiar-de-emergencia-podra-ser-cobrado-solo-por-un-integrante-de-la-familia/ class=bump-view data-bump-view=tp>
El Ingreso Familiar de Emergencia podrá ser cobrado sólo por un integrante de la familia	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/economia/confirman-que-el-viernes-reabriran-los-bancos-para-el-pago-de-jubilaciones-y-asignaciones/ title="Confirman que el viernes reabrirán los bancos para el pago de jubilaciones y asignaciones" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/4BPM7PMRXZAZFJEXJGWC7SPTUA.jpg?fit=750%2C422&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Confirman que el viernes reabrirán los bancos para el pago de jubilaciones y asignaciones" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/economia/confirman-que-el-viernes-reabriran-los-bancos-para-el-pago-de-jubilaciones-y-asignaciones/ class=bump-view data-bump-view=tp>
Confirman que el viernes reabrirán los bancos para el pago de jubilaciones y asignaciones	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/sociales/confirman-un-nuevo-caso-de-coronavirus-en-tucuman-88-en-argentina/ title="Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/f848x477-29157_86960_5050.jpg?fit=848%2C477&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/sociales/confirman-un-nuevo-caso-de-coronavirus-en-tucuman-88-en-argentina/ class=bump-view data-bump-view=tp>
Confirman un nuevo caso de coronavirus en Tucumán: 88 en Argentina	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/ title=Home class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=40&#038;d=mm&#038;r=g" class=widgets-list-layout-blavatar alt=Home data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/ class=bump-view data-bump-view=tp>
Home	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/locales/la-intendenta-elia-mansilla-y-los-concejales-de-aguilares-donan-sus-sueldos-a-la-lucha-contra-el-coronavirus/ title="La intendenta Elia Mansilla y los concejales de Aguilares donan sus sueldos a la lucha contra el Coronavirus" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/87938686_1356124274581747_457577968810590208_o.jpg?fit=960%2C640&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="La intendenta Elia Mansilla y los concejales de Aguilares donan sus sueldos a la lucha contra el Coronavirus" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/locales/la-intendenta-elia-mansilla-y-los-concejales-de-aguilares-donan-sus-sueldos-a-la-lucha-contra-el-coronavirus/ class=bump-view data-bump-view=tp>
La intendenta Elia Mansilla y los concejales de Aguilares donan sus sueldos a la lucha contra el Coronavirus	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-confirman-146-nuevos-casos-y-suman-966-en-todo-el-pais/ title="Coronavirus en Argentina: confirman 146 nuevos casos y suman 966 en todo el país" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/1579916783611.jpg?fit=720%2C480&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Coronavirus en Argentina: confirman 146 nuevos casos y suman 966 en todo el país" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-confirman-146-nuevos-casos-y-suman-966-en-todo-el-pais/ class=bump-view data-bump-view=tp>
Coronavirus en Argentina: confirman 146 nuevos casos y suman 966 en todo el país	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/sociales/desesperada-busqueda-de-una-nena-de-2-anos-en-lules/ title="Horror en Lules: un hombre mató a su hija de 2 años y luego se suicidó" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/91211647_1059103134446513_6379052158649630720_n-e1585424988525.jpg?fit=720%2C408&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Horror en Lules: un hombre mató a su hija de 2 años y luego se suicidó" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/sociales/desesperada-busqueda-de-una-nena-de-2-anos-en-lules/ class=bump-view data-bump-view=tp>
Horror en Lules: un hombre mató a su hija de 2 años y luego se suicidó	</a></div></li></ul></aside><div
class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e83f07e7a80d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_9_5e83f07e7a80d ><script>var block_td_uid_9_5e83f07e7a80d = new tdBlock();
block_td_uid_9_5e83f07e7a80d.id = "td_uid_9_5e83f07e7a80d";
block_td_uid_9_5e83f07e7a80d.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e83f07e7a80d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e83f07e7a80d_rand","tdc_css_class_style":"td_uid_9_5e83f07e7a80d_rand_style"}';
block_td_uid_9_5e83f07e7a80d.td_column_number = "1";
block_td_uid_9_5e83f07e7a80d.block_type = "td_block_9";
block_td_uid_9_5e83f07e7a80d.post_count = "4";
block_td_uid_9_5e83f07e7a80d.found_posts = "2200";
block_td_uid_9_5e83f07e7a80d.header_color = "#";
block_td_uid_9_5e83f07e7a80d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e83f07e7a80d.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_9_5e83f07e7a80d);</script><h4 class="block-title"><span
class=td-pulldown-size>ÚLTIMAS NOTICIAS</span></h4><div
id=td_uid_9_5e83f07e7a80d class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/locales/pronostico-del-tiempo-en-aguilares-como-estara-el-domingo/ rel=bookmark title="Pronóstico del tiempo en Aguilares: cómo estará el domingo">Pronóstico del tiempo en Aguilares: cómo estará el domingo</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-03-22T13:00:23+00:00 >marzo 22, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/locales/se-presento-en-buenos-aires-el-seven-de-rugby-de-tafi-del-valle/ rel=bookmark title="Se presentó en Buenos Aires el Seven de Rugby de Tafí del Valle">Se presentó en Buenos Aires el Seven de Rugby de Tafí del Valle</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2018-10-19T12:12:16+00:00 >octubre 19, 2018</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/lo-denunciaron-penalmente-por-viralizar-un-falso-caso-de-coronavirus-que-causo-panico/ rel=bookmark title="Lo denunciaron penalmente por viralizar un falso caso de coronavirus que causó pánico">Lo denunciaron penalmente por viralizar un falso caso de coronavirus que causó pánico</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-03-22T00:43:54+00:00 >marzo 22, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/locales/renuevan-el-alerta-para-tucuman-por-tormentas-fuertes/ rel=bookmark title="Renuevan el alerta para Tucumán por tormentas fuertes">Renuevan el alerta para Tucumán por tormentas fuertes</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-01-03T13:22:20+00:00 >enero 3, 2019</time></span></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5e83f07e7a80d data-td_block_id=td_uid_9_5e83f07e7a80d><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_9_5e83f07e7a80d data-td_block_id=td_uid_9_5e83f07e7a80d><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5e83f07e7ca9c_rand td_block_template_1"><div
class=td-block-title-wrap><h4 class="block-title"><span
class=td-pulldown-size>EN LAS REDES</span></h4></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info>0</span><span
class="td_social_info td_social_info_name">Fans</span><span
class=td_social_button><a
href=https://www.facebook.com/infoaguilares.com.ar  >Me gusta</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class=td-social-box><div
class="td-sp td-sp-twitter"></div><span
class=td_social_info>327</span><span
class="td_social_info td_social_info_name">Seguidores</span><span
class=td_social_button><a
href=https://twitter.com/infoaguilares  >Seguir</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class=td-social-box><div
class="td-sp td-sp-youtube"></div><span
class=td_social_info>45</span><span
class="td_social_info td_social_info_name">suscriptores</span><span
class=td_social_button><a
href=https://www.youtube.com/channel/UCMuHP_egw__ve_SIvOTXaCw  >Suscribirte</a></span></div></div></div></div><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>Silvina torres</span> en <a
href=http://www.infoaguilares.com.ar/economia/banco-macro-habilito-retiro-de-fondos-de-cajeros-para-los-clientes-que-no-tienen-tarjeta-de-debito/#comment-2919>Banco Macro habilitó retiro de fondos de cajeros para los clientes que no tienen tarjeta de débito</a></li><li
class=recentcomments><span
class=comment-author-link>Shirly yamileth díaz López</span> en <a
href=http://www.infoaguilares.com.ar/economia/a-partir-de-manana-la-tarjeta-alimentar-se-cargara-semanalmente/#comment-2918>A partir de mañana la tarjeta Alimentar se cargará semanalmente</a></li><li
class=recentcomments><span
class=comment-author-link><a
href=http://Goglee rel='external nofollow' class=url>Daniela</a></span> en <a
href=http://www.infoaguilares.com.ar/economia/a-partir-de-manana-la-tarjeta-alimentar-se-cargara-semanalmente/#comment-2915>A partir de mañana la tarjeta Alimentar se cargará semanalmente</a></li><li
class=recentcomments><span
class=comment-author-link>RUBEN OSCAR LESCANO</span> en <a
href=http://www.infoaguilares.com.ar/locales/la-intendenta-elia-mansilla-y-los-concejales-de-aguilares-donan-sus-sueldos-a-la-lucha-contra-el-coronavirus/#comment-2914>La intendenta Elia Mansilla y los concejales de Aguilares donan sus sueldos a la lucha contra el Coronavirus</a></li><li
class=recentcomments><span
class=comment-author-link>leonardo</span> en <a
href=http://www.infoaguilares.com.ar/locales/la-municipalidad-de-aguilares-marco-en-las-veredas-de-los-bancos-la-distancia-social/#comment-2913>La Municipalidad de Aguilares marcó en las veredas de los bancos la distancia social</a></li></ul></aside></div></div></div></div></div><div
class="td-footer-container td-container"><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><div
class="td-footer-info td-pb-padding-side"><div
class=footer-logo-wrap><a
href=http://www.infoaguilares.com.ar/ ><img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo" title></a></div><div
class=footer-text-wrap></div><div
class="footer-social-wrap td-social-style2"></div></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_7 td_uid_13_5e83f07e7d893_rand td_block_template_1"  data-td-block-uid=td_uid_13_5e83f07e7d893 ><script>var block_td_uid_13_5e83f07e7d893 = new tdBlock();
block_td_uid_13_5e83f07e7d893.id = "td_uid_13_5e83f07e7d893";
block_td_uid_13_5e83f07e7d893.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_13_5e83f07e7d893_rand","tdc_css_class":"td_uid_13_5e83f07e7d893_rand","tdc_css_class_style":"td_uid_13_5e83f07e7d893_rand_style"}';
block_td_uid_13_5e83f07e7d893.td_column_number = "1";
block_td_uid_13_5e83f07e7d893.block_type = "td_block_7";
block_td_uid_13_5e83f07e7d893.post_count = "3";
block_td_uid_13_5e83f07e7d893.found_posts = "2200";
block_td_uid_13_5e83f07e7d893.header_color = "";
block_td_uid_13_5e83f07e7d893.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e83f07e7d893.max_num_pages = "734";
tdBlocksArray.push(block_td_uid_13_5e83f07e7d893);</script><h4 class="block-title"><span
class=td-pulldown-size>Incluso más noticias</span></h4><div
id=td_uid_13_5e83f07e7d893 class=td_block_inner><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ rel=bookmark class=td-image-wrap title="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19"><img
width=100 height=75 class=entry-thumb src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=100%2C75" srcset="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=80%2C60 80w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=100%2C75 100w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=180%2C135 180w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?resize=238%2C178 238w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/portada-25-1024x612.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19/ rel=bookmark title="El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar muestras para Covid-19">El Laboratorio Central de Salud Pública de Tucumán comenzó a procesar...</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-01T01:37:59+00:00 >abril 1, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ rel=bookmark class=td-image-wrap title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio"><img
width=100 height=75 class=entry-thumb src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=100%2C75" srcset="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=80%2C60 80w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=100%2C75 100w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=180%2C135 180w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?resize=238%2C178 238w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/90935732_208274700237748_5509166005256978432_n.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/el-ministerio-fiscal-ya-contabiliza-cerca-de-1-900-aprehensiones-por-incumplimiento-del-aislamiento-obligatorio/ rel=bookmark title="El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento del aislamiento obligatorio">El Ministerio Fiscal ya contabiliza cerca de 1.900 aprehensiones por incumplimiento...</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-01T01:32:35+00:00 >abril 1, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/economia/ingreso-familiar-de-emergencia-que-pasa-con-los-hijos-mayores-que-viven-con-sus-padres/ rel=bookmark class=td-image-wrap title="Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que viven con sus padres"><img
width=100 height=75 class=entry-thumb src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?resize=100%2C75" srcset="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?resize=80%2C60 80w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?resize=100%2C75 100w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?resize=180%2C135 180w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?resize=238%2C178 238w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/04/anses.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que viven con sus padres"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/economia/ingreso-familiar-de-emergencia-que-pasa-con-los-hijos-mayores-que-viven-con-sus-padres/ rel=bookmark title="Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que viven con sus padres">Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que...</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-04-01T01:09:07+00:00 >abril 1, 2020</time></span></div></div></div></div></div></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_popular_categories td_uid_14_5e83f07e80f07_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_14_5e83f07e80f07 ><h4 class="block-title"><span
class=td-pulldown-size>Categoría popular</span></h4><ul
class=td-pb-padding-side><li><a
href=http://www.infoaguilares.com.ar/category/locales/ >Locales<span
class=td-cat-no>1067</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad<span
class=td-cat-no>439</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales<span
class=td-cat-no>243</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes<span
class=td-cat-no>144</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política<span
class=td-cat-no>132</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano<span
class=td-cat-no>85</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/economia/ >Economía<span
class=td-cat-no>78</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class=td-pb-row><div
class="td-pb-span8 td-sub-footer-menu"><div
class=td-pb-padding-side><div
class=menu-td-demo-footer-menu-container><ul
id=menu-td-demo-footer-menu class=td-subfooter-menu><li
id=menu-item-212 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-212"><a
href=https://kalch.com.ar/ >Desarrollado por <b>Kalch</b></a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class=td-pb-padding-side>
&copy; Todos los derechos reservados.</div></div></div></div></div></div><div
style=display:none><div
class=grofile-hash-map-b0e99ca92f1b064e0b5cf43d08781817></div></div> <script type=text/javascript>window.WPCOM_sharing_counts = {"http:\/\/www.infoaguilares.com.ar\/sociales\/el-laboratorio-central-de-salud-publica-de-tucuman-comenzo-a-procesar-muestras-para-covid-19\/":54294};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/38215.js></script> <script type=text/javascript>var impression_object = {"ajax_url":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/92b1e.js></script> <script type=text/javascript>var click_object = {"ajax_url":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/62f35.js></script> <script type=text/javascript>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/0fef6.js></script> <script type=text/javascript src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script> <script type=text/javascript src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script> <script type=text/javascript>var WPGroHo = {"my_hash":""};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/ef9b2.js></script> <script type=text/javascript>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/d6089.js></script> <script type=text/javascript>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type=text/javascript src=https://stats.wp.com/e-202014.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'150739511',post:'54294',tz:'0',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '54294' ]);</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class=tdw-css-writer-editor style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e83f07e84e08"></textarea><div
id=td_live_css_uid_1_5e83f07e84e08 class=td-code-editor></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e83f07e84e08');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e83f07e84e08");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div></body></html>