<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=es> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=es> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=es> <!--<![endif]-->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');</script> <head><title>Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen | Infoaguilares</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=http://www.infoaguilares.com.ar/xmlrpc.php><meta
property=og:image content="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?fit=600%2C340"><link
rel=icon type=image/png href=http://infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; Feed" href=http://www.infoaguilares.com.ar/feed/ ><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; RSS de los comentarios" href=http://www.infoaguilares.com.ar/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Infoaguilares &raquo; Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen RSS de los comentarios" href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/feed/ > <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/ed16f.css media=all><style id=rs-plugin-settings-inline-css type=text/css>#rs-demo-id {}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/a26f0.css media=all><link
crossorigin=anonymous rel=stylesheet id=google-fonts-style-css  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type=text/css media=all><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/6baa6.css media=all> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/df983.js></script> <script type=text/javascript>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/5db8a.js></script> <link
rel=https://api.w.org/ href=http://www.infoaguilares.com.ar/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=http://www.infoaguilares.com.ar/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=http://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml><link
rel=prev title='Convocarán este mes a la paritaria nacional docente' href=http://www.infoaguilares.com.ar/politica/convocaran-este-mes-a-la-paritaria-nacional-docente/ ><meta
name=generator content="WordPress 4.9.13"><link
rel=canonical href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/ ><link
rel=shortlink href=https://wp.me/pacuer-bPQ><link
rel=alternate type=application/json+oembed href="http://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F"><link
rel=alternate type=text/xml+oembed href="http://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F&#038;format=xml"><style type=text/css media=screen>.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link
rel=stylesheet href=http://www.infoaguilares.com.ar/wp-content/cache/minify/8dd0a.css media=all><style type=text/css>/* Add your CSS code here.

For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.footer-email-wrap a {
color: #000000 !important;
}</style><link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><style type=text/css>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"e051c774d3","wpRestUrl":"http:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src=http://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]--><style type=text/css>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type=text/css>html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link
rel=amphtml href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/amp/ ><meta
name=generator content="Powered by Slider Revolution 5.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."><meta
property=og:type content=article><meta
property=og:title content="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"><meta
property=og:url content=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/ ><meta
property=og:description content="A las 20, en la Iglesia Catedral de Concepción quedará inaugurada esta obra de arte que, a través de imágenes, invita a conocer la historia de la Virgen Inmaculada. La Iglesia Catedral encargó al t…"><meta
property=article:published_time content=2020-01-08T21:49:00+00:00><meta
property=article:modified_time content=2020-01-08T21:52:02+00:00><meta
property=og:site_name content=Infoaguilares><meta
property=og:image content="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?fit=600%2C340"><meta
property=og:image:width content=600><meta
property=og:image:height content=340><meta
property=og:locale content=es_ES><meta
name=twitter:text:title content="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"><meta
name=twitter:image content="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?fit=600%2C340&#038;w=640"><meta
name=twitter:card content=summary_large_image> <script>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</script> <style>.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }</style> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6233058650165745",
enable_page_level_ads: true});</script> <script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.infoaguilares.com.ar/category/sur-tucumano/",
                                "name": "Sur Tucumano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/",
                                "name": "Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"                                
                            }
                        }    ]
                        }</script> <style id=tdw-css-placeholder></style></head><body
class="post-template-default single single-post postid-45498 single-format-standard catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=http://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu class=td-mobile-main-menu><li
id=menu-item-55 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-55"><a
href=http://www.infoaguilares.com.ar/homepage-newspaper/news/ >Home</a></li><li
id=menu-item-195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes</a></li><li
id=menu-item-196 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales</a></li><li
id=menu-item-197 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política</a></li><li
id=menu-item-192 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=http://www.infoaguilares.com.ar/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Buscar</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap><div
class=td-outer-container><div
class="td-header-container td-header-wrap td-header-style-1"><div
class="td-header-row td-header-top-menu"><div
class="td-top-bar-container top-bar-style-1"><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-td-demo-top-menu class=top-header-menu><li
id=menu-item-199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a
href=http://www.infoaguilares.com.ar/category/locales/ >Locales</a></li><li
id=menu-item-202 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-202"><a
href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano</a></li><li
id=menu-item-203 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a
href=http://www.infoaguilares.com.ar/category/economia/ >Economía</a></li></ul></div></div></div></div><div
class="td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo">
<span
class=td-visual-hidden>Infoaguilares</span>
</a></div><div
class=td-header-sp-rec><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header td_uid_1_5e164f12f25c2_rand td_block_template_1"> <script type=text/javascript>var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-6233058650165745 data-ad-slot=1509657528></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div
class=td-header-menu-wrap><div
class="td-header-row td-header-border td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png alt="Infoaguilares Logo">
</a>
<a
class="td-header-logo td-sticky-disable" href=http://www.infoaguilares.com.ar/ >
<img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo">
</a></div><div
class=menu-td-demo-header-menu-container><ul
id=menu-td-demo-header-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-55"><a
href=http://www.infoaguilares.com.ar/homepage-newspaper/news/ >Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=http://www.infoaguilares.com.ar/ ><div
role=search class=td-head-form-search-wrap>
<input
class=needsclick id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div
id=td-aj-search></div></div></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class=td-container-border><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-45498 class="post-45498 post type-post status-publish format-standard has-post-thumbnail hentry category-sur-tucumano" itemscope itemtype=http://schema.org/Article><div
class="td-post-header td-pb-padding-side"><div
class=entry-crumbs><span><a
title class=entry-crumb href=http://www.infoaguilares.com.ar/ >Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todas las publicaciones en Sur Tucumano" class=entry-crumb href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen</span></div><ul
class=td-category><li
class=entry-category><a
href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano</a></li></ul><header><h1 class="entry-title">Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen</h1><div
class=meta-info><span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-01-08T21:49:00+00:00 >enero 8, 2020</time></span><div
class=td-post-comments><a
href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/#respond><i
class=td-icon-comments></i>0</a></div></div></header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id=td_uid_2_5e164f1300ea4 class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Catedral+de+Concepci%C3%B3n%3A+Los+nuevos+vitrales+narran+la+historia+de+la+Virgen&url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F&via=Infoaguilares"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/"><div
class=td-social-but-icon><i
class=td-icon-googleplus></i></div><div
class=td-social-but-text>Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/&amp;media=http://www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg&description=Catedral+de+Concepci%C3%B3n%3A+Los+nuevos+vitrales+narran+la+historia+de+la+Virgen"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen %0A%0A http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_2_5e164f1300ea4><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class=td-post-featured-image><a
href="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?fit=600%2C340" data-caption><img
width=600 height=340 class="entry-thumb td-modal-image" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=600%2C340" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?w=600 600w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=300%2C170 300w" sizes="(max-width: 600px) 100vw, 600px" alt title="vitrales catedral"></a></div><div
class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:520px;height:50px
data-ad-client=ca-pub-6233058650165745
data-ad-slot=4627152093></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class=infoa-antes-del-contenido id=infoa-1073830712><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:inline-block;width:728px;height:90px;
data-ad-client=ca-pub-6233058650165745
data-ad-slot=7038569965></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class="post-views post-45498 entry-meta">
<span
class="post-views-icon dashicons dashicons-welcome-view-site"></span>
<span
class=post-views-label>Vistas: </span>
<span
class=post-views-count>8</span></div><p>A las 20, en la Iglesia Catedral de Concepción quedará inaugurada esta obra de arte que, a través de imágenes, invita a conocer la historia de la Virgen Inmaculada.</p><div
class=infoa-contenido id=infoa-1137689901><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>La Iglesia Catedral encargó al tucumano <strong>Cristhian Rivadeneira</strong>, un importante artesano en el mundo de la vitrofusión, la creación de cuatro nuevos vitrales para el templo,</p><div
class=infoa-contenido_2 id=infoa-1042494783><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>“Un vitral o vidriera policromada es una composición elaborada con vidrios de colores, pintados o recubiertos con esmaltes, que se ensamblan mediante varillas de plomo. Es un excelente trabajo el que realizó el artista. Él se especializó en esta técnica en Alemania. Si bien hubo una charla previa sobre la idea del trabajo, Cristhian es muy creativo y logró algo increíble”, explicó <strong>Fabián Brito.</strong> Párroco de la Iglesia Catedral de la ciudad de Concepción, en diálogo con el portal de noticias <em>Primera Fuente</em>,</p><div
class=infoa-contenido_5 style="clear: both; " id=infoa-561858663><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=1509657528
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><iframe
style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D3246629955354061%26id%3D1473021136048294&amp;width=500" width=500 height=764 frameborder scrolling=no></iframe></p><p>La idea de esta obra, según el párroco, “es mostrar y contar de una forma diferente la historia de la imagen de la Inmaculada Concepción”.</p><p>Es importante destacar que el nombre de la ciudad sureña es dado por la Virgen Inmaculada Concepción.</p><p>Si bien, la inauguración de los vitrales estaba prevista para el 8 de diciembre pasado, por razones de tiempo del artista no se concretó para ese día y se pasó para este 8 de enero. La vidriera podrá ser visitada desde hoy, a las 20, donde además quedará oficialmente inaugurada y bendecida.</p><p>“Todos los 8 de cada mes están relacionados con el día de la Virgen. Invitamos a toda a la comunidad a que se acerque para apreciar esta obra donde también se regalará a los presentes retazos de vitrales bendecidos, surgidos del trabajo del artista”, señaló Brito.</p><p><iframe
src=https://www.youtube.com/embed/GRMscIY9ieE width=853 height=480 frameborder allowfullscreen=allowfullscreen></iframe></p><p>Fuente Primera Fuente (Por Rafael Medina) Video: Horacio Arias</p><div
class=infoa-prueba-medio-del-texto style="text-align: center; " id=infoa-619543973><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class=adsb30 style=" margin:12px; text-align:center"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6233058650165745
data-ad-slot=1509657528
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle { background: transparent !important; }</style><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-45498 class="share-twitter sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-45498 class="share-facebook sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class=share-google-plus-1><a
rel="nofollow noopener noreferrer" data-shared=sharing-google-45498 class="share-google-plus-1 sd-button share-icon no-text" href="http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/?share=google-plus-1" target=_blank title="Haz clic para compartir en Google+"><span></span><span
class=sharing-screen-reader-text>Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div
class=infoa-despues-del-contenido_2 id=infoa-812104847><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><footer><div
class="td-post-source-tags td-pb-padding-side"></div><div
class="td-post-sharing-bottom td-pb-padding-side"><div
class=td-post-sharing-classic><iframe
frameBorder src="http://www.facebook.com/plugins/like.php?href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id=td_uid_4_5e164f1308110 class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Catedral+de+Concepci%C3%B3n%3A+Los+nuevos+vitrales+narran+la+historia+de+la+Virgen&url=http%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fcatedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen%2F&via=Infoaguilares"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/"><div
class=td-social-but-icon><i
class=td-icon-googleplus></i></div><div
class=td-social-but-text>Google+</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/&amp;media=http://www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg&description=Catedral+de+Concepci%C3%B3n%3A+Los+nuevos+vitrales+narran+la+historia+de+la+Virgen"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen %0A%0A http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_uid_4_5e164f1308110><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Artículo anterior</span><a
href=http://www.infoaguilares.com.ar/politica/convocaran-este-mes-a-la-paritaria-nacional-docente/ >Convocarán este mes a la paritaria nacional docente</a></div></div><div
class=td-next-prev-separator></div></div><div
class=author-box-wrap><a
href=http://www.infoaguilares.com.ar/author/aguilares/ ><img
alt src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height=96 width=96 data-lazy-srcset="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt src='http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96></noscript></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a></span></div><div
class=td-author-description></div><div
class=td-author-social></div><div
class=clearfix></div></div></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=aguilares></span><meta
itemprop=datePublished content=2020-01-08T21:49:00+00:00><meta
itemprop=dateModified content=2020-01-08T21:52:02+00:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png></span><meta
itemprop=name content=Infoaguilares></span><meta
itemprop="headline " content="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?fit=600%2C340"><meta
itemprop=width content=600><meta
itemprop=height content=340></span></footer></article>  <script>var block_td_uid_5_5e164f130977e = new tdBlock();
block_td_uid_5_5e164f130977e.id = "td_uid_5_5e164f130977e";
block_td_uid_5_5e164f130977e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e164f130977e_rand","td_column_number":3,"live_filter_cur_post_id":45498,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e164f130977e_rand","tdc_css_class_style":"td_uid_5_5e164f130977e_rand_style"}';
block_td_uid_5_5e164f130977e.td_column_number = "3";
block_td_uid_5_5e164f130977e.block_type = "td_block_related_posts";
block_td_uid_5_5e164f130977e.post_count = "3";
block_td_uid_5_5e164f130977e.found_posts = "1117";
block_td_uid_5_5e164f130977e.header_color = "";
block_td_uid_5_5e164f130977e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e164f130977e.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_5_5e164f130977e);</script><div
class="td_block_wrap td_block_related_posts td_uid_5_5e164f130977e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_5_5e164f130977e ><h4 class="td-related-title"><a
id=td_uid_6_5e164f1310b71 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_5_5e164f130977e href=#>Artículos relacionados</a><a
id=td_uid_7_5e164f1310bcb class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_5_5e164f130977e href=#>Más del autor</a></h4><div
id=td_uid_5_5e164f130977e class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-al-lider-de-una-peligrosa-banda-con-pedido-de-captura-nacional/ rel=bookmark class=td-image-wrap title="Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional"><img
width=238 height=178 class=entry-thumb src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?resize=238%2C178" srcset="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?resize=80%2C60 80w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?resize=100%2C75 100w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?resize=180%2C135 180w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?resize=238%2C178 238w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt title="Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-al-lider-de-una-peligrosa-banda-con-pedido-de-captura-nacional/ rel=bookmark title="Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional">Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sur-tucumano/el-hospital-de-monteros-general-gregorio-araoz-de-lamadrid-inauguro-su-neonatologia/ rel=bookmark class=td-image-wrap title="El hospital de Monteros “General Gregorio Araoz de Lamadrid” inauguró su Neonatología"><img
width=238 height=178 class=entry-thumb src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?resize=238%2C178" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?resize=100%2C75 100w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?resize=180%2C135 180w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?resize=238%2C178 238w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?zoom=2&resize=238%2C178 476w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-08-at-12.26.44-1.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt title="El hospital de Monteros “General Gregorio Araoz de Lamadrid” inauguró su Neonatología"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sur-tucumano/el-hospital-de-monteros-general-gregorio-araoz-de-lamadrid-inauguro-su-neonatologia/ rel=bookmark title="El hospital de Monteros “General Gregorio Araoz de Lamadrid” inauguró su Neonatología">El hospital de Monteros “General Gregorio Araoz de Lamadrid” inauguró su Neonatología</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sur-tucumano/detienen-a-un-hombre-acusado-de-abusar-de-una-joven-con-retraso-madurativo-en-la-trinidad/ rel=bookmark class=td-image-wrap title="Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad"><img
width=238 height=178 class=entry-thumb src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=238%2C178" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=80%2C60 80w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=100%2C75 100w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=180%2C135 180w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=238%2C178 238w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt title="Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad"></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sur-tucumano/detienen-a-un-hombre-acusado-de-abusar-de-una-joven-con-retraso-madurativo-en-la-trinidad/ rel=bookmark title="Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad">Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5e164f130977e data-td_block_id=td_uid_5_5e164f130977e><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_5_5e164f130977e data-td_block_id=td_uid_5_5e164f130977e><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a
rel=nofollow id=cancel-comment-reply-link href=/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/#respond style=display:none;>Cancelar respuesta</a></small></h3><form
action=http://www.infoaguilares.com.ar/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div
class=clearfix></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentar: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div
class=td-warning-comment>Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class id=author name=author placeholder=Nombre:* type=text value size=30  aria-required=true><div
class=td-warning-author>Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class id=email name=email placeholder="Correo electrónico:*" type=text value size=30  aria-required=true><div
class=td-warning-email-error>You have entered an incorrect email address!</div><div
class=td-warning-email>Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p
class=comment-subscription-form><input
type=checkbox name=subscribe_comments id=subscribe_comments value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label
class=subscribe-label id=subscribe-label for=subscribe_comments>Recibir un email con los siguientes comentarios a esta entrada.</label></p><p
class=comment-subscription-form><input
type=checkbox name=subscribe_blog id=subscribe_blog value=subscribe style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label
class=subscribe-label id=subscribe-blog-label for=subscribe_blog>Recibir un email con cada nueva entrada.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Publicar comentario"> <input
type=hidden name=comment_post_ID value=45498 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="td_block_template_1 widget infoa-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle style=display:block; data-ad-client=ca-pub-6233058650165745
data-ad-slot=6799252694
data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </aside><aside
class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul
class='widgets-list-layout no-grav'><li>
<a
href=http://www.infoaguilares.com.ar/policiales/allanan-la-comisaria-de-el-mollar-y-detienen-al-comisario-y-una-policia-por-el-caso-de-la-mujer-concepcionense-golpeada/ title="Allanan la comisaria de El Mollar y detienen al comisario y una policía por el caso de la mujer concepcionense golpeada" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/policia-696x464.jpg?fit=696%2C412&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Allanan la comisaria de El Mollar y detienen al comisario y una policía por el caso de la mujer concepcionense golpeada" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/allanan-la-comisaria-de-el-mollar-y-detienen-al-comisario-y-una-policia-por-el-caso-de-la-mujer-concepcionense-golpeada/ class=bump-view data-bump-view=tp>
Allanan la comisaria de El Mollar y detienen al comisario y una policía por el caso de la mujer concepcionense golpeada	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/policiales/una-pareja-intento-ahogar-a-su-hijo-de-9-anos-por-mostrarle-los-genitales-a-su-hermanito-en-rosario/ title="Una pareja intentó ahogar a su hijo de 9 años por mostrarle los genitales a su hermanito en Rosario" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/pile2_crop1578488780284.jpg_1734428432.jpg?fit=970%2C546&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Una pareja intentó ahogar a su hijo de 9 años por mostrarle los genitales a su hermanito en Rosario" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/una-pareja-intento-ahogar-a-su-hijo-de-9-anos-por-mostrarle-los-genitales-a-su-hermanito-en-rosario/ class=bump-view data-bump-view=tp>
Una pareja intentó ahogar a su hijo de 9 años por mostrarle los genitales a su hermanito en Rosario	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-al-lider-de-una-peligrosa-banda-con-pedido-de-captura-nacional/ title="Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/89881_verta.jpg?fit=765%2C424&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-al-lider-de-una-peligrosa-banda-con-pedido-de-captura-nacional/ class=bump-view data-bump-view=tp>
Concepción: detienen al líder de una peligrosa banda con pedido de captura nacional	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/policiales/el-ministerio-de-seguridad-decidio-remover-al-comisario-de-el-mollar/ title="El Ministerio de Seguridad decidió remover al comisario de El Mollar" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/comisaria-el-mollar-2.jpg?fit=750%2C416&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="El Ministerio de Seguridad decidió remover al comisario de El Mollar" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/el-ministerio-de-seguridad-decidio-remover-al-comisario-de-el-mollar/ class=bump-view data-bump-view=tp>
El Ministerio de Seguridad decidió remover al comisario de El Mollar	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/policiales/horror-en-arequito-denuncio-que-su-papa-la-violo-durante-20-anos-y-la-obligo-a-tener-cuatro-hijos/ title="Horror en Arequito: denunció que su papá la violó durante 20 años y la obligó a tener cuatro hijos" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/arequito-uno.jpg?fit=1200%2C672&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Horror en Arequito: denunció que su papá la violó durante 20 años y la obligó a tener cuatro hijos" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/horror-en-arequito-denuncio-que-su-papa-la-violo-durante-20-anos-y-la-obligo-a-tener-cuatro-hijos/ class=bump-view data-bump-view=tp>
Horror en Arequito: denunció que su papá la violó durante 20 años y la obligó a tener cuatro hijos	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/policiales/sorprenden-a-tucumana-de-14-anos-robando-3-mil-pesos-en-santiago-del-estero/ title="Sorprenden a tucumana de 14 años robando 3 mil pesos en Santiago del Estero" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/202001051103286f1ae6cd1a09dc8ad78e04f2ffbf0b1e.jpg?fit=1200%2C900&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Sorprenden a tucumana de 14 años robando 3 mil pesos en Santiago del Estero" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/sorprenden-a-tucumana-de-14-anos-robando-3-mil-pesos-en-santiago-del-estero/ class=bump-view data-bump-view=tp>
Sorprenden a tucumana de 14 años robando 3 mil pesos en Santiago del Estero	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/policiales/si-te-llenas-de-hijos-ningun-pibe-te-va-a-querer-la-aberrante-perversidad-del-albanil-acusado-de-embarazar-cuatro-veces-a-su-hija/ title="“Si te llenás de hijos ningún pibe te va a querer”: la aberrante perversidad del albañil acusado de embarazar cuatro veces a su hija" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/YGHANSS27JFRFOIM47VB6E53FI.jpg?fit=750%2C422&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="“Si te llenás de hijos ningún pibe te va a querer”: la aberrante perversidad del albañil acusado de embarazar cuatro veces a su hija" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/policiales/si-te-llenas-de-hijos-ningun-pibe-te-va-a-querer-la-aberrante-perversidad-del-albanil-acusado-de-embarazar-cuatro-veces-a-su-hija/ class=bump-view data-bump-view=tp>
“Si te llenás de hijos ningún pibe te va a querer”: la aberrante perversidad del albañil acusado de embarazar cuatro veces a su hija	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/sur-tucumano/detienen-a-un-hombre-acusado-de-abusar-de-una-joven-con-retraso-madurativo-en-la-trinidad/ title="Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?fit=600%2C336&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/sur-tucumano/detienen-a-un-hombre-acusado-de-abusar-de-una-joven-con-retraso-madurativo-en-la-trinidad/ class=bump-view data-bump-view=tp>
Detienen a un hombre acusado de abusar de una joven con retraso madurativo en La Trinidad	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/ title=Home class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="http://2.gravatar.com/avatar/b0e99ca92f1b064e0b5cf43d08781817?s=40&#038;d=mm&#038;r=g" class=widgets-list-layout-blavatar alt=Home data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/ class=bump-view data-bump-view=tp>
Home	</a></div></li><li>
<a
href=http://www.infoaguilares.com.ar/locales/por-pruebas-de-carga-en-tres-puentes-cortaran-el-tramo-aguilares-alberdi-de-la-ruta-38-por-tres-dias/ title="Por pruebas de carga en tres puentes, cortarán el tramo Aguilares-Alberdi de la ruta 38 por tres días" class=bump-view data-bump-view=tp>
<img
width=40 height=40 src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/08/780319_201808122244230000001.jpg?fit=970%2C609&#038;resize=40%2C40" class=widgets-list-layout-blavatar alt="Por pruebas de carga en tres puentes, cortarán el tramo Aguilares-Alberdi de la ruta 38 por tres días" data-pin-nopin=true>
</a><div
class=widgets-list-layout-links>
<a
href=http://www.infoaguilares.com.ar/locales/por-pruebas-de-carga-en-tres-puentes-cortaran-el-tramo-aguilares-alberdi-de-la-ruta-38-por-tres-dias/ class=bump-view data-bump-view=tp>
Por pruebas de carga en tres puentes, cortarán el tramo Aguilares-Alberdi de la ruta 38 por tres días	</a></div></li></ul></aside><div
class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e164f131ec32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_9_5e164f131ec32 ><script>var block_td_uid_9_5e164f131ec32 = new tdBlock();
block_td_uid_9_5e164f131ec32.id = "td_uid_9_5e164f131ec32";
block_td_uid_9_5e164f131ec32.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e164f131ec32_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e164f131ec32_rand","tdc_css_class_style":"td_uid_9_5e164f131ec32_rand_style"}';
block_td_uid_9_5e164f131ec32.td_column_number = "1";
block_td_uid_9_5e164f131ec32.block_type = "td_block_9";
block_td_uid_9_5e164f131ec32.post_count = "4";
block_td_uid_9_5e164f131ec32.found_posts = "11460";
block_td_uid_9_5e164f131ec32.header_color = "#";
block_td_uid_9_5e164f131ec32.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e164f131ec32.max_num_pages = "2865";
tdBlocksArray.push(block_td_uid_9_5e164f131ec32);</script><h4 class="block-title"><span
class=td-pulldown-size>ÚLTIMAS NOTICIAS</span></h4><div
id=td_uid_9_5e164f131ec32 class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/entregan-bienes-recuperados-del-delito-a-un-hogar-de-ancianos/ rel=bookmark title="Entregan bienes recuperados del delito a un hogar de ancianos">Entregan bienes recuperados del delito a un hogar de ancianos</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-04T16:30:27+00:00 >septiembre 4, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/deportes/mira-como-se-reforzaron-los-equipos-que-jugaran-el-petit-torneo-de-la-liga-tucumana-de-futbol/ rel=bookmark title="Mirá como se reforzaron los equipos que jugarán el Petit Torneo de la Liga Tucumana de Fútbol">Mirá como se reforzaron los equipos que jugarán el Petit Torneo de la Liga...</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2018-08-23T15:04:53+00:00 >agosto 23, 2018</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sociales/minetti-advierte-que-todavia-esperan-tormentas-con-gran-capacidad-destructiva/ rel=bookmark title="Minetti advierte que todavía esperan tormentas con gran capacidad destructiva">Minetti advierte que todavía esperan tormentas con gran capacidad destructiva</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2018-11-23T11:49:07+00:00 >noviembre 23, 2018</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/locales/edet-anuncio-nuevos-cortes-programados-para-esta-semana/ rel=bookmark title="EDET anunció nuevos cortes programados para esta semana">EDET anunció nuevos cortes programados para esta semana</a></h3><div
class=meta-info>
<span
class=td-post-author-name><a
href=http://www.infoaguilares.com.ar/author/aguilares/ >aguilares</a> <span>-</span> </span>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-05-21T12:54:32+00:00 >mayo 21, 2019</time></span></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5e164f131ec32 data-td_block_id=td_uid_9_5e164f131ec32><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_9_5e164f131ec32 data-td_block_id=td_uid_9_5e164f131ec32><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5e164f1324498_rand td_block_template_1"><div
class=td-block-title-wrap><h4 class="block-title"><span
class=td-pulldown-size>EN LAS REDES</span></h4></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info>0</span><span
class="td_social_info td_social_info_name">Fans</span><span
class=td_social_button><a
href=https://www.facebook.com/infoaguilares.com.ar  >Me gusta</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class=td-social-box><div
class="td-sp td-sp-twitter"></div><span
class=td_social_info>327</span><span
class="td_social_info td_social_info_name">Seguidores</span><span
class=td_social_button><a
href=https://twitter.com/infoaguilares  >Seguir</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class=td-social-box><div
class="td-sp td-sp-youtube"></div><span
class=td_social_info>44</span><span
class="td_social_info td_social_info_name">suscriptores</span><span
class=td_social_button><a
href=https://www.youtube.com/channel/UCMuHP_egw__ve_SIvOTXaCw  >Suscribirte</a></span></div></div></div></div><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul
id=recentcomments><li
class=recentcomments><span
class=comment-author-link>RUBEN OSCAR LESCANO</span> en <a
href=http://www.infoaguilares.com.ar/politica/alberto-fernandez-estamos-ajustando-sobre-los-que-tienen-una-situacion-mas-holgada-en-beneficio-de-los-que-menos-tienen/#comment-2679>Alberto Fernández: “Estamos ajustando sobre los que tienen una situación más holgada en beneficio de los que menos tienen”</a></li><li
class=recentcomments><span
class=comment-author-link>RUBEN OSCAR LESCANO</span> en <a
href=http://www.infoaguilares.com.ar/politica/maradona-visito-a-alberto-fernandez-en-casa-rosada-y-salio-al-balcon-macri-nunca-mas-que-se-vaya-a-vivir-a-tailandia/#comment-2678>Maradona visitó a Alberto Fernández en Casa Rosada y salió al balcón: “Macri nunca más, que se vaya a vivir a Tailandia“</a></li><li
class=recentcomments><span
class=comment-author-link>RUBEN OSCAR LESCANO</span> en <a
href=http://www.infoaguilares.com.ar/economia/el-banco-central-analiza-lanzar-un-billete-de-mayor-denominacion-podria-ser-de-2-000-o-5-000/#comment-2675>El Banco Central analiza lanzar un billete de mayor denominación: “Podría ser de $ 2.000 o $ 5.000“</a></li><li
class=recentcomments><span
class=comment-author-link>Javier</span> en <a
href=http://www.infoaguilares.com.ar/policiales/un-policia-que-custodiaba-un-camion-abatio-a-dos-motochorros/#comment-2673>Un policía que custodiaba un camión abatió a dos motochorros</a></li><li
class=recentcomments><span
class=comment-author-link><a
href=http://Faibertel rel='external nofollow' class=url>Rosa andrea cordoba</a></span> en <a
href=http://www.infoaguilares.com.ar/sociales/nino-murio-ahogado-y-su-familia-llevo-el-ataud-en-un-carrito-porque-no-tenian-plata-para-coche-funebre/#comment-2666>Niño murió ahogado y su familia llevó el ataúd en un carrito porque no tenían plata para coche fúnebre</a></li></ul></aside></div></div></div></div></div><div
class="td-footer-container td-container"><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><div
class="td-footer-info td-pb-padding-side"><div
class=footer-logo-wrap><a
href=http://www.infoaguilares.com.ar/ ><img
src=http://infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png alt="Infoaguilares Logo" title></a></div><div
class=footer-text-wrap></div><div
class="footer-social-wrap td-social-style2"></div></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_7 td_uid_13_5e164f1325eee_rand td_block_template_1"  data-td-block-uid=td_uid_13_5e164f1325eee ><script>var block_td_uid_13_5e164f1325eee = new tdBlock();
block_td_uid_13_5e164f1325eee.id = "td_uid_13_5e164f1325eee";
block_td_uid_13_5e164f1325eee.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_13_5e164f1325eee_rand","tdc_css_class":"td_uid_13_5e164f1325eee_rand","tdc_css_class_style":"td_uid_13_5e164f1325eee_rand_style"}';
block_td_uid_13_5e164f1325eee.td_column_number = "1";
block_td_uid_13_5e164f1325eee.block_type = "td_block_7";
block_td_uid_13_5e164f1325eee.post_count = "3";
block_td_uid_13_5e164f1325eee.found_posts = "11460";
block_td_uid_13_5e164f1325eee.header_color = "";
block_td_uid_13_5e164f1325eee.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e164f1325eee.max_num_pages = "3820";
tdBlocksArray.push(block_td_uid_13_5e164f1325eee);</script><h4 class="block-title"><span
class=td-pulldown-size>Incluso más noticias</span></h4><div
id=td_uid_13_5e164f1325eee class=td_block_inner><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/ rel=bookmark class=td-image-wrap title="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"><img
width=100 height=75 class=entry-thumb src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=100%2C75" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=80%2C60 80w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=100%2C75 100w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=180%2C135 180w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?resize=238%2C178 238w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/vitrales-catedral.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/sur-tucumano/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen/ rel=bookmark title="Catedral de Concepción: Los nuevos vitrales narran la historia de la Virgen">Catedral de Concepción: Los nuevos vitrales narran la historia de la...</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-01-08T21:49:00+00:00 >enero 8, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/politica/convocaran-este-mes-a-la-paritaria-nacional-docente/ rel=bookmark class=td-image-wrap title="Convocarán este mes a la paritaria nacional docente"><img
width=100 height=75 class=entry-thumb src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?resize=100%2C75" srcset="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?resize=80%2C60 80w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?resize=100%2C75 100w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?resize=180%2C135 180w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?resize=238%2C178 238w, https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/0000776284.png?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="Convocarán este mes a la paritaria nacional docente"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/politica/convocaran-este-mes-a-la-paritaria-nacional-docente/ rel=bookmark title="Convocarán este mes a la paritaria nacional docente">Convocarán este mes a la paritaria nacional docente</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-01-08T21:38:30+00:00 >enero 8, 2020</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=http://www.infoaguilares.com.ar/politica/tarjeta-alimentaria-en-tucuman-seran-70-mil-los-beneficiarios/ rel=bookmark class=td-image-wrap title="Tarjeta Alimentaria: en Tucumán serán 70 mil los beneficiarios"><img
width=100 height=75 class=entry-thumb src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?resize=100%2C75" srcset="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?resize=80%2C60 80w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?resize=100%2C75 100w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?resize=180%2C135 180w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?resize=238%2C178 238w, https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/01/yedlin-arroyo-tarjeta.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt title="Tarjeta Alimentaria: en Tucumán serán 70 mil los beneficiarios"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=http://www.infoaguilares.com.ar/politica/tarjeta-alimentaria-en-tucuman-seran-70-mil-los-beneficiarios/ rel=bookmark title="Tarjeta Alimentaria: en Tucumán serán 70 mil los beneficiarios">Tarjeta Alimentaria: en Tucumán serán 70 mil los beneficiarios</a></h3><div
class=meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-01-08T21:27:46+00:00 >enero 8, 2020</time></span></div></div></div></div></div></div></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_popular_categories td_uid_14_5e164f1331992_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_14_5e164f1331992 ><h4 class="block-title"><span
class=td-pulldown-size>Categoría popular</span></h4><ul
class=td-pb-padding-side><li><a
href=http://www.infoaguilares.com.ar/category/policiales/ >Policiales<span
class=td-cat-no>2459</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/politica/ >Política<span
class=td-cat-no>2365</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/sociales/ >Sociedad<span
class=td-cat-no>1812</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/deportes/ >Deportes<span
class=td-cat-no>1725</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/sur-tucumano/ >Sur Tucumano<span
class=td-cat-no>1118</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/locales/ >Locales<span
class=td-cat-no>994</span></a></li><li><a
href=http://www.infoaguilares.com.ar/category/economia/ >Economía<span
class=td-cat-no>977</span></a></li></ul></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class=td-pb-row><div
class="td-pb-span8 td-sub-footer-menu"><div
class=td-pb-padding-side><div
class=menu-td-demo-footer-menu-container><ul
id=menu-td-demo-footer-menu class=td-subfooter-menu><li
id=menu-item-212 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-212"><a
href=https://kalch.com.ar/ >Desarrollado por <b>Kalch</b></a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class=td-pb-padding-side>
&copy; Todos los derechos reservados.</div></div></div></div></div></div><div
style=display:none><div
class=grofile-hash-map-b0e99ca92f1b064e0b5cf43d08781817></div></div> <script type=text/javascript>window.WPCOM_sharing_counts = {"http:\/\/www.infoaguilares.com.ar\/sur-tucumano\/catedral-de-concepcion-los-nuevos-vitrales-narran-la-historia-de-la-virgen\/":45498};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/38215.js></script> <script type=text/javascript>var impression_object = {"ajax_url":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/92b1e.js></script> <script type=text/javascript>var click_object = {"ajax_url":"http:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/62f35.js></script> <script type=text/javascript>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/0fef6.js></script> <script type=text/javascript src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script type=text/javascript src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script> <script type=text/javascript>var WPGroHo = {"my_hash":""};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/ef9b2.js></script> <script type=text/javascript>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=http://www.infoaguilares.com.ar/wp-content/cache/minify/d6089.js></script> <script type=text/javascript>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type=text/javascript src=https://stats.wp.com/e-202002.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'150739511',post:'45498',tz:'0',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '45498' ]);</script> <div
id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div
class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class=tdw-content><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class=tdw-css-writer-editor style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e164f133dca9"></textarea><div
id=td_live_css_uid_1_5e164f133dca9 class=td-code-editor></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e164f133dca9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e164f133dca9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href=# class=tdw-save-css>Save</a><div
class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class=tdw-resize></div></footer></div></body></html>