<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas del feed" href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Rinitis crónica: qué es y cómo tratarla' href='https://www.infoaguilares.com.ar/sociales/rinitis-cronica-que-es-y-como-tratarla/' />
<link rel='next' title='Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V' href='https://www.infoaguilares.com.ar/sociales/tucuman-recibira-11-400-nuevas-dosis-de-la-vacuna-sputnik-v/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/" />
<link rel='shortlink' href='https://wp.me/pacuer-ios' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:pages" content="101483365006322" />
<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/?ia_markup=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"bd66f029e2","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/" />
<meta property="og:description" content="A través de un decreto publicado este jueves en el Boletín Oficial, el Gobierno postergó hasta el 21 de abril la aplicación de una parte (el 62%) de la suba de los impuestos a los combustibles líqu…" />
<meta property="article:published_time" content="2021-04-02T14:38:39+00:00" />
<meta property="article:modified_time" content="2021-04-02T14:38:44+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/economia/",
                                "name": "Economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/",
                                "name": "Precio de los combustibles: postergan un aumento de impuestos para aliviar las..."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-70708 single-format-standard precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60674dc65db30_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<article id="post-70708" class="post-70708 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Precio de los combustibles: postergan un aumento de impuestos para aliviar las...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li></ul>
<header>
<h1 class="entry-title">Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas</h1>
<p class="td-post-sub-title">La medida fue establecida a través de un decreto publicado este jueves en el Boletín Oficial</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T11:38:39+00:00">2 abril 2021</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_60674dc661113" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Precio+de+los+combustibles%3A+postergan+un+aumento+de+impuestos+para+aliviar+las+subas&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas %0A%0A https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60674dc661113">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg" data-caption=""><img width="640" height="359" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3-640x359.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3-640x359.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3-300x168.jpg 300w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3-748x420.jpg 748w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3-681x382.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg 750w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="surtidores-carga-combustible-nafta-1920-3" /></a></div>
<div class="g g-31"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div><div class="g-dyn a-49 c-2"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div></div>
<p>A través de un decreto publicado este jueves en el Boletín Oficial, el Gobierno postergó hasta el 21 de abril la aplicación de una parte (el 62%) de la suba de los impuestos a los combustibles líquidos, que impactan en los precios de las naftas y el gasoil que pagan los usuarios en los surtidores de las estaciones de servicios.</p>
<p>De esta forma, según el texto del decreto, se busca graduar el impacto de la actualización de los montos para asegurar una “necesaria estabilización” y una adecuada evolución de los precios. “Tratándose de impuestos al consumo, y dado que la demanda de los combustibles líquidos es altamente inelástica, las variaciones en los impuestos se trasladan en forma prácticamente directa a los precios finales de los combustibles y se traducen en un aumento estimado en surtidor del 2,6 % para las naftas grado 2 y de 1,9 % para el gasoil grado 2″, se detalló.</p>
<p>Los dos impuestos que impactan en los surtidores son el Impuesto a los Combustibles Líquidos (ICL) y el Impuesto al Dióxido de Carbono (IDC), que se incrementan en forma trimestral de acuerdo al índice de precios al consumidor que mide el Indec. A lo largo de 2019 y 2020 la aplicación de estos impuestos ya había tenido varias suspensiones.</p>
<p>En lo que va del año, los combustibles ya tuvieron cinco incrementos. El último aumento fue el pasado 16 de marzo, con una suba del 7% promedio en todo el país (alcanzó un 7,9% promedio en CABA y un 6,5% promedio en las provincias del NOA) en el caso de la petrolera YPF. Según el cronograma de la compañía, fue el primero de tres aumentos que se aplicarán para alcanzar finalmente una suba del 15% y no volver a actualizarlos durante el resto del año.</p>
<p>Con esa postergación de la aplicación del impuesto, se espera que la suba de precios de los combustibles que se prevé para los primeros días de abril sea un poco más baja que lo programado. No es la primera vez en el año que el Gobierno decide aplazar la aplicación de las subas del ICL e IDC: el mes pasado, se fecha se corrió del 1° a 12 de marzo.</p>
<p>A contramano de lo que esperaba el sector, la venta de combustibles tuco una caída mensual en enero y arrancó el 2021 un 6,6% debajo de lo que cerró en diciembre. De esta forma, se cortó una recuperación —despareja con meses en alza y otros en baja— que se venía dando desde el desplome de ventas de abril de 2020, en pleno comienzo de la cuarentena.</p>
<p>Aun no hay datos de febrero y marzo, pero el último informe mensual elaborado por la Confederación de Entidades del Comercio de Hidrocarburos y Afines de la República Argentina (Cecha) mostró que en el primes mes del año, la recuperación de la movilidad vinculada y el turismo no fueron suficientes para impactar de manera positiva en el repunte de las ventas.</p>
<p>Fuente <em><a href="https://www.infobae.com/economia/2021/04/01/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/">Infobae</a></em></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70708" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70708" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_60674dc6662ea" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Precio+de+los+combustibles%3A+postergan+un+aumento+de+impuestos+para+aliviar+las+subas&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Fprecio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas %0A%0A https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_60674dc6662ea">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/sociales/rinitis-cronica-que-es-y-como-tratarla/">Rinitis crónica: qué es y cómo tratarla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/tucuman-recibira-11-400-nuevas-dosis-de-la-vacuna-sputnik-v/">Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2021-04-02T11:38:39+00:00"><meta itemprop="dateModified" content="2021-04-02T11:38:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Precio de los combustibles: postergan un aumento de impuestos para aliviar las subas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2019/09/surtidores-carga-combustible-nafta-1920-3.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="421"></span> </footer>
</article> 
<script>var block_td_uid_5_60674dc666a25 = new tdBlock();
block_td_uid_5_60674dc666a25.id = "td_uid_5_60674dc666a25";
block_td_uid_5_60674dc666a25.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_60674dc666a25_rand","td_column_number":3,"live_filter_cur_post_id":70708,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60674dc666a25_rand","tdc_css_class_style":"td_uid_5_60674dc666a25_rand_style"}';
block_td_uid_5_60674dc666a25.td_column_number = "3";
block_td_uid_5_60674dc666a25.block_type = "td_block_related_posts";
block_td_uid_5_60674dc666a25.post_count = "3";
block_td_uid_5_60674dc666a25.found_posts = "463";
block_td_uid_5_60674dc666a25.header_color = "";
block_td_uid_5_60674dc666a25.ajax_pagination_infinite_stop = "";
block_td_uid_5_60674dc666a25.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_5_60674dc666a25);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_60674dc666a25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_60674dc666a25"><h4 class="td-related-title"><a id="td_uid_6_60674dc6675be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60674dc666a25" href="#">Artículos relacionados</a><a id="td_uid_7_60674dc6675c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60674dc666a25" href="#">Más del autor</a></h4><div id=td_uid_5_60674dc666a25 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/mas-de-un-millon-y-medio-de-turistas-viajan-por-semana-santa-pese-al-aumento-de-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Más de un millón y medio de turistas viajan por Semana Santa pese al aumento de casos de coronavirus"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/130293262_210227793998836_1180662658254630955_n-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/130293262_210227793998836_1180662658254630955_n-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/130293262_210227793998836_1180662658254630955_n-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/130293262_210227793998836_1180662658254630955_n-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/130293262_210227793998836_1180662658254630955_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Más de un millón y medio de turistas viajan por Semana Santa pese al aumento de casos de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/mas-de-un-millon-y-medio-de-turistas-viajan-por-semana-santa-pese-al-aumento-de-casos-de-coronavirus/" rel="bookmark" title="Más de un millón y medio de turistas viajan por Semana Santa pese al aumento de casos de coronavirus">Más de un millón y medio de turistas viajan por Semana Santa pese al aumento de casos de coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/calendario-anses-de-abril-cuando-se-pagan-auh-jubilaciones-tarjeta-alimentar-y-otras-asignaciones/" rel="bookmark" class="td-image-wrap" title="Calendario Anses de abril: cuando se pagan AUH, jubilaciones, Tarjeta Alimentar y otras asignaciones"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/anses_2.jpeg_966076397-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/anses_2.jpeg_966076397-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/anses_2.jpeg_966076397-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/anses_2.jpeg_966076397-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/anses_2.jpeg_966076397-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Calendario Anses de abril: cuando se pagan AUH, jubilaciones, Tarjeta Alimentar y otras asignaciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/calendario-anses-de-abril-cuando-se-pagan-auh-jubilaciones-tarjeta-alimentar-y-otras-asignaciones/" rel="bookmark" title="Calendario Anses de abril: cuando se pagan AUH, jubilaciones, Tarjeta Alimentar y otras asignaciones">Calendario Anses de abril: cuando se pagan AUH, jubilaciones, Tarjeta Alimentar y otras asignaciones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/devolucion-del-15-en-compras-con-tarjeta-de-debito-el-gobierno-extendio-hasta-el-30-de-junio-el-beneficio-para-jubilados-y-auh/" rel="bookmark" class="td-image-wrap" title="Devolución del 15% en compras con tarjeta de débito: el Gobierno extendió hasta el 30 de junio el beneficio para jubilados y AUH"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/33N7VBSSOVG4TDKLNCC7V3MNKY-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/33N7VBSSOVG4TDKLNCC7V3MNKY-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/33N7VBSSOVG4TDKLNCC7V3MNKY-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/33N7VBSSOVG4TDKLNCC7V3MNKY-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/33N7VBSSOVG4TDKLNCC7V3MNKY-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Devolución del 15% en compras con tarjeta de débito: el Gobierno extendió hasta el 30 de junio el beneficio para jubilados y AUH" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/devolucion-del-15-en-compras-con-tarjeta-de-debito-el-gobierno-extendio-hasta-el-30-de-junio-el-beneficio-para-jubilados-y-auh/" rel="bookmark" title="Devolución del 15% en compras con tarjeta de débito: el Gobierno extendió hasta el 30 de junio el beneficio para jubilados y AUH">Devolución del 15% en compras con tarjeta de débito: el Gobierno extendió hasta el 30 de junio el beneficio para jubilados y AUH</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60674dc666a25" data-td_block_id="td_uid_5_60674dc666a25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60674dc666a25" data-td_block_id="td_uid_5_60674dc666a25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='70708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-a-un-delincuente-que-ingreso-a-robar-en-una-casa-del-barrio-haimes/" title="Concepción: detienen a un delincuente que ingresó a robar en una casa del barrio Haimes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/04/barrio-haimes-ladron.jpg?resize=40%2C40&#038;ssl=1" alt="Concepción: detienen a un delincuente que ingresó a robar en una casa del barrio Haimes" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-a-un-delincuente-que-ingreso-a-robar-en-una-casa-del-barrio-haimes/" title="Concepción: detienen a un delincuente que ingresó a robar en una casa del barrio Haimes" class="bump-view" data-bump-view="tp">Concepción: detienen a un delincuente que ingresó a robar en una casa del barrio Haimes</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/la-cocha-denuncio-que-habia-sido-abusada-pero-en-el-juicio-se-demostro-que-mentia/" title="La Cocha: denunció que había sido abusada pero en el juicio se demostró que mentía" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/08/LA-COCHA.jpg?resize=40%2C40&#038;ssl=1" alt="La Cocha: denunció que había sido abusada pero en el juicio se demostró que mentía" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/la-cocha-denuncio-que-habia-sido-abusada-pero-en-el-juicio-se-demostro-que-mentia/" title="La Cocha: denunció que había sido abusada pero en el juicio se demostró que mentía" class="bump-view" data-bump-view="tp">La Cocha: denunció que había sido abusada pero en el juicio se demostró que mentía</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/victima-del-coronavirus-murio-el-comisionado-comunal-de-escaba-y-la-calera/" title="Víctima del coronavirus, murió el Comisionado Comunal de Escaba y La Calera" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/04/José-Pepe-Aguilar-falleció-en-las-últimas-horas-tras-luchar-contra-el-Covid-19.jpg?resize=40%2C40&#038;ssl=1" alt="Víctima del coronavirus, murió el Comisionado Comunal de Escaba y La Calera" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/victima-del-coronavirus-murio-el-comisionado-comunal-de-escaba-y-la-calera/" title="Víctima del coronavirus, murió el Comisionado Comunal de Escaba y La Calera" class="bump-view" data-bump-view="tp">Víctima del coronavirus, murió el Comisionado Comunal de Escaba y La Calera</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/si-siguen-insistiendo-con-la-presencialidad-seguiremos-despidiendo-colegas-en-los-cementerios/" title="“Si siguen insistiendo con la presencialidad, seguiremos despidiendo colegas en los cementerios”" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/04/multimedia.normal.99f3eeb9d017e12f.6d61736d75645f6e6f726d616c2e6a7067.jpg?resize=40%2C40&#038;ssl=1" alt="“Si siguen insistiendo con la presencialidad, seguiremos despidiendo colegas en los cementerios”" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/si-siguen-insistiendo-con-la-presencialidad-seguiremos-despidiendo-colegas-en-los-cementerios/" title="“Si siguen insistiendo con la presencialidad, seguiremos despidiendo colegas en los cementerios”" class="bump-view" data-bump-view="tp">“Si siguen insistiendo con la presencialidad, seguiremos despidiendo colegas en los cementerios”</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/condenaron-a-un-hombre-de-30-anos-que-embarazo-a-una-adolescente-en-la-trinidad/" title="Condenaron a un hombre de 30 años que embarazó a una adolescente en La Trinidad" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Tribunales-Concepción-Edificio-Publico.jpg?resize=40%2C40&#038;ssl=1" alt="Condenaron a un hombre de 30 años que embarazó a una adolescente en La Trinidad" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/condenaron-a-un-hombre-de-30-anos-que-embarazo-a-una-adolescente-en-la-trinidad/" title="Condenaron a un hombre de 30 años que embarazó a una adolescente en La Trinidad" class="bump-view" data-bump-view="tp">Condenaron a un hombre de 30 años que embarazó a una adolescente en La Trinidad</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/intento-robar-en-concepcion-la-policia-lo-atrapo-y-la-justicia-lo-mando-a-su-casa/" title="Intentó robar en Concepción, la Policía lo atrapó y la Justicia lo mandó a su casa" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/04/barrio-haimes-ladron.jpg?resize=40%2C40&#038;ssl=1" alt="Intentó robar en Concepción, la Policía lo atrapó y la Justicia lo mandó a su casa" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/intento-robar-en-concepcion-la-policia-lo-atrapo-y-la-justicia-lo-mando-a-su-casa/" title="Intentó robar en Concepción, la Policía lo atrapó y la Justicia lo mandó a su casa" class="bump-view" data-bump-view="tp">Intentó robar en Concepción, la Policía lo atrapó y la Justicia lo mandó a su casa</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/provincia/aetat-advierte-que-tucuman-podria-quedarse-sin-colectivos-en-abril/" title="AETAT advierte que Tucumán podría quedarse sin colectivos en abril" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/paradas_colectivos_covid_pandemia_nn-3.jpg?resize=40%2C40&#038;ssl=1" alt="AETAT advierte que Tucumán podría quedarse sin colectivos en abril" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/provincia/aetat-advierte-que-tucuman-podria-quedarse-sin-colectivos-en-abril/" title="AETAT advierte que Tucumán podría quedarse sin colectivos en abril" class="bump-view" data-bump-view="tp">AETAT advierte que Tucumán podría quedarse sin colectivos en abril</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/dia-mundial-de-la-concientizacion-sobre-el-autismo-el-mensaje-de-una-mama-aguilarense/" title="Día Mundial de la Concientización sobre el Autismo: el mensaje de una mamá aguilarense" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/04/Diseño-sin-título-5.png?resize=40%2C40&#038;ssl=1" alt="Día Mundial de la Concientización sobre el Autismo: el mensaje de una mamá aguilarense" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/dia-mundial-de-la-concientizacion-sobre-el-autismo-el-mensaje-de-una-mama-aguilarense/" title="Día Mundial de la Concientización sobre el Autismo: el mensaje de una mamá aguilarense" class="bump-view" data-bump-view="tp">Día Mundial de la Concientización sobre el Autismo: el mensaje de una mamá aguilarense</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-registra-489-nuevos-casos-y-8-muertes-por-covid-19-este-jueves/" title="Tucumán registra 489 nuevos casos y 8 muertes por Covid-19 este jueves" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Tucumán registra 489 nuevos casos y 8 muertes por Covid-19 este jueves" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-registra-489-nuevos-casos-y-8-muertes-por-covid-19-este-jueves/" title="Tucumán registra 489 nuevos casos y 8 muertes por Covid-19 este jueves" class="bump-view" data-bump-view="tp">Tucumán registra 489 nuevos casos y 8 muertes por Covid-19 este jueves</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_60674dc673248_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60674dc673248"><script>var block_td_uid_9_60674dc673248 = new tdBlock();
block_td_uid_9_60674dc673248.id = "td_uid_9_60674dc673248";
block_td_uid_9_60674dc673248.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_60674dc673248_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_60674dc673248_rand","tdc_css_class_style":"td_uid_9_60674dc673248_rand_style"}';
block_td_uid_9_60674dc673248.td_column_number = "1";
block_td_uid_9_60674dc673248.block_type = "td_block_9";
block_td_uid_9_60674dc673248.post_count = "4";
block_td_uid_9_60674dc673248.found_posts = "9949";
block_td_uid_9_60674dc673248.header_color = "#";
block_td_uid_9_60674dc673248.ajax_pagination_infinite_stop = "";
block_td_uid_9_60674dc673248.max_num_pages = "2488";
tdBlocksArray.push(block_td_uid_9_60674dc673248);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_60674dc673248 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/amenazo-de-muerte-a-su-mujer-y-escondia-un-arsenal-en-la-vivienda/" rel="bookmark" title="Amenazó de muerte a su mujer y escondía un arsenal en la vivienda">Amenazó de muerte a su mujer y escondía un arsenal en la vivienda</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T11:15:50+00:00">13 diciembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/lunes-frio-y-soleado-con-una-maxima-de-19oc/" rel="bookmark" title="Lunes frío y soleado, con una máxima de 19ºC">Lunes frío y soleado, con una máxima de 19ºC</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T12:08:10+00:00">18 junio 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/sorprendida-padres-y-alumnos-del-cristo-rey-fueron-en-caravana-a-saludar-a-la-seno-sonia/" rel="bookmark" title="Sorprendida: Padres y alumnos del Cristo Rey fueron en caravana a saludar a la “Seño” Sonia">Sorprendida: Padres y alumnos del Cristo Rey fueron en caravana a saludar a la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-11T20:01:39+00:00">11 septiembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-catamarca-32-pacientes-recibieron-el-alta-este-martes/" rel="bookmark" title="Coronavirus: en Catamarca 32 pacientes recibieron el alta este martes">Coronavirus: en Catamarca 32 pacientes recibieron el alta este martes</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T07:47:07+00:00">16 diciembre 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60674dc673248" data-td_block_id="td_uid_9_60674dc673248"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60674dc673248" data-td_block_id="td_uid_9_60674dc673248"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tamara</span> en <a href="https://www.infoaguilares.com.ar/sociales/plan-fines-se-abre-la-pre-inscripcion-para-finalizar-estudios-primarios-y-secundarios/#comment-4259">Plan FinEs: Se abre la pre-inscripción para finalizar estudios primarios y secundarios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://noticiasdelinterior.com.ar/salud-abre-la-inscripcion-para-vacunar-a-personas-con-diabetes-de-60-a-70-anos/' rel='external nofollow ugc' class='url'>Salud abre la inscripción para vacunar a personas con diabetes de 60 a 70 años. - Noticias del Interior - Carlos Rosznercki</a></span> en <a href="https://www.infoaguilares.com.ar/sociales/tucuman-abre-la-inscripcion-para-vacunar-a-personas-con-diabetes-de-60-a-70-anos/#comment-4241">Tucumán abre la inscripción para vacunar a personas con diabetes de 60 a 70 años</a></li><li class="recentcomments"><span class="comment-author-link">LALA</span> en <a href="https://www.infoaguilares.com.ar/policiales/un-veterano-de-malvinas-mato-a-tiros-a-una-pareja-de-delincuentes-y-quedo-detenido/#comment-4239">Un veterano de Malvinas mató a tiros a una pareja de delincuentes y quedó detenido</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-veterano-de-malvinas-mato-a-tiros-a-una-pareja-de-delincuentes-y-quedo-detenido/#comment-4238">Un veterano de Malvinas mató a tiros a una pareja de delincuentes y quedó detenido</a></li><li class="recentcomments"><span class="comment-author-link">Rodrigo</span> en <a href="https://www.infoaguilares.com.ar/sociales/plan-fines-se-abre-la-pre-inscripcion-para-finalizar-estudios-primarios-y-secundarios/#comment-4231">Plan FinEs: Se abre la pre-inscripción para finalizar estudios primarios y secundarios</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_60674dc67f848_rand td_block_template_1" data-td-block-uid="td_uid_12_60674dc67f848"><script>var block_td_uid_12_60674dc67f848 = new tdBlock();
block_td_uid_12_60674dc67f848.id = "td_uid_12_60674dc67f848";
block_td_uid_12_60674dc67f848.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_60674dc67f848_rand","tdc_css_class":"td_uid_12_60674dc67f848_rand","tdc_css_class_style":"td_uid_12_60674dc67f848_rand_style"}';
block_td_uid_12_60674dc67f848.td_column_number = "1";
block_td_uid_12_60674dc67f848.block_type = "td_block_7";
block_td_uid_12_60674dc67f848.post_count = "3";
block_td_uid_12_60674dc67f848.found_posts = "9949";
block_td_uid_12_60674dc67f848.header_color = "";
block_td_uid_12_60674dc67f848.ajax_pagination_infinite_stop = "";
block_td_uid_12_60674dc67f848.max_num_pages = "3317";
tdBlocksArray.push(block_td_uid_12_60674dc67f848);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_60674dc67f848 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-suma-459-nuevos-casos-y-3-muertes-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="Tucumán suma 459 nuevos casos y 3 muertes en las últimas 24 horas"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán suma 459 nuevos casos y 3 muertes en las últimas 24 horas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-suma-459-nuevos-casos-y-3-muertes-en-las-ultimas-24-horas/" rel="bookmark" title="Tucumán suma 459 nuevos casos y 3 muertes en las últimas 24 horas">Tucumán suma 459 nuevos casos y 3 muertes en las últimas...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T12:26:22+00:00">2 abril 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/llegaron-a-tucuman-11-400-nuevas-dosis-de-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Llegaron a Tucumán 11.400 nuevas dosis de Sputnik-V"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/830x465_210402115227_48005-100x75.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/830x465_210402115227_48005-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/830x465_210402115227_48005-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/830x465_210402115227_48005-180x135.jpeg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/830x465_210402115227_48005-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Llegaron a Tucumán 11.400 nuevas dosis de Sputnik-V" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/llegaron-a-tucuman-11-400-nuevas-dosis-de-sputnik-v/" rel="bookmark" title="Llegaron a Tucumán 11.400 nuevas dosis de Sputnik-V">Llegaron a Tucumán 11.400 nuevas dosis de Sputnik-V</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T12:23:48+00:00">2 abril 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-recibira-11-400-nuevas-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/606720e134dce_1004x565-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/606720e134dce_1004x565-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/606720e134dce_1004x565-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/606720e134dce_1004x565-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/04/606720e134dce_1004x565-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-recibira-11-400-nuevas-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" title="Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V">Tucumán recibirá 11.400 nuevas dosis de la vacuna Sputnik V</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T11:50:03+00:00">2 abril 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_60674dc684aec_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_60674dc684aec"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">4126</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">1409</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1384</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">896</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">604</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">487</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">464</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/economia\/precio-de-los-combustibles-postergan-un-aumento-de-impuestos-para-aliviar-las-subas\/":70708};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202113.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'70708',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '70708' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60674dc6862b7"></textarea>
<div id="td_live_css_uid_1_60674dc6862b7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60674dc6862b7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60674dc6862b7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>