<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Una familia tucumana necesita $38.295 para no ser pobre | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Una familia tucumana necesita $38.295 para no ser pobre del feed" href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Asesinaron a un productor agropecuario en Villa de Leales' href='https://www.infoaguilares.com.ar/policiales/asesinaron-a-un-productor-agropecuario-en-villa-de-leales/' />
<link rel='next' title='Informan 50 nuevas muertes y todas las provincias reportaron casos en los últimos 14 días' href='https://www.infoaguilares.com.ar/sociales/informan-50-nuevas-muertes-y-todas-las-provincias-reportaron-casos-en-los-ultimos-14-dias/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/" />
<link rel='shortlink' href='https://wp.me/pacuer-fFx' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"abc115ddf8","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Una familia tucumana necesita $38.295 para no ser pobre" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/" />
<meta property="og:description" content="En Tucumán, la Dirección de Estadística de la Provincia informó que en julio, la variación mensual de la Canasta Básica Alimentaria (CBA) con respecto a junio fue de 1,76%, mientras que la variació…" />
<meta property="article:published_time" content="2020-08-21T13:22:03+00:00" />
<meta property="article:modified_time" content="2020-08-21T13:22:05+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Una familia tucumana necesita $38.295 para no ser pobre" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/economia/",
                                "name": "Economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/",
                                "name": "Una familia tucumana necesita $38.295 para no ser pobre"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-60235 single-format-standard una-familia-tucumana-necesita-38-295-para-no-ser-pobre global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f400c69a38e7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-60235" class="post-60235 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una familia tucumana necesita $38.295 para no ser pobre</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li></ul>
<header>
<h1 class="entry-title">Una familia tucumana necesita $38.295 para no ser pobre</h1>
<p class="td-post-sub-title">La variación mensual de la Canasta Básica Alimentaria con respecto al mes de junio fue de 1,76%.</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T10:22:03+00:00">21 agosto 2020</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5f400c69a527d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+familia+tucumana+necesita+%2438.295+para+no+ser+pobre&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una familia tucumana necesita $38.295 para no ser pobre %0A%0A https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f400c69a527d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg" data-caption=""><img width="640" height="355" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar-640x355.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar-640x355.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar-600x333.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar-681x378.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg 750w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="canasta-escolar" /></a></div>
<div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="5359066569" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En Tucumán, la Dirección de Estadística de la Provincia informó que en julio, la variación mensual de la Canasta Básica Alimentaria (CBA) con respecto a junio fue de 1,76%, mientras que la variación de la Canasta Básica Total (CBT) fue de 1,32%.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El director de Estadísticas provincial, <strong>Raúl García</strong>, informó que en la provincia el valor de la Canasta Básica Alimentaria por adulto da $5,365 y la Canasta Básica Total $12,393. “Si uno lo lleva a una familia con dos hijos esa CBA da $16.578 y la total da $38.295 para no ser pobres en Tucumán en julio”, explicó en diálogo con<a href="https://www.lv12.com.ar/tucuman/en-tucuman-una-familia-necesita-38295-no-ser-pobre-n77532"> <em>Radio LV12</em></a>.</p>
<p>El Instituto Nacional de Estadística y Censos (Indec) informó que en los últimos 12 meses, el costo de la Canasta Básica Alimentaria avanzó 43,4%, mientras que la Canasta Básica Total subió 39,4%. En Tucumán, “la Alimentaria, que usamos para medir la indigencia, aumentó un 47,87% los últimos 12 meses, mientras que la Total 40.50%. Esto quiere decir que el rubro alimentos aumentó mucho más que los otros rubros en términos generales”, dijo García y agregó que “la inflación está pegando más sobre los indigentes que sobre los pobres”.</p>
<p>Consultado por la inflación, el especialista explicó que “tenemos tres meses seguidos en los que la inflación ha dado unas centésimas más bajas que a nivel de la media país”. Y aseguró que “se advierte una inflación contenida en el primer semestre”</p>
<p>“Hay que estar atentos a cuando ya todas las actividades puedan volver a trabajar a pleno y a la política monetaria y de financiamiento publico que utiliza el gobierno nacional, porque eso puede generar mayor impresión de dinero que puede generar algo más de velocidad en la circulación de los billetes”, concluyó.</p>
<p>Fuente <a href="http://comunicaciontucuman.gob.ar/2020/08/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/">http://comunicaciontucuman.gob.ar/2020/08/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60235" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60235" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5f400c69a61a3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+familia+tucumana+necesita+%2438.295+para+no+ser+pobre&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Feconomia%2Funa-familia-tucumana-necesita-38-295-para-no-ser-pobre%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una familia tucumana necesita $38.295 para no ser pobre %0A%0A https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5f400c69a61a3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/asesinaron-a-un-productor-agropecuario-en-villa-de-leales/">Asesinaron a un productor agropecuario en Villa de Leales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/informan-50-nuevas-muertes-y-todas-las-provincias-reportaron-casos-en-los-ultimos-14-dias/">Informan 50 nuevas muertes y todas las provincias reportaron casos en los últimos 14 días</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2020-08-21T10:22:03+00:00"><meta itemprop="dateModified" content="2020-08-21T10:22:05-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Una familia tucumana necesita $38.295 para no ser pobre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/canasta-escolar.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="416"></span> </footer>
</article> 
<script>var block_td_uid_5_5f400c69a67ae = new tdBlock();
block_td_uid_5_5f400c69a67ae.id = "td_uid_5_5f400c69a67ae";
block_td_uid_5_5f400c69a67ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f400c69a67ae_rand","td_column_number":3,"live_filter_cur_post_id":60235,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f400c69a67ae_rand","tdc_css_class_style":"td_uid_5_5f400c69a67ae_rand_style"}';
block_td_uid_5_5f400c69a67ae.td_column_number = "3";
block_td_uid_5_5f400c69a67ae.block_type = "td_block_related_posts";
block_td_uid_5_5f400c69a67ae.post_count = "3";
block_td_uid_5_5f400c69a67ae.found_posts = "247";
block_td_uid_5_5f400c69a67ae.header_color = "";
block_td_uid_5_5f400c69a67ae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f400c69a67ae.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_5_5f400c69a67ae);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5f400c69a67ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f400c69a67ae"><h4 class="td-related-title"><a id="td_uid_6_5f400c69a7199" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f400c69a67ae" href="#">Artículos relacionados</a><a id="td_uid_7_5f400c69a719d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f400c69a67ae" href="#">Más del autor</a></h4><div id=td_uid_5_5f400c69a67ae class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/conoce-el-nuevo-precio-de-los-combustibles-en-el-gran-san-miguel-y-el-interior-tucumano/" rel="bookmark" class="td-image-wrap" title="Conocé el nuevo precio de los combustibles en el Gran San Miguel y el interior tucumano"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/818x460_200819075042_85875-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/818x460_200819075042_85875-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/818x460_200819075042_85875-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/818x460_200819075042_85875-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/818x460_200819075042_85875-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conocé el nuevo precio de los combustibles en el Gran San Miguel y el interior tucumano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/conoce-el-nuevo-precio-de-los-combustibles-en-el-gran-san-miguel-y-el-interior-tucumano/" rel="bookmark" title="Conocé el nuevo precio de los combustibles en el Gran San Miguel y el interior tucumano">Conocé el nuevo precio de los combustibles en el Gran San Miguel y el interior tucumano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/ypf-aumento-un-45-en-promedio-los-precios-de-los-combustibles-en-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="YPF aumentó un 4,5% en promedio los precios de los combustibles en todo el país"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2019/06/YPF-estacion-de-servicios-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2019/06/YPF-estacion-de-servicios-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/06/YPF-estacion-de-servicios-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/06/YPF-estacion-de-servicios-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2019/06/YPF-estacion-de-servicios-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="YPF aumentó un 4,5% en promedio los precios de los combustibles en todo el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/ypf-aumento-un-45-en-promedio-los-precios-de-los-combustibles-en-todo-el-pais/" rel="bookmark" title="YPF aumentó un 4,5% en promedio los precios de los combustibles en todo el país">YPF aumentó un 4,5% en promedio los precios de los combustibles en todo el país</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/economia/la-industria-lactea-advierte-que-podria-faltar-leche-en-los-proximos-dias-por-una-exigencia-sindical/" rel="bookmark" class="td-image-wrap" title="La industria láctea advierte que “podría faltar leche” en los próximos días por una exigencia sindical"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/0037838504-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/0037838504-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/0037838504-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/0037838504-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/0037838504-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La industria láctea advierte que “podría faltar leche” en los próximos días por una exigencia sindical" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/la-industria-lactea-advierte-que-podria-faltar-leche-en-los-proximos-dias-por-una-exigencia-sindical/" rel="bookmark" title="La industria láctea advierte que “podría faltar leche” en los próximos días por una exigencia sindical">La industria láctea advierte que “podría faltar leche” en los próximos días por una exigencia sindical</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f400c69a67ae" data-td_block_id="td_uid_5_5f400c69a67ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f400c69a67ae" data-td_block_id="td_uid_5_5f400c69a67ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/una-familia-tucumana-necesita-38-295-para-no-ser-pobre/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/informan-20-nuevos-casos-de-coronavirus-en-tucuman-total-del-jueves-56/" title="Informan 20 nuevos casos de coronavirus en Tucumán: total del jueves 56" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Informan 20 nuevos casos de coronavirus en Tucumán: total del jueves 56" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/informan-20-nuevos-casos-de-coronavirus-en-tucuman-total-del-jueves-56/" title="Informan 20 nuevos casos de coronavirus en Tucumán: total del jueves 56" class="bump-view" data-bump-view="tp">Informan 20 nuevos casos de coronavirus en Tucumán: total del jueves 56</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/36-nuevos-casos-de-coronavirus-suma-tucuman-este-jueves/" title="36 nuevos casos de coronavirus suma Tucumán este jueves" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="36 nuevos casos de coronavirus suma Tucumán este jueves" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/36-nuevos-casos-de-coronavirus-suma-tucuman-este-jueves/" title="36 nuevos casos de coronavirus suma Tucumán este jueves" class="bump-view" data-bump-view="tp">36 nuevos casos de coronavirus suma Tucumán este jueves</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-tucuman-confirman-una-nueva-muerte-y-37-casos-en-el-parte-matutino/" title="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-tucuman-confirman-una-nueva-muerte-y-37-casos-en-el-parte-matutino/" title="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino" class="bump-view" data-bump-view="tp">Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/confirman-este-jueves-dos-nuevos-casos-de-coronavirus-en-aguilares/" title="Confirman este jueves dos nuevos casos de coronavirus en Aguilares" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/hospital-guardia-dia.jpg?resize=40%2C40&#038;ssl=1" alt="Confirman este jueves dos nuevos casos de coronavirus en Aguilares" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/confirman-este-jueves-dos-nuevos-casos-de-coronavirus-en-aguilares/" title="Confirman este jueves dos nuevos casos de coronavirus en Aguilares" class="bump-view" data-bump-view="tp">Confirman este jueves dos nuevos casos de coronavirus en Aguilares</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/tenia-prision-domiciliaria-y-fue-capturado-en-los-margenes-del-rio-medina/" title="Tenía prisión domiciliaria y fue capturado en los márgenes del río Medina" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/08/118210088_1683790795132886_4514537000446890711_o.jpg?resize=40%2C40&#038;ssl=1" alt="Tenía prisión domiciliaria y fue capturado en los márgenes del río Medina" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/tenia-prision-domiciliaria-y-fue-capturado-en-los-margenes-del-rio-medina/" title="Tenía prisión domiciliaria y fue capturado en los márgenes del río Medina" class="bump-view" data-bump-view="tp">Tenía prisión domiciliaria y fue capturado en los márgenes del río Medina</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/aguilares-suma-4-nuevos-casos-de-coronavirus-total-del-dia-7/" title="Aguilares suma 4 nuevos casos de coronavirus: total del día 7" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2019/11/78414003_417531509187327_7124501435756052480_n.jpg?resize=40%2C40&#038;ssl=1" alt="Aguilares suma 4 nuevos casos de coronavirus: total del día 7" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/aguilares-suma-4-nuevos-casos-de-coronavirus-total-del-dia-7/" title="Aguilares suma 4 nuevos casos de coronavirus: total del día 7" class="bump-view" data-bump-view="tp">Aguilares suma 4 nuevos casos de coronavirus: total del día 7</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/el-covid-19-se-cobro-la-decima-victima-en-tucuman/" title="El Covid-19 se cobró la décima víctima en Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/08/laboratorio-hospital-de-carmen-covid19-6.jpg?resize=40%2C40&#038;ssl=1" alt="El Covid-19 se cobró la décima víctima en Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/el-covid-19-se-cobro-la-decima-victima-en-tucuman/" title="El Covid-19 se cobró la décima víctima en Tucumán" class="bump-view" data-bump-view="tp">El Covid-19 se cobró la décima víctima en Tucumán</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/provincia/vuelve-el-frio-entre-miercoles-y-jueves-llega-una-ola-polar-a-tucuman/" title="Vuelve el frío: entre miércoles y jueves llega una ola polar a Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/08/tmb1_737696_20170718080121.jpg?resize=40%2C40&#038;ssl=1" alt="Vuelve el frío: entre miércoles y jueves llega una ola polar a Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/provincia/vuelve-el-frio-entre-miercoles-y-jueves-llega-una-ola-polar-a-tucuman/" title="Vuelve el frío: entre miércoles y jueves llega una ola polar a Tucumán" class="bump-view" data-bump-view="tp">Vuelve el frío: entre miércoles y jueves llega una ola polar a Tucumán</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/seis-camas-de-la-terapia-covid-19-del-hospital-de-concepcion-se-encuentran-ocupadas/" title="Seis camas de la terapia Covid-19 del hospital de Concepción se encuentran ocupadas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/08/bcfd81a4-dafa-4449-97a8-f3453c92cf29-1.jpg?resize=40%2C40&#038;ssl=1" alt="Seis camas de la terapia Covid-19 del hospital de Concepción se encuentran ocupadas" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/seis-camas-de-la-terapia-covid-19-del-hospital-de-concepcion-se-encuentran-ocupadas/" title="Seis camas de la terapia Covid-19 del hospital de Concepción se encuentran ocupadas" class="bump-view" data-bump-view="tp">Seis camas de la terapia Covid-19 del hospital de Concepción se encuentran ocupadas</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f400c69acedf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f400c69acedf"><script>var block_td_uid_9_5f400c69acedf = new tdBlock();
block_td_uid_9_5f400c69acedf.id = "td_uid_9_5f400c69acedf";
block_td_uid_9_5f400c69acedf.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f400c69acedf_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f400c69acedf_rand","tdc_css_class_style":"td_uid_9_5f400c69acedf_rand_style"}';
block_td_uid_9_5f400c69acedf.td_column_number = "1";
block_td_uid_9_5f400c69acedf.block_type = "td_block_9";
block_td_uid_9_5f400c69acedf.post_count = "4";
block_td_uid_9_5f400c69acedf.found_posts = "4605";
block_td_uid_9_5f400c69acedf.header_color = "#";
block_td_uid_9_5f400c69acedf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f400c69acedf.max_num_pages = "1152";
tdBlocksArray.push(block_td_uid_9_5f400c69acedf);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_5f400c69acedf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/la-comuna-de-monteagudo-confirma-un-caso-de-coronavirus/" rel="bookmark" title="La comuna de Monteagudo confirma un caso de coronavirus">La comuna de Monteagudo confirma un caso de coronavirus</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-18T22:12:43+00:00">18 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/brasil-supero-los-dos-millones-de-casos-confirmados-de-coronavirus-y-el-total-de-muertos-asciende-a-76-688/" rel="bookmark" title="Brasil superó los dos millones de casos confirmados de coronavirus y el total de muertos asciende a 76.688">Brasil superó los dos millones de casos confirmados de coronavirus y el total de...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T20:35:58+00:00">16 julio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/el-tiempo-en-aguilares-martes-con-temperatura-primaveral/" rel="bookmark" title="El tiempo en Aguilares: martes con temperatura primaveral">El tiempo en Aguilares: martes con temperatura primaveral</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T11:40:31+00:00">7 agosto 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/aislaron-9-manzanas-en-lastenia-la-gente-no-va-a-poder-salir-de-sus-casas-afirmo-chahla/" rel="bookmark" title="Aislaron 9 manzanas en Lastenia: “la gente no va a poder salir de sus casas”, afirmó Chahla">Aislaron 9 manzanas en Lastenia: “la gente no va a poder salir de sus...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T13:07:56+00:00">25 julio 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f400c69acedf" data-td_block_id="td_uid_9_5f400c69acedf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f400c69acedf" data-td_block_id="td_uid_9_5f400c69acedf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://elmonterizo.com/aguilares-confirma-tres-nuevos-casos-de-coronavirus/' rel='external nofollow ugc' class='url'>Aguilares confirma tres nuevos casos de coronavirus - El Monterizo</a></span> en <a href="https://www.infoaguilares.com.ar/locales/confirman-3-nuevos-casos-de-coronavirus-en-aguilares/#comment-3249">Confirman 3 nuevos casos de coronavirus en Aguilares</a></li><li class="recentcomments"><span class="comment-author-link">Mauricio</span> en <a href="https://www.infoaguilares.com.ar/economia/como-se-ejecutara-la-clausula-gatillo-a-estatales-tucumanos/#comment-3248">¿Cómo se ejecutará la cláusula gatillo a estatales tucumanos?</a></li><li class="recentcomments"><span class="comment-author-link">Leo ruiz</span> en <a href="https://www.infoaguilares.com.ar/economia/ingreso-familiar-de-emergencia-que-pasa-con-los-hijos-mayores-que-viven-con-sus-padres/#comment-3246">Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que viven con sus padres</a></li><li class="recentcomments"><span class="comment-author-link">Liliana Celiz</span> en <a href="https://www.infoaguilares.com.ar/economia/ingreso-familiar-de-emergencia-que-pasa-con-los-hijos-mayores-que-viven-con-sus-padres/#comment-3244">Ingreso Familiar de Emergencia: qué pasa con los hijos mayores que viven con sus padres</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://elmonterizo.com/vecinos-de-aguilares-lincharon-a-un-delincuente-que-intento-robar-una-moto/' rel='external nofollow ugc' class='url'>Vecinos de Aguilares lincharon a un delincuente que intentó robar una moto - El Monterizo</a></span> en <a href="https://www.infoaguilares.com.ar/locales/delincuente-recibe-golpiza-de-vecinos-tras-intentar-robar-una-moto-en-el-barrio-independencia/#comment-3239">Delincuente recibe golpiza de vecinos tras intentar robar una moto en el barrio Independencia</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_5f400c69b18ef_rand td_block_template_1" data-td-block-uid="td_uid_12_5f400c69b18ef"><script>var block_td_uid_12_5f400c69b18ef = new tdBlock();
block_td_uid_12_5f400c69b18ef.id = "td_uid_12_5f400c69b18ef";
block_td_uid_12_5f400c69b18ef.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_5f400c69b18ef_rand","tdc_css_class":"td_uid_12_5f400c69b18ef_rand","tdc_css_class_style":"td_uid_12_5f400c69b18ef_rand_style"}';
block_td_uid_12_5f400c69b18ef.td_column_number = "1";
block_td_uid_12_5f400c69b18ef.block_type = "td_block_7";
block_td_uid_12_5f400c69b18ef.post_count = "3";
block_td_uid_12_5f400c69b18ef.found_posts = "4605";
block_td_uid_12_5f400c69b18ef.header_color = "";
block_td_uid_12_5f400c69b18ef.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f400c69b18ef.max_num_pages = "1535";
tdBlocksArray.push(block_td_uid_12_5f400c69b18ef);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_5f400c69b18ef class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/ascienden-a-11-las-muertes-de-pacientes-con-coronavirus-en-tucuman/" rel="bookmark" class="td-image-wrap" title="Ascienden a 11 las muertes de pacientes con Coronavirus en Tucumán"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/IMG_4550-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/IMG_4550-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/IMG_4550-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/IMG_4550-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/IMG_4550-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ascienden a 11 las muertes de pacientes con Coronavirus en Tucumán" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/ascienden-a-11-las-muertes-de-pacientes-con-coronavirus-en-tucuman/" rel="bookmark" title="Ascienden a 11 las muertes de pacientes con Coronavirus en Tucumán">Ascienden a 11 las muertes de pacientes con Coronavirus en Tucumán</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T12:18:59+00:00">21 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-tucuman-confirman-una-nueva-muerte-y-37-casos-en-el-parte-matutino/" rel="bookmark" class="td-image-wrap" title="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-tucuman-confirman-una-nueva-muerte-y-37-casos-en-el-parte-matutino/" rel="bookmark" title="Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en el parte matutino">Coronavirus en Tucumán: confirman una nueva muerte y 37 casos en...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T11:57:18+00:00">21 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-jujuy-confirman-232-nuevos-casos-y-7-muerte-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="Coronavirus en Jujuy: confirman 232 nuevos casos y 7 muerte en las últimas 24 horas"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Ef58uc0XgAEn2JR-100x75.png" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Ef58uc0XgAEn2JR-100x75.png 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Ef58uc0XgAEn2JR-80x60.png 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Ef58uc0XgAEn2JR-180x135.png 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Ef58uc0XgAEn2JR-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus en Jujuy: confirman 232 nuevos casos y 7 muerte en las últimas 24 horas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-jujuy-confirman-232-nuevos-casos-y-7-muerte-en-las-ultimas-24-horas/" rel="bookmark" title="Coronavirus en Jujuy: confirman 232 nuevos casos y 7 muerte en las últimas 24 horas">Coronavirus en Jujuy: confirman 232 nuevos casos y 7 muerte en...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T11:28:54+00:00">21 agosto 2020</time></span>  </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_5f400c69b3476_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5f400c69b3476"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">1652</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1196</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">625</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">322</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">252</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">248</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">149</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/economia\/una-familia-tucumana-necesita-38-295-para-no-ser-pobre\/":60235};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'60235',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '60235' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f400c69b4989"></textarea>
<div id="td_live_css_uid_1_5f400c69b4989" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f400c69b4989');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f400c69b4989");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>