<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron del feed" href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tenía 20 años, lo chocaron cuando iba en bicicleta a su nuevo trabajo y murió' href='https://www.infoaguilares.com.ar/policiales/tenia-20-anos-lo-chocaron-cuando-iba-en-bicicleta-a-su-nuevo-trabajo-y-murio/' />
<link rel='next' title='Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño' href='https://www.infoaguilares.com.ar/sur-tucumano/alberdi-intento-robar-en-una-escuela-y-ahora-debera-realizar-tareas-comunitarias-y-pagar-una-suma-de-dinero-para-resarcir-el-dano/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/" />
<link rel='shortlink' href='https://wp.me/pacuer-mym' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
							<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"487aca95ef","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/" />
<meta property="og:description" content="Canadá.- La joven Jasmine Grogan vivió una historia de amor de película. Ella vio a un vagabundo mientras se disponía a hacer sus compras en un supermercado de Canadá y sacó dinero de su cartera pa…" />
<meta property="article:published_time" content="2022-03-22T14:58:46+00:00" />
<meta property="article:modified_time" content="2022-03-22T14:58:51+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/mundo/",
                                "name": "Mundo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/",
                                "name": "Una joven quiso darle dinero a un indigente, se enamoró de él..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-86698 single-format-standard una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6239fd4e04150_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a title="Patrulleros" href="https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/209785/provincia-gestiona-mejoras-provision-gas-natural-63-barrios"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/300x250-gas-natural-1.gif" alt="" /></a></div>


    <article id="post-86698" class="post-86698 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/mundo/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una joven quiso darle dinero a un indigente, se enamoró de él...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/mundo/">Mundo</a></li></ul>
            <header>
                <h1 class="entry-title">Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T11:58:46+00:00" >22 marzo 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_6239fd4e06143" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+joven+quiso+darle+dinero+a+un+indigente%2C+se+enamor%C3%B3+de+%C3%A9l+y+se+casaron&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron %0A%0A https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6239fd4e06143">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg" data-caption=""><img width="640" height="438" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g-640x438.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g-640x438.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g-600x411.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g-613x420.jpg 613w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g-681x466.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg 730w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="67480_1647869003.jpg_g"/></a></div>
        <div class="g g-31"><div class="g-dyn a-49 c-1"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.legislaturadetucuman.gob.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/Seguridas-Legislastura.gif" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.legislaturadetucuman.gob.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/Seguridas-Legislastura.gif" /></a></div></div>
<p>Canadá.- La joven <strong>Jasmine Grogan</strong> vivió una historia de amor de película. <strong>Ella vio a un vagabundo mientras se disponía a hacer sus compras en un supermercado de Canadá y sacó dinero de su cartera para dárselo, pero él se negó a recibirlo.</strong></p>



<p>Según The Mirror, ambos canadienses se cayeron bien de inmediato. <strong>Ahora los dos están casados y tiene dos hijos.</strong> Ella compartió su inusual historia de amor en TikTok y demás redes sociales.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>“Conocí a una vagabundo un día haciendo mis compras de comida. Le ofrecí dinero pero no lo acepó. Entré y continué haciendo mis cosas, pero no podía dejar de pensar en él”, relató en su historia.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="86700" data-permalink="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/attachment/fotoe1/" data-orig-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1.jpg" data-orig-size="874,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotoe1" data-image-description="" data-medium-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-600x402.jpg" data-large-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1.jpg" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1.jpg" alt="" class="wp-image-86700" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1.jpg 874w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-600x402.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-768x514.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-627x420.jpg 627w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-537x360.jpg 537w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-640x428.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe1-681x456.jpg 681w" sizes="(max-width: 874px) 100vw, 874px" /></figure>



<p>Tras la ayuda brindada, ambos empezaron a charlar y la joven le preguntó si quería algo de comer, él un poco avergonzado aceptó y terminaron yendo a cenar. Durante la comida conversaron bastante, ella tomó la decisión de comprarle un celular para que puedan mantenerse en contacto.</p>



<p>“Había algo diferente en él. Le conseguí un hotel y me fui a casa. Nos mantuvimos en contacto”, señaló. “Nos enamoramos instantáneamente. Sabía que era el indicado para mí”, agregó. Lo que siguió fue un cambio de vida para él.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="86701" data-permalink="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/attachment/fotoe/" data-orig-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe.jpg" data-orig-size="740,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotoe" data-image-description="" data-medium-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe-600x401.jpg" data-large-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe.jpg" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe.jpg" alt="" class="wp-image-86701" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe.jpg 740w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe-600x401.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe-629x420.jpg 629w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe-640x427.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/fotoe-681x455.jpg 681w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Grogan contó que Murchie se afeitó la barba, se colocó un implante dental y consiguió un buen trabajo. Desde ese momento no se separaron.</p>



<p>Con los meses, Macauley le propuso matrimonio a Jasmine y ahora ya tienen dos hijos juntos. “Estamos muy contentos que nuestros caminos se hayan cruzado y creemos que todo sucede por una razón”, concluyó Jasmine.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Fuente: La Nación</p>



<p></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86698" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86698" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_6239fd4e08f92" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+joven+quiso+darle+dinero+a+un+indigente%2C+se+enamor%C3%B3+de+%C3%A9l+y+se+casaron&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron %0A%0A https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_6239fd4e08f92">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/tenia-20-anos-lo-chocaron-cuando-iba-en-bicicleta-a-su-nuevo-trabajo-y-murio/">Tenía 20 años, lo chocaron cuando iba en bicicleta a su nuevo trabajo y murió</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sur-tucumano/alberdi-intento-robar-en-una-escuela-y-ahora-debera-realizar-tareas-comunitarias-y-pagar-una-suma-de-dinero-para-resarcir-el-dano/">Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/conbrito/">Conrado Brito</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Conrado Brito"></span><meta itemprop="datePublished" content="2022-03-22T11:58:46+00:00"><meta itemprop="dateModified" content="2022-03-22T11:58:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_6239fd4e0965d = new tdBlock();
block_td_uid_5_6239fd4e0965d.id = "td_uid_5_6239fd4e0965d";
block_td_uid_5_6239fd4e0965d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6239fd4e0965d_rand","td_column_number":3,"live_filter_cur_post_id":86698,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6239fd4e0965d_rand","tdc_css_class_style":"td_uid_5_6239fd4e0965d_rand_style"}';
block_td_uid_5_6239fd4e0965d.td_column_number = "3";
block_td_uid_5_6239fd4e0965d.block_type = "td_block_related_posts";
block_td_uid_5_6239fd4e0965d.post_count = "3";
block_td_uid_5_6239fd4e0965d.found_posts = "381";
block_td_uid_5_6239fd4e0965d.header_color = "";
block_td_uid_5_6239fd4e0965d.ajax_pagination_infinite_stop = "";
block_td_uid_5_6239fd4e0965d.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_5_6239fd4e0965d);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_6239fd4e0965d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6239fd4e0965d" ><h4 class="td-related-title"><a id="td_uid_6_6239fd4e0a38b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6239fd4e0965d" href="#">Artículos relacionados</a><a id="td_uid_7_6239fd4e0a391" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6239fd4e0965d" href="#">Más del autor</a></h4><div id=td_uid_5_6239fd4e0965d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/el-presidente-de-ucrania-pidio-a-francisco-que-medie-para-poner-fin-a-la-guerra/" rel="bookmark" class="td-image-wrap" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/el-presidente-de-ucrania-pidio-a-francisco-que-medie-para-poner-fin-a-la-guerra/" rel="bookmark" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra">El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" rel="bookmark" class="td-image-wrap" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" rel="bookmark" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra">Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/rige-el-toque-de-queda-en-kiev-donde-ucrania-afirma-haber-recuperado-un-suburbio-clave/" rel="bookmark" class="td-image-wrap" title="Rige el toque de queda en Kiev, donde Ucrania afirma haber recuperado un suburbio clave"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/62346e4290022_900-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/62346e4290022_900-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/62346e4290022_900-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/62346e4290022_900-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/62346e4290022_900-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rige el toque de queda en Kiev, donde Ucrania afirma haber recuperado un suburbio clave"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/rige-el-toque-de-queda-en-kiev-donde-ucrania-afirma-haber-recuperado-un-suburbio-clave/" rel="bookmark" title="Rige el toque de queda en Kiev, donde Ucrania afirma haber recuperado un suburbio clave">Rige el toque de queda en Kiev, donde Ucrania afirma haber recuperado un suburbio clave</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6239fd4e0965d" data-td_block_id="td_uid_5_6239fd4e0965d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6239fd4e0965d" data-td_block_id="td_uid_5_6239fd4e0965d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='86698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/gabriel-ovejero-el-joven-de-aguilares-que-tiene-miles-de-seguidores-en-tiktok/" title="Gabriel Ovejero, el joven de Aguilares que tiene miles de seguidores en TikTok" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/818x460_220318211923_28576.jpg?resize=40%2C40&#038;ssl=1" alt="Gabriel Ovejero, el joven de Aguilares que tiene miles de seguidores en TikTok" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/gabriel-ovejero-el-joven-de-aguilares-que-tiene-miles-de-seguidores-en-tiktok/" title="Gabriel Ovejero, el joven de Aguilares que tiene miles de seguidores en TikTok" class="bump-view" data-bump-view="tp">Gabriel Ovejero, el joven de Aguilares que tiene miles de seguidores en TikTok</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh.jpg?resize=40%2C40&#038;ssl=1" alt="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra" class="bump-view" data-bump-view="tp">Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/video-asi-se-estrello-en-el-sur-de-china-el-avion-que-llevaba-132-pasajeros/" title="Video: así se estrelló en el sur de China el avión que llevaba 132 pasajeros" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/hgg.jpg?resize=40%2C40&#038;ssl=1" alt="Video: así se estrelló en el sur de China el avión que llevaba 132 pasajeros" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/video-asi-se-estrello-en-el-sur-de-china-el-avion-que-llevaba-132-pasajeros/" title="Video: así se estrelló en el sur de China el avión que llevaba 132 pasajeros" class="bump-view" data-bump-view="tp">Video: así se estrelló en el sur de China el avión que llevaba 132 pasajeros</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/economia/que-le-exige-la-anses-a-los-bancos-para-facilitar-el-tramite-de-fe-de-vida-y-que-deben-hacer-las-personas-para-obtener-la-acreditacion/" title="Qué le exige la Anses a los bancos para facilitar el trámite de “fe de vida” y qué deben hacer las personas para obtener la acreditación" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/YAO3XCJ4D5H7RMODQEQN46GOGI.jpg?resize=40%2C40&#038;ssl=1" alt="Qué le exige la Anses a los bancos para facilitar el trámite de “fe de vida” y qué deben hacer las personas para obtener la acreditación" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/economia/que-le-exige-la-anses-a-los-bancos-para-facilitar-el-tramite-de-fe-de-vida-y-que-deben-hacer-las-personas-para-obtener-la-acreditacion/" title="Qué le exige la Anses a los bancos para facilitar el trámite de “fe de vida” y qué deben hacer las personas para obtener la acreditación" class="bump-view" data-bump-view="tp">Qué le exige la Anses a los bancos para facilitar el trámite de “fe de vida” y qué deben hacer las personas para obtener la acreditación</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/perpetua-para-el-femicida-que-violo-con-un-objeto-a-su-pareja-y-la-mato-en-puerto-madryn/" title="Perpetua para el femicida que violó con un objeto a su pareja y la mató en Puerto Madryn" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/J4MCTSYVPBAQJCRTYG27YONCAA.jpg?resize=40%2C40&#038;ssl=1" alt="Perpetua para el femicida que violó con un objeto a su pareja y la mató en Puerto Madryn" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/perpetua-para-el-femicida-que-violo-con-un-objeto-a-su-pareja-y-la-mato-en-puerto-madryn/" title="Perpetua para el femicida que violó con un objeto a su pareja y la mató en Puerto Madryn" class="bump-view" data-bump-view="tp">Perpetua para el femicida que violó con un objeto a su pareja y la mató en Puerto Madryn</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/" title="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/67480_1647869003.jpg_g.jpg?resize=40%2C40&#038;ssl=1" alt="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron/" title="Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron" class="bump-view" data-bump-view="tp" aria-current="page">Una joven quiso darle dinero a un indigente, se enamoró de él y se casaron</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/quiso-evitar-un-control-y-arrastro-tres-cuadras-a-un-inspector-pense-que-me-iban-a-sacar-el-auto/" title="Quiso evitar un control y arrastró tres cuadras a un inspector: “Pensé que me iban a sacar el auto”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/WMZRNMY2KBGCRIDRKOY224T5T4.jpeg?resize=40%2C40&#038;ssl=1" alt="Quiso evitar un control y arrastró tres cuadras a un inspector: “Pensé que me iban a sacar el auto”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/quiso-evitar-un-control-y-arrastro-tres-cuadras-a-un-inspector-pense-que-me-iban-a-sacar-el-auto/" title="Quiso evitar un control y arrastró tres cuadras a un inspector: “Pensé que me iban a sacar el auto”" class="bump-view" data-bump-view="tp">Quiso evitar un control y arrastró tres cuadras a un inspector: “Pensé que me iban a sacar el auto”</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/alberdi-intento-robar-en-una-escuela-y-ahora-debera-realizar-tareas-comunitarias-y-pagar-una-suma-de-dinero-para-resarcir-el-dano/" title="Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/alberdi-mpf.jpeg?resize=40%2C40&#038;ssl=1" alt="Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/alberdi-intento-robar-en-una-escuela-y-ahora-debera-realizar-tareas-comunitarias-y-pagar-una-suma-de-dinero-para-resarcir-el-dano/" title="Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño" class="bump-view" data-bump-view="tp">Alberdi: Intentó robar en una escuela y ahora deberá realizar tareas comunitarias y pagar una suma de dinero para resarcir el daño</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/fueron-a-visitar-a-un-preso-e-intentaron-pasar-marihuana-en-un-envase-de-shampoo/" title="Fueron a visitar a un preso e intentaron pasar marihuana en un envase de shampoo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/03/276068245_4895272343841534_26180650390507954_n.jpg?resize=40%2C40&#038;ssl=1" alt="Fueron a visitar a un preso e intentaron pasar marihuana en un envase de shampoo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/fueron-a-visitar-a-un-preso-e-intentaron-pasar-marihuana-en-un-envase-de-shampoo/" title="Fueron a visitar a un preso e intentaron pasar marihuana en un envase de shampoo" class="bump-view" data-bump-view="tp">Fueron a visitar a un preso e intentaron pasar marihuana en un envase de shampoo</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_6239fd4e13143_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6239fd4e13143" ><script>var block_td_uid_9_6239fd4e13143 = new tdBlock();
block_td_uid_9_6239fd4e13143.id = "td_uid_9_6239fd4e13143";
block_td_uid_9_6239fd4e13143.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6239fd4e13143_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_6239fd4e13143_rand","tdc_css_class_style":"td_uid_9_6239fd4e13143_rand_style"}';
block_td_uid_9_6239fd4e13143.td_column_number = "1";
block_td_uid_9_6239fd4e13143.block_type = "td_block_9";
block_td_uid_9_6239fd4e13143.post_count = "4";
block_td_uid_9_6239fd4e13143.found_posts = "16530";
block_td_uid_9_6239fd4e13143.header_color = "#";
block_td_uid_9_6239fd4e13143.ajax_pagination_infinite_stop = "";
block_td_uid_9_6239fd4e13143.max_num_pages = "4133";
tdBlocksArray.push(block_td_uid_9_6239fd4e13143);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_6239fd4e13143 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/en-banda-del-rio-sali-entregaron-mil-litros-de-alcohol-donados-por-rocchia-ferro/" rel="bookmark" title="En Banda del Río Salí entregaron mil litros de alcohol donados por Rocchia Ferro">En Banda del Río Salí entregaron mil litros de alcohol donados por Rocchia Ferro</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T16:31:38+00:00" >4 mayo 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/monteros-registro-16-nuevos-casos-de-coronavirus-y-los-contagios-ascienden-a-102/" rel="bookmark" title="Monteros registró 16 nuevos casos de coronavirus y los contagios ascienden a 102">Monteros registró 16 nuevos casos de coronavirus y los contagios ascienden a 102</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T10:09:38+00:00" >14 septiembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/jujuy-los-incendios-forestales-ya-arrasaron-casi-mil-hectareas-del-parque-nacional-calilegua/" rel="bookmark" title="Jujuy: los incendios forestales ya arrasaron casi mil hectáreas del Parque Nacional Calilegua">Jujuy: los incendios forestales ya arrasaron casi mil hectáreas del Parque Nacional Calilegua</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T16:10:56+00:00" >14 octubre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/una-nina-de-2-anos-fallecio-luego-de-recibir-un-disparo-en-medio-de-una-pelea/" rel="bookmark" title="Una niña de 2 años falleció luego de recibir un disparo en medio de una pelea">Una niña de 2 años falleció luego de recibir un disparo en medio de...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T18:32:29+00:00" >17 agosto 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6239fd4e13143" data-td_block_id="td_uid_9_6239fd4e13143"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6239fd4e13143" data-td_block_id="td_uid_9_6239fd4e13143"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">LIZANDRO</span> en <a href="https://www.infoaguilares.com.ar/policiales/murio-un-corredor-tras-descompensarse-durante-una-prueba-de-27-kilometros/#comment-16298">Murió un corredor tras descompensarse durante una prueba de 27 kilómetros</a></li><li class="recentcomments"><span class="comment-author-link">LIZANDRO</span> en <a href="https://www.infoaguilares.com.ar/mundo/zelesnki-le-pidio-a-la-union-europea-que-detenga-todo-el-comercio-con-rusia/#comment-16297">Zelesnki le pidió a la Unión Europea que “detenga todo el comercio” con Rusia</a></li><li class="recentcomments"><span class="comment-author-link">Néstor Sucunza</span> en <a href="https://www.infoaguilares.com.ar/politica/la-inflacion-es-un-serio-problema-para-los-argentinos-y-la-guerra-lo-agrava/#comment-16238">“La inflación es un serio problema para los argentinos y la guerra lo agrava”</a></li><li class="recentcomments"><span class="comment-author-link">Julio</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/la-historia-de-camilo-navarro-el-paseador-de-perros-mas-popular-de-aguilares/#comment-16228">La historia de Camilo Navarro, el paseador de perros más popular de Aguilares</a></li><li class="recentcomments"><span class="comment-author-link">Néstor Sucunza</span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-tenemos-que-construir-un-futuro-donde-la-desigualdad-desaparezca/#comment-16167">Alberto Fernández: “Tenemos que construir un futuro donde la desigualdad desaparezca”</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_6239fd4e1de91_rand td_block_template_1"  data-td-block-uid="td_uid_12_6239fd4e1de91" ><script>var block_td_uid_12_6239fd4e1de91 = new tdBlock();
block_td_uid_12_6239fd4e1de91.id = "td_uid_12_6239fd4e1de91";
block_td_uid_12_6239fd4e1de91.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_6239fd4e1de91_rand","tdc_css_class":"td_uid_12_6239fd4e1de91_rand","tdc_css_class_style":"td_uid_12_6239fd4e1de91_rand_style"}';
block_td_uid_12_6239fd4e1de91.td_column_number = "1";
block_td_uid_12_6239fd4e1de91.block_type = "td_block_7";
block_td_uid_12_6239fd4e1de91.post_count = "3";
block_td_uid_12_6239fd4e1de91.found_posts = "16530";
block_td_uid_12_6239fd4e1de91.header_color = "";
block_td_uid_12_6239fd4e1de91.ajax_pagination_infinite_stop = "";
block_td_uid_12_6239fd4e1de91.max_num_pages = "5510";
tdBlocksArray.push(block_td_uid_12_6239fd4e1de91);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_6239fd4e1de91 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/el-presidente-de-ucrania-pidio-a-francisco-que-medie-para-poner-fin-a-la-guerra/" rel="bookmark" class="td-image-wrap" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/zelenski-francisco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/el-presidente-de-ucrania-pidio-a-francisco-que-medie-para-poner-fin-a-la-guerra/" rel="bookmark" title="El presidente de Ucrania pidió a Francisco que medie para poner fin a la guerra">El presidente de Ucrania pidió a Francisco que medie para poner...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T12:55:51+00:00" >22 marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" rel="bookmark" class="td-image-wrap" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/bhhhh-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/escuchaba-ruidos-extranos-por-las-noches-puso-una-camara-y-grabo-algo-aterrador-que-hacia-su-suegra/" rel="bookmark" title="Escuchaba ruidos extraños por las noches, puso una cámara y grabó algo aterrador que hacía su suegra">Escuchaba ruidos extraños por las noches, puso una cámara y grabó...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T12:45:44+00:00" >22 marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/bronca-e-impotencia-el-dolor-de-un-adolescente-asaltado-por-motochorros-cuando-iba-a-la-escuela/" rel="bookmark" class="td-image-wrap" title="Bronca e impotencia: el dolor de un adolescente asaltado por motochorros cuando iba a la escuela"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/ddgfff-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/ddgfff-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/ddgfff-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/ddgfff-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/03/ddgfff-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bronca e impotencia: el dolor de un adolescente asaltado por motochorros cuando iba a la escuela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/bronca-e-impotencia-el-dolor-de-un-adolescente-asaltado-por-motochorros-cuando-iba-a-la-escuela/" rel="bookmark" title="Bronca e impotencia: el dolor de un adolescente asaltado por motochorros cuando iba a la escuela">Bronca e impotencia: el dolor de un adolescente asaltado por motochorros...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T12:38:07+00:00" >22 marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_6239fd4e1f5da_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6239fd4e1f5da" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">6408</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">3082</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">1787</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">1657</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1419</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">738</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">683</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 6239fd4e206f1
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/mundo\/una-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron\/":86698};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php","nonce":"2f8b777412","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.infoaguilares.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fmundo%2Funa-joven-quiso-darle-dinero-a-un-indigente-se-enamoro-de-el-y-se-casaron%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202212.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'86698',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '86698' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6239fd4e20d0b"></textarea>
						<div id="td_live_css_uid_1_6239fd4e20d0b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6239fd4e20d0b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6239fd4e20d0b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>