<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Cruel matanza de animales en Jujuy: envenenaron a 12 caballos | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Cruel matanza de animales en Jujuy: envenenaron a 12 caballos del feed" href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Rentas: rige el último tramo de la moratoria provincial' href='https://www.infoaguilares.com.ar/economia/rentas-rige-el-ultimo-tramo-de-la-moratoria-provincial/' />
<link rel='next' title='Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D' href='https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/" />
<link rel='shortlink' href='https://wp.me/pacuer-gtx' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"727c4dcf61","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/" />
<meta property="og:description" content="Jujuy.- Jairo Fernández denunció que en menos de una semana envenenaron a 12 caballos, entre yeguas preñadas y animales con cría. “Mataron incluso a potrillos que sufrieron y no los pudimos salvar”…" />
<meta property="article:published_time" content="2020-10-28T00:16:45+00:00" />
<meta property="article:modified_time" content="2020-10-28T00:16:47+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="556" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/nacionales/",
                                "name": "Nacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/",
                                "name": "Cruel matanza de animales en Jujuy: envenenaron a 12 caballos"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-63335 single-format-standard cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f98e94d3bae3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-63335" class="post-63335 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cruel matanza de animales en Jujuy: envenenaron a 12 caballos</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales</a></li></ul>
<header>
<h1 class="entry-title">Cruel matanza de animales en Jujuy: envenenaron a 12 caballos</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T21:16:45+00:00">27 octubre 2020</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5f98e94d3d98d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cruel+matanza+de+animales+en+Jujuy%3A+envenenaron+a+12+caballos&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cruel matanza de animales en Jujuy: envenenaron a 12 caballos %0A%0A https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f98e94d3d98d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg" data-caption=""><img width="640" height="359" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-640x359.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-640x359.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-600x337.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-768x431.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-748x420.jpg 748w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-681x382.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg 990w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="0000-510-990x556" /></a></div>
<div class="g g-31"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div><div class="g-dyn a-49 c-2"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div></div>
<p>Jujuy.- <strong>Jairo Fernández denunció que en menos de una semana envenenaron a 12 caballos</strong>, entre yeguas preñadas y animales con cría. “Mataron incluso a potrillos que sufrieron y no los pudimos salvar”, dijo.</p>
<p>A partir de la semana pasada empezaron a ser alarmados por la aparición de equinos envenenados. “El sábado, nos llamaron por una yegua que estaba mal y que finalmente murió envenenada, la fuimos a enterrar y a los dos días aparecieron dos caballos muertos, matando por envenenamiento en menos de una semana a 12 caballos, entre ellos yeguas y sus potrillos”, dijo Fernández a nuestro medio en la angustia sin entender porque alguien atentaría contra animales que no le hacen daño a nadie, señaló.</p>
<p>El repudiable hecho, llevo a sus amigos a retirar los animales de la zona donde desde hace 2 años permanecen en el lugar sin que nadie les dijera que molestaban, “de ser así nos habrían dicho, pero desquitarse con los caballos no tiene explicación tanta crueldad”, señaló el damnificado.</p>
<p>Cabe destacar que encontraron a una yegua que murió envenenada con su potrillo sin el desarrollo correspondiente, al parecer trato el animal de expulsarlo y murió tratando de salvar a su cría, que no tenía el suficiente desarrollo para subsistir.</p>
<p>El panorama con el que se encontraron, de una extrema crueldad, demuestra hasta el momento que alguien, sin estar en su sano juicio les dio de comer maíz con veneno y los animales lo aceptaron, padeciendo envenenados y muriendo de la peor manera.</p>
<figure class="wp-block-image size-large"><img data-attachment-id="63336" data-permalink="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/attachment/0000-509/" data-orig-file="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509.jpg" data-orig-size="719,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0000-509" data-image-description="" data-medium-file="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509-600x343.jpg" data-large-file="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509.jpg" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509.jpg" alt="" class="wp-image-63336" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509.jpg 719w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509-600x343.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509-640x366.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-509-681x389.jpg 681w" sizes="(max-width: 719px) 100vw, 719px" /></figure>
<p>“Nuestros animales y los de mis amigos no hacían daño a nadie”, señalo “y de molestar a alguna persona solo tenían que avisarnos y los sacábamos del lugar, pero decidieron asesinarlos”, señaló.</p>
<p>Con acongojado explicó, Mientras entre varios nos dirigíamos a enterrar un animal, nos encontrábamos con otros en el camino, señaló. Fernández le entregó a nuestro medio un certificado de un médico veterinario que confirma que la muerte de los animales fue por envenenamiento.</p>
<p>En medio de esta situación ayudaron varios dueños de caballos a una mujer que reside en la zona para mantener a salvo a sus animales, “el temor de la mujer es que atenten contra sus animales, por eso decidimos ayudarla a ponerlos a resguardo”, señaló.</p>
<p>Hoy cuatro yeguas están en tratamiento, algunas con potrillos y otras preñadas. Todavía no se pudo establecer qué tipo de veneno utilizaron y luego de lo sucedido se abocarán a la respectiva denuncia para exigir la investigación de un hecho aberrante que de comprobarse quien fue el o los autores, podrían tener penas hasta de cárcel, una medida que indica la justicia, pero que no les devuelven a sus animales ni mitiga el sufrimiento de los equinos que confiaron en quien les daba de comer maíz envenenado.</p>
<p>Fernández señalo no entender tanta crueldad y saña, porque nadie los hablo ni advirtió durante dos años que los animales podrían molestar, explicó.</p>
<p>Los animales envenenados estaban en adyacencias de la ruta camino a El Remate, finalizando el parque industrial, según informaron.</p>
<p>Fuente: El Tribuno de Jujuy</p>
<p></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63335" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63335" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5f98e94d3faf8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cruel+matanza+de+animales+en+Jujuy%3A+envenenaron+a+12+caballos&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cruel matanza de animales en Jujuy: envenenaron a 12 caballos %0A%0A https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5f98e94d3faf8">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/economia/rentas-rige-el-ultimo-tramo-de-la-moratoria-provincial/">Rentas: rige el último tramo de la moratoria provincial</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/">Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/conbrito/">Conrado Brito</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Conrado Brito"></span><meta itemprop="datePublished" content="2020-10-27T21:16:45+00:00"><meta itemprop="dateModified" content="2020-10-27T21:16:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="556"></span> </footer>
</article> 
<script>var block_td_uid_5_5f98e94d40237 = new tdBlock();
block_td_uid_5_5f98e94d40237.id = "td_uid_5_5f98e94d40237";
block_td_uid_5_5f98e94d40237.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f98e94d40237_rand","td_column_number":3,"live_filter_cur_post_id":63335,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f98e94d40237_rand","tdc_css_class_style":"td_uid_5_5f98e94d40237_rand_style"}';
block_td_uid_5_5f98e94d40237.td_column_number = "3";
block_td_uid_5_5f98e94d40237.block_type = "td_block_related_posts";
block_td_uid_5_5f98e94d40237.post_count = "3";
block_td_uid_5_5f98e94d40237.found_posts = "124";
block_td_uid_5_5f98e94d40237.header_color = "";
block_td_uid_5_5f98e94d40237.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f98e94d40237.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_5_5f98e94d40237);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5f98e94d40237_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f98e94d40237"><h4 class="td-related-title"><a id="td_uid_6_5f98e94d40d80" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f98e94d40237" href="#">Artículos relacionados</a><a id="td_uid_7_5f98e94d40d85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f98e94d40237" href="#">Más del autor</a></h4><div id=td_uid_5_5f98e94d40237 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/cordoba-no-pedira-hisopados-negativos-ni-obligara-a-cuarentena-a-quienes-ingresen/" rel="bookmark" class="td-image-wrap" title="Córdoba no pedirá hisopados negativos ni obligará a cuarentena a quienes ingresen"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/brotes-coronavirus-990x556-1-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/brotes-coronavirus-990x556-1-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/brotes-coronavirus-990x556-1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/brotes-coronavirus-990x556-1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/brotes-coronavirus-990x556-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Córdoba no pedirá hisopados negativos ni obligará a cuarentena a quienes ingresen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/cordoba-no-pedira-hisopados-negativos-ni-obligara-a-cuarentena-a-quienes-ingresen/" rel="bookmark" title="Córdoba no pedirá hisopados negativos ni obligará a cuarentena a quienes ingresen">Córdoba no pedirá hisopados negativos ni obligará a cuarentena a quienes ingresen</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/alertan-sobre-la-incidencia-de-aires-acondicionados-en-la-transmision-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="Alertan sobre la incidencia de aires acondicionados en la transmisión del coronavirus"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/581763c57a5f2_1004x565-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/581763c57a5f2_1004x565-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/581763c57a5f2_1004x565-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/581763c57a5f2_1004x565-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/581763c57a5f2_1004x565-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alertan sobre la incidencia de aires acondicionados en la transmisión del coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/alertan-sobre-la-incidencia-de-aires-acondicionados-en-la-transmision-del-coronavirus/" rel="bookmark" title="Alertan sobre la incidencia de aires acondicionados en la transmisión del coronavirus">Alertan sobre la incidencia de aires acondicionados en la transmisión del coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/video-asi-le-robaron-el-celular-en-vivo-a-un-periodista-de-canal-9/" rel="bookmark" class="td-image-wrap" title="Video: así le robaron el celular en vivo a un periodista de Canal 9"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/fgfgf-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/fgfgf-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/fgfgf-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/fgfgf-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/fgfgf-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video: así le robaron el celular en vivo a un periodista de Canal 9" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/video-asi-le-robaron-el-celular-en-vivo-a-un-periodista-de-canal-9/" rel="bookmark" title="Video: así le robaron el celular en vivo a un periodista de Canal 9">Video: así le robaron el celular en vivo a un periodista de Canal 9</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f98e94d40237" data-td_block_id="td_uid_5_5f98e94d40237"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f98e94d40237" data-td_block_id="td_uid_5_5f98e94d40237"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='63335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/en-santiago-detienen-a-una-pareja-tucumana-con-casi-120-kilos-de-marihuana/" title="En Santiago detienen a una pareja tucumana con casi 120 kilos de marihuana" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/pareja-detenida-800x556-1.jpg?resize=40%2C40&#038;ssl=1" alt="En Santiago detienen a una pareja tucumana con casi 120 kilos de marihuana" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/en-santiago-detienen-a-una-pareja-tucumana-con-casi-120-kilos-de-marihuana/" title="En Santiago detienen a una pareja tucumana con casi 120 kilos de marihuana" class="bump-view" data-bump-view="tp">En Santiago detienen a una pareja tucumana con casi 120 kilos de marihuana</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/la-explicacion-del-siprosa-sobre-el-descenso-de-casos-de-coronavirus-en-tucuman/" title="La explicación del SIPROSA sobre el descenso de casos de coronavirus en Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/Portada-44-1024x617-1.jpg?resize=40%2C40&#038;ssl=1" alt="La explicación del SIPROSA sobre el descenso de casos de coronavirus en Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/la-explicacion-del-siprosa-sobre-el-descenso-de-casos-de-coronavirus-en-tucuman/" title="La explicación del SIPROSA sobre el descenso de casos de coronavirus en Tucumán" class="bump-view" data-bump-view="tp">La explicación del SIPROSA sobre el descenso de casos de coronavirus en Tucumán</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/" title="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D.jpg?resize=40%2C40&#038;ssl=1" alt="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/" title="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D" class="bump-view" data-bump-view="tp">Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-tucuman-cierra-el-martes-con-986-nuevos-casos-y-21-muertes/" title="Coronavirus: Tucumán cierra el martes con 986 nuevos casos y 21 muertes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus: Tucumán cierra el martes con 986 nuevos casos y 21 muertes" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-tucuman-cierra-el-martes-con-986-nuevos-casos-y-21-muertes/" title="Coronavirus: Tucumán cierra el martes con 986 nuevos casos y 21 muertes" class="bump-view" data-bump-view="tp">Coronavirus: Tucumán cierra el martes con 986 nuevos casos y 21 muertes</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/vuelven-a-aumentar-los-casos-de-coronavirus-en-tucuman-922-contagios-en-las-ultimas-12-horas/" title="Vuelven a aumentar los casos de coronavirus en Tucumán: 922 contagios en las últimas 12 horas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG-20200826-WA0058-1-1024x614-1.jpg?resize=40%2C40&#038;ssl=1" alt="Vuelven a aumentar los casos de coronavirus en Tucumán: 922 contagios en las últimas 12 horas" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/vuelven-a-aumentar-los-casos-de-coronavirus-en-tucuman-922-contagios-en-las-ultimas-12-horas/" title="Vuelven a aumentar los casos de coronavirus en Tucumán: 922 contagios en las últimas 12 horas" class="bump-view" data-bump-view="tp">Vuelven a aumentar los casos de coronavirus en Tucumán: 922 contagios en las últimas 12 horas</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/espectaculos/coronavirus-angela-leiva-esta-internada-con-neumonia/" title="Coronavirus: Ángela Leiva está internada con neumonía" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/angela_leiva_1603751672-990x556-1.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus: Ángela Leiva está internada con neumonía" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/espectaculos/coronavirus-angela-leiva-esta-internada-con-neumonia/" title="Coronavirus: Ángela Leiva está internada con neumonía" class="bump-view" data-bump-view="tp">Coronavirus: Ángela Leiva está internada con neumonía</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/lunes-con-brusco-descenso-de-casos-de-coronavirus-en-tucuman-se-registraron-500-contagios/" title="Lunes con brusco descenso de casos de coronavirus en Tucumán: se registraron 500 contagios" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Lunes con brusco descenso de casos de coronavirus en Tucumán: se registraron 500 contagios" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/lunes-con-brusco-descenso-de-casos-de-coronavirus-en-tucuman-se-registraron-500-contagios/" title="Lunes con brusco descenso de casos de coronavirus en Tucumán: se registraron 500 contagios" class="bump-view" data-bump-view="tp">Lunes con brusco descenso de casos de coronavirus en Tucumán: se registraron 500 contagios</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/elia-mansilla-y-manzur-inauguraron-el-sexto-tramo-de-la-avenida-9-de-julio/" title="Elia Mansilla y Manzur inauguraron el sexto tramo de la avenida 9 de Julio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/Manzur-inaugura-obras-y-entrega-camiones-en-en-Aguilares-13.jpg?resize=40%2C40&#038;ssl=1" alt="Elia Mansilla y Manzur inauguraron el sexto tramo de la avenida 9 de Julio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/elia-mansilla-y-manzur-inauguraron-el-sexto-tramo-de-la-avenida-9-de-julio/" title="Elia Mansilla y Manzur inauguraron el sexto tramo de la avenida 9 de Julio" class="bump-view" data-bump-view="tp">Elia Mansilla y Manzur inauguraron el sexto tramo de la avenida 9 de Julio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/prorrogan-las-restricciones-para-circular-y-continuan-suspendidas-las-reuniones-en-tucuman/" title="Prorrogan las restricciones para circular y continúan suspendidas las reuniones en Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/peatonal-covid19-setiembre-14.jpg?resize=40%2C40&#038;ssl=1" alt="Prorrogan las restricciones para circular y continúan suspendidas las reuniones en Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/prorrogan-las-restricciones-para-circular-y-continuan-suspendidas-las-reuniones-en-tucuman/" title="Prorrogan las restricciones para circular y continúan suspendidas las reuniones en Tucumán" class="bump-view" data-bump-view="tp">Prorrogan las restricciones para circular y continúan suspendidas las reuniones en Tucumán</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f98e94d47ab9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f98e94d47ab9"><script>var block_td_uid_9_5f98e94d47ab9 = new tdBlock();
block_td_uid_9_5f98e94d47ab9.id = "td_uid_9_5f98e94d47ab9";
block_td_uid_9_5f98e94d47ab9.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f98e94d47ab9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f98e94d47ab9_rand","tdc_css_class_style":"td_uid_9_5f98e94d47ab9_rand_style"}';
block_td_uid_9_5f98e94d47ab9.td_column_number = "1";
block_td_uid_9_5f98e94d47ab9.block_type = "td_block_9";
block_td_uid_9_5f98e94d47ab9.post_count = "4";
block_td_uid_9_5f98e94d47ab9.found_posts = "6201";
block_td_uid_9_5f98e94d47ab9.header_color = "#";
block_td_uid_9_5f98e94d47ab9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f98e94d47ab9.max_num_pages = "1551";
tdBlocksArray.push(block_td_uid_9_5f98e94d47ab9);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_5f98e94d47ab9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/buena-noticia-904-tucumanos-vencieron-al-covid-19-en-las-ultimas-24-horas/" rel="bookmark" title="¡Buena noticia! 904 tucumanos vencieron al covid-19 en las últimas 24 horas">¡Buena noticia! 904 tucumanos vencieron al covid-19 en las últimas 24 horas</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T12:36:33+00:00">16 octubre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/884-tucumanos-vencieron-al-coronavirus-en-las-ultimas-24-horas/" rel="bookmark" title="884 tucumanos vencieron al coronavirus en las últimas 24 horas">884 tucumanos vencieron al coronavirus en las últimas 24 horas</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T12:39:34+00:00">13 octubre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/capturan-a-un-acusado-por-violencia-de-genero-y-estafas-tenia-pedido-de-detencion-desde-el-2014/" rel="bookmark" title="Capturan a un acusado por violencia de género y estafas: tenía pedido de detención desde el 2014">Capturan a un acusado por violencia de género y estafas: tenía pedido de detención...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T08:57:42+00:00">13 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/llora-un-trapo-sobre-el-respaldo-y-lloran-las-sirenas-por-su-primer-companero-muerto/" rel="bookmark" title="Llora un trapo sobre el respaldo y lloran las sirenas por su primer compañero muerto">Llora un trapo sobre el respaldo y lloran las sirenas por su primer compañero...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-09T18:34:26+00:00">9 diciembre 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f98e94d47ab9" data-td_block_id="td_uid_9_5f98e94d47ab9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f98e94d47ab9" data-td_block_id="td_uid_9_5f98e94d47ab9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://lateta.com.ar/tucuman-agencia-de-modelo-para-la-trata-de-personas/' rel='external nofollow ugc' class='url'>Tucumán: Agencia de Modelo para la Trata de Personas &#8211; La Teta</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/tucuman-juzgan-a-dos-acusados-de-usar-una-agencia-de-modelos-como-pantalla-para-trata-de-personas/#comment-3534">Tucumán: juzgan a dos acusados de usar una agencia de modelos como “pantalla” para trata de personas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://monterizos.com.ar/2020/10/15/videos-bomberos-de-santa-ana-volcaron-esta-manana-todos-fuera-de-peligro/' rel='external nofollow ugc' class='url'>Vídeos: Bomberos de Santa Ana volcaron esta mañana, todos fuera de peligro | Monterizos</a></span> en <a href="https://www.infoaguilares.com.ar/locales/un-desperfecto-mecanico-de-una-camioneta-de-bomberos-de-santa-ana-casi-termina-en-tragedia/#comment-3499">Un desperfecto mecánico de una camioneta de bomberos de Santa Ana casi termina en tragedia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.losprimeros.tv/nota/186093/finalizo-la-zafra-en-el-ingenio-aguilares.html' rel='external nofollow ugc' class='url'>Finalizó la zafra en el ingenio Aguilares - Los Primeros TV</a></span> en <a href="https://www.infoaguilares.com.ar/locales/se-escucha-la-tristeza-en-ese-llanto-fin-de-zafra-en-el-ingenio-aguilares/#comment-3443">“Se escucha la tristeza en ese llanto”: fin de zafra en el Ingenio Aguilares</a></li><li class="recentcomments"><span class="comment-author-link">Andrea</span> en <a href="https://www.infoaguilares.com.ar/provincia/el-lunes-5-de-octubre-comenzara-la-segunda-etapa-de-la-entrega-de-la-tarjeta-alimentar/#comment-3406">El lunes 5 de octubre comenzará la segunda etapa de la entrega de la Tarjeta Alimentar</a></li><li class="recentcomments"><span class="comment-author-link">Ramón Lazo</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/coronavirus-ya-son-143-los-pacientes-recuperados-en-monteros/#comment-3403">Coronavirus: ya son 143 los pacientes recuperados en Monteros</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 



<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_5f98e94d4d712_rand td_block_template_1" data-td-block-uid="td_uid_12_5f98e94d4d712"><script>var block_td_uid_12_5f98e94d4d712 = new tdBlock();
block_td_uid_12_5f98e94d4d712.id = "td_uid_12_5f98e94d4d712";
block_td_uid_12_5f98e94d4d712.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_5f98e94d4d712_rand","tdc_css_class":"td_uid_12_5f98e94d4d712_rand","tdc_css_class_style":"td_uid_12_5f98e94d4d712_rand_style"}';
block_td_uid_12_5f98e94d4d712.td_column_number = "1";
block_td_uid_12_5f98e94d4d712.block_type = "td_block_7";
block_td_uid_12_5f98e94d4d712.post_count = "3";
block_td_uid_12_5f98e94d4d712.found_posts = "6201";
block_td_uid_12_5f98e94d4d712.header_color = "";
block_td_uid_12_5f98e94d4d712.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f98e94d4d712.max_num_pages = "2067";
tdBlocksArray.push(block_td_uid_12_5f98e94d4d712);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_5f98e94d4d712 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/escandalo-por-una-fiesta-clandestina-en-el-cementerio-de-un-pueblo-de-santa-fe/" rel="bookmark" class="td-image-wrap" title="Escándalo por una fiesta clandestina en el cementerio de un pueblo de Santa Fe"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/ookok-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/ookok-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/ookok-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/ookok-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/ookok-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escándalo por una fiesta clandestina en el cementerio de un pueblo de Santa Fe" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/escandalo-por-una-fiesta-clandestina-en-el-cementerio-de-un-pueblo-de-santa-fe/" rel="bookmark" title="Escándalo por una fiesta clandestina en el cementerio de un pueblo de Santa Fe">Escándalo por una fiesta clandestina en el cementerio de un pueblo...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T21:30:04+00:00">27 octubre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/" rel="bookmark" class="td-image-wrap" title="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/Vitamina-D-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/mundo/un-estudio-revela-que-el-80-de-pacientes-internados-con-coronavirus-padece-falta-de-vitamina-d/" rel="bookmark" title="Un estudio revela que el 80% de pacientes internados con coronavirus padece falta de vitamina D">Un estudio revela que el 80% de pacientes internados con coronavirus...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T21:25:44+00:00">27 octubre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/" rel="bookmark" class="td-image-wrap" title="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/0000-510-990x556-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos/" rel="bookmark" title="Cruel matanza de animales en Jujuy: envenenaron a 12 caballos">Cruel matanza de animales en Jujuy: envenenaron a 12 caballos</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T21:16:45+00:00">27 octubre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_5f98e94d4eece_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5f98e94d4eece"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">2441</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1285</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">788</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">575</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">325</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">298</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">186</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/nacionales\/cruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos\/":63335};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php","nonce":"df07091b5f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.infoaguilares.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fcruel-matanza-de-animales-en-jujuy-envenenaron-a-12-caballos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'63335',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '63335' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f98e94d50680"></textarea>
<div id="td_live_css_uid_1_5f98e94d50680" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f98e94d50680');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f98e94d50680");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>