<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua del feed" href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escándalo en Chubut: difunden video de una jueza a los besos con un condenado a perpetua en un penal' href='https://www.infoaguilares.com.ar/policiales/escandalo-en-chubut-difunden-video-de-una-jueza-a-los-besos-con-un-condenado-a-perpetua-en-un-penal/' />
<link rel='next' title='Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar' href='https://www.infoaguilares.com.ar/nacionales/habria-al-menos-100-000-casos-diarios-de-covid-19-en-el-pais-pero-sin-detectar/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/" />
<link rel='shortlink' href='https://wp.me/pacuer-lE4' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"b58fd2dedc","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/" />
<meta property="og:description" content="Chubut.- Un escándalo sacude fuertemente a Chubut y principalmente a Comodoro Rivadavia, donde una jueza de esta localidad está siendo investigada por el Superior Tribunal de Justicia por “conducta…" />
<meta property="article:published_time" content="2022-01-04T12:16:46+00:00" />
<meta property="article:modified_time" content="2022-01-04T12:16:47+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg" />
<meta property="og:image:width" content="428" />
<meta property="og:image:height" content="299" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/nacionales/",
                                "name": "Nacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/",
                                "name": "Video: investigan a una jueza por tomar mate y besarse con un..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-83208 single-format-standard video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_61d4648303eb3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a title="Patrulleros" href="https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/207535/jaldo-anuncio-compra-vehiculos-camaras-mas-policias-calles"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/400x209-Estamos-construyendo-2.gif" alt="" /></a></div>


    <article id="post-83208" class="post-83208 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Video: investigan a una jueza por tomar mate y besarse con un...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales</a></li></ul>
            <header>
                <h1 class="entry-title">Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T09:16:46+00:00" >4 enero 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_61d4648305ca5" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+investigan+a+una+jueza+por+tomar+mate+y+besarse+con+un+condenado+a+perpetua&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua %0A%0A https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_61d4648305ca5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg" data-caption=""><img width="428" height="299" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg" alt="" title="LOA040122-006F02"/></a></div>
        <div class="g g-31"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div><div class="g-dyn a-49 c-2"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div></div>
<p>Chubut.- Un escándalo sacude fuertemente a Chubut y principalmente a <strong>Comodoro Rivadavia</strong>, donde<strong> una jueza de esta localidad está siendo investigada por el Superior Tribunal de Justicia por “conductas inadecuadas” con un preso de alta peligrosidad condenado recientemente</strong>.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<p>Pese a que el máximo ente judicial chubutense no divulgó las identidades de los involucrados, trascendió el informe interno mediante el cual el agente de guardia reporta a su superior, el jefe de la División Seguridad Interna, todo lo sucedido dentro de un aula del Instituto Penitenciario Provincial (IPP) de Trelew. Allí consta que la jueza en cuestión es Mariel Suárez, de la Circunscripción de Comodoro Rivadavia, y el detenido, Cristian Omar “Mai” Bustos, alojado en esa dependencia carcelaria y recientemente condenado a perpetua por el asesinato del policía “Tito” Roberts en Corcovado, en un hecho ocurrido en 2009, consignó el Diario Jornada.</p>



<figure class="wp-block-video"><video controls src="blob:https://www.infoaguilares.com.ar/feab55b4-f299-4873-947b-d2b74a0371a5"></video></figure>



<p>El dato no menor es que la jueza Suárez integró el tribunal que el 22 de diciembre pasado condenó a Bustos en un juicio realizado en Esquel. No obstante, Suárez votó en disidencia la condena a perpetua, solicitando una pena menor.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="83209" data-permalink="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/attachment/hhhh-2/" data-orig-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hhhh.jpg" data-orig-size="596,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hhhh" data-image-description="" data-medium-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hhhh.jpg" data-large-file="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hhhh.jpg" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hhhh.jpg" alt="" class="wp-image-83209"/></figure>



<p><strong>Dónde y cuándo</strong></p>



<p>El inusual caso ocurrió el miércoles pasado (29 de diciembre) dentro del Instituto Penitenciario Provincial (IPP) ubicado entre Trelew y Puerto Madryn, “en horas de la tarde”, agrega el comunicado oficial del Superior Tribunal.</p>



<p>“A raíz de una comunicación formal dirigida a los ministros en feria, se tomó conocimiento de un encuentro requerido por una jueza penal de la circunscripción de Comodoro Rivadavia y un recluso alojado en dicho centro penitenciario, considerado de alta peligrosidad y recientemente condenado en el marco de un juicio oral y público sustanciado en la ciudad de Esquel”, detalla el parte oficial del Poder Judicial.</p>



<p>“De los datos comunicados desde el IPP surge que la jueza habría incurrido en conductas inadecuadas para un magistrado. Las actuaciones se dirigen a dilucidar las circunstancias de dicha reunión entre una magistrada y un condenado, el tenor del encuentro, su extensión en el tiempo y las características del mismo, que puedan implicar violaciones a la Ley de Ética Pública y/o al Reglamento Interno General del Poder Judicial”, concluye el comunicado del Tribunal Superior.</p>



<p>En su Twitter y a una semana del encuentro con el preso, la jueza -especialista en Derechos Digitales- compartió un informe de su autoría para prevenir los delitos virtuales. Dos semanas antes retwitteó la publicación de un portal que repudió la imagen de un joven que fue herido con balas de goma durante el reclamo contra la Ley de Megaminería.</p>



<p>Fuente: Laopinionaustral.com.ar</p>



<p></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83208" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83208" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_61d464830825a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+investigan+a+una+jueza+por+tomar+mate+y+besarse+con+un+condenado+a+perpetua&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua %0A%0A https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_61d464830825a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/escandalo-en-chubut-difunden-video-de-una-jueza-a-los-besos-con-un-condenado-a-perpetua-en-un-penal/">Escándalo en Chubut: difunden video de una jueza a los besos con un condenado a perpetua en un penal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/nacionales/habria-al-menos-100-000-casos-diarios-de-covid-19-en-el-pais-pero-sin-detectar/">Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/conbrito/">Conrado Brito</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Conrado Brito"></span><meta itemprop="datePublished" content="2022-01-04T09:16:46+00:00"><meta itemprop="dateModified" content="2022-01-04T09:16:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Video: investigan a una jueza por tomar mate y besarse con un condenado a perpetua"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/LOA040122-006F02.jpg"><meta itemprop="width" content="428"><meta itemprop="height" content="299"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_61d46483089d5 = new tdBlock();
block_td_uid_5_61d46483089d5.id = "td_uid_5_61d46483089d5";
block_td_uid_5_61d46483089d5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61d46483089d5_rand","td_column_number":3,"live_filter_cur_post_id":83208,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61d46483089d5_rand","tdc_css_class_style":"td_uid_5_61d46483089d5_rand_style"}';
block_td_uid_5_61d46483089d5.td_column_number = "3";
block_td_uid_5_61d46483089d5.block_type = "td_block_related_posts";
block_td_uid_5_61d46483089d5.post_count = "3";
block_td_uid_5_61d46483089d5.found_posts = "614";
block_td_uid_5_61d46483089d5.header_color = "";
block_td_uid_5_61d46483089d5.ajax_pagination_infinite_stop = "";
block_td_uid_5_61d46483089d5.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_5_61d46483089d5);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_61d46483089d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61d46483089d5" ><h4 class="td-related-title"><a id="td_uid_6_61d464830972e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61d46483089d5" href="#">Artículos relacionados</a><a id="td_uid_7_61d4648309738" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61d46483089d5" href="#">Más del autor</a></h4><div id=td_uid_5_61d46483089d5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/habria-al-menos-100-000-casos-diarios-de-covid-19-en-el-pais-pero-sin-detectar/" rel="bookmark" class="td-image-wrap" title="Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/XWELQTOHYBEZZB2TK7R73RTRUA-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/XWELQTOHYBEZZB2TK7R73RTRUA-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/XWELQTOHYBEZZB2TK7R73RTRUA-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/XWELQTOHYBEZZB2TK7R73RTRUA-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/XWELQTOHYBEZZB2TK7R73RTRUA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/habria-al-menos-100-000-casos-diarios-de-covid-19-en-el-pais-pero-sin-detectar/" rel="bookmark" title="Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar">Habría al menos 100.000 casos diarios de Covid-19 en el país, pero sin detectar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/coronavirus-en-argentina-confirman-44-396-casos-positivos-y-41-muertes/" rel="bookmark" class="td-image-wrap" title="Coronavirus en Argentina: confirman 44.396 casos positivos y 41 muertes"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/coronavirus-argentina-suba-contagios-record-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/coronavirus-argentina-suba-contagios-record-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/coronavirus-argentina-suba-contagios-record-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/coronavirus-argentina-suba-contagios-record-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/coronavirus-argentina-suba-contagios-record-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus en Argentina: confirman 44.396 casos positivos y 41 muertes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/coronavirus-en-argentina-confirman-44-396-casos-positivos-y-41-muertes/" rel="bookmark" title="Coronavirus en Argentina: confirman 44.396 casos positivos y 41 muertes">Coronavirus en Argentina: confirman 44.396 casos positivos y 41 muertes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/insultos-y-descontrol-en-un-centro-de-testeo-covid-19-desbordado-de-pacientes-en-mar-del-plata/" rel="bookmark" class="td-image-wrap" title="Insultos y descontrol en un centro de testeo Covid-19 desbordado de pacientes en Mar del Plata"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-600x450.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-560x420.jpg 560w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/hisopados-playa-grande.jpg 613w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Insultos y descontrol en un centro de testeo Covid-19 desbordado de pacientes en Mar del Plata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/insultos-y-descontrol-en-un-centro-de-testeo-covid-19-desbordado-de-pacientes-en-mar-del-plata/" rel="bookmark" title="Insultos y descontrol en un centro de testeo Covid-19 desbordado de pacientes en Mar del Plata">Insultos y descontrol en un centro de testeo Covid-19 desbordado de pacientes en Mar del Plata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61d46483089d5" data-td_block_id="td_uid_5_61d46483089d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61d46483089d5" data-td_block_id="td_uid_5_61d46483089d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacionales/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/policiales/la-tia-de-la-nena-abusada-y-asesinada-apunto-contra-su-sobrino-la-viste-crecer-caradura-mugre/" title="La tía de la nena abusada y asesinada apuntó contra su sobrino: “La viste crecer caradura, mugre”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/5JTLP6NG2ZFXDCHO4RNNWHNJZI.jpg?resize=40%2C40&#038;ssl=1" alt="La tía de la nena abusada y asesinada apuntó contra su sobrino: “La viste crecer caradura, mugre”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/la-tia-de-la-nena-abusada-y-asesinada-apunto-contra-su-sobrino-la-viste-crecer-caradura-mugre/" title="La tía de la nena abusada y asesinada apuntó contra su sobrino: “La viste crecer caradura, mugre”" class="bump-view" data-bump-view="tp">La tía de la nena abusada y asesinada apuntó contra su sobrino: “La viste crecer caradura, mugre”</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/el-padre-de-la-nina-asesinada-de-10-punaladas-solo-quiero-que-yoseli-descanse-en-paz/" title="El padre de la niña asesinada de 10 puñaladas: “Solo quiero que Yoselí descanse en paz”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/CDHJMEMFWZEMHAHO3ITDAM3I3A.jpg?resize=40%2C40&#038;ssl=1" alt="El padre de la niña asesinada de 10 puñaladas: “Solo quiero que Yoselí descanse en paz”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/el-padre-de-la-nina-asesinada-de-10-punaladas-solo-quiero-que-yoseli-descanse-en-paz/" title="El padre de la niña asesinada de 10 puñaladas: “Solo quiero que Yoselí descanse en paz”" class="bump-view" data-bump-view="tp">El padre de la niña asesinada de 10 puñaladas: “Solo quiero que Yoselí descanse en paz”</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/electrifico-su-casa-contra-los-ladrones-y-una-mujer-murio-al-recibir-una-descarga/" title="Electrificó su casa contra los ladrones y una mujer murió al recibir una descarga" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/received_225444696429554.jpeg?resize=40%2C40&#038;ssl=1" alt="Electrificó su casa contra los ladrones y una mujer murió al recibir una descarga" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/electrifico-su-casa-contra-los-ladrones-y-una-mujer-murio-al-recibir-una-descarga/" title="Electrificó su casa contra los ladrones y una mujer murió al recibir una descarga" class="bump-view" data-bump-view="tp">Electrificó su casa contra los ladrones y una mujer murió al recibir una descarga</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/tenia-10-anos-volvia-de-la-iglesia-junto-a-su-abuela-y-la-mato-un-motociclista-que-hacia-piruetas/" title="Tenía 10 años, volvía de la iglesia junto a su abuela y la mató un motociclista que hacía piruetas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/XRP4IKWRFNAMXH74FYAJHJ6CWY.jpg?resize=40%2C40&#038;ssl=1" alt="Tenía 10 años, volvía de la iglesia junto a su abuela y la mató un motociclista que hacía piruetas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/tenia-10-anos-volvia-de-la-iglesia-junto-a-su-abuela-y-la-mato-un-motociclista-que-hacia-piruetas/" title="Tenía 10 años, volvía de la iglesia junto a su abuela y la mató un motociclista que hacía piruetas" class="bump-view" data-bump-view="tp">Tenía 10 años, volvía de la iglesia junto a su abuela y la mató un motociclista que hacía piruetas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sociales/1176-nuevos-casos-y-5-muertes-por-covid-19-en-tucuman-en-las-ultimas-24-horas/" title="1176 nuevos casos y 5 muertes por covid-19 en Tucumán en las últimas 24 horas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="1176 nuevos casos y 5 muertes por covid-19 en Tucumán en las últimas 24 horas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sociales/1176-nuevos-casos-y-5-muertes-por-covid-19-en-tucuman-en-las-ultimas-24-horas/" title="1176 nuevos casos y 5 muertes por covid-19 en Tucumán en las últimas 24 horas" class="bump-view" data-bump-view="tp">1176 nuevos casos y 5 muertes por covid-19 en Tucumán en las últimas 24 horas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/una-discusion-final-y-13-punaladas-la-historia-detras-del-femicidio-de-una-policia-de-la-bonaerense-que-fue-degollada/" title="Una discusión final y 13 puñaladas: la historia detrás del femicidio de una policía de la Bonaerense que fue degollada" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/tamara-gomez-coronel-29-fue___SqU7b9-H4_1256x620__2.jpg?resize=40%2C40&#038;ssl=1" alt="Una discusión final y 13 puñaladas: la historia detrás del femicidio de una policía de la Bonaerense que fue degollada" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/una-discusion-final-y-13-punaladas-la-historia-detras-del-femicidio-de-una-policia-de-la-bonaerense-que-fue-degollada/" title="Una discusión final y 13 puñaladas: la historia detrás del femicidio de una policía de la Bonaerense que fue degollada" class="bump-view" data-bump-view="tp">Una discusión final y 13 puñaladas: la historia detrás del femicidio de una policía de la Bonaerense que fue degollada</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/una-nena-de-11-anos-fue-asesinada-de-10-punaladas-y-abusada-sexualmente/" title="Una nena de 11 años fue asesinada de 10 puñaladas y abusada sexualmente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/X3RQQ6JWLJDBFCSGTPGJPYOLGY.jpg?resize=40%2C40&#038;ssl=1" alt="Una nena de 11 años fue asesinada de 10 puñaladas y abusada sexualmente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/una-nena-de-11-anos-fue-asesinada-de-10-punaladas-y-abusada-sexualmente/" title="Una nena de 11 años fue asesinada de 10 puñaladas y abusada sexualmente" class="bump-view" data-bump-view="tp">Una nena de 11 años fue asesinada de 10 puñaladas y abusada sexualmente</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-joven-militar-de-aguilares-fallecio-tras-volcar-en-leon-rouges/" title="Un joven militar de Aguilares falleció tras volcar en León Rougés" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/20220101_141201.jpg?resize=40%2C40&#038;ssl=1" alt="Un joven militar de Aguilares falleció tras volcar en León Rougés" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-joven-militar-de-aguilares-fallecio-tras-volcar-en-leon-rouges/" title="Un joven militar de Aguilares falleció tras volcar en León Rougés" class="bump-view" data-bump-view="tp">Un joven militar de Aguilares falleció tras volcar en León Rougés</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/hallaron-a-una-menor-desaparecida-en-las-talitas/" title="Hallaron a una menor desaparecida en Las Talitas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220103083656_37066.jpg?resize=40%2C40&#038;ssl=1" alt="Hallaron a una menor desaparecida en Las Talitas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/hallaron-a-una-menor-desaparecida-en-las-talitas/" title="Hallaron a una menor desaparecida en Las Talitas" class="bump-view" data-bump-view="tp">Hallaron a una menor desaparecida en Las Talitas</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_61d46483104d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61d46483104d1" ><script>var block_td_uid_9_61d46483104d1 = new tdBlock();
block_td_uid_9_61d46483104d1.id = "td_uid_9_61d46483104d1";
block_td_uid_9_61d46483104d1.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61d46483104d1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_61d46483104d1_rand","tdc_css_class_style":"td_uid_9_61d46483104d1_rand_style"}';
block_td_uid_9_61d46483104d1.td_column_number = "1";
block_td_uid_9_61d46483104d1.block_type = "td_block_9";
block_td_uid_9_61d46483104d1.post_count = "4";
block_td_uid_9_61d46483104d1.found_posts = "14855";
block_td_uid_9_61d46483104d1.header_color = "#";
block_td_uid_9_61d46483104d1.ajax_pagination_infinite_stop = "";
block_td_uid_9_61d46483104d1.max_num_pages = "3714";
tdBlocksArray.push(block_td_uid_9_61d46483104d1);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_61d46483104d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-125-nuevos-casos-y-una-muerte/" rel="bookmark" title="Tucumán registró 125 nuevos casos y una muerte">Tucumán registró 125 nuevos casos y una muerte</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:39:47+00:00" >5 diciembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/coronavirus-en-argentina-confirmaron-140-muertes-y-7-891-nuevos-contagios-en-las-ultimas-24-horas/" rel="bookmark" title="Coronavirus en Argentina: confirmaron 140 muertes y 7.891 nuevos contagios en las últimas 24 horas">Coronavirus en Argentina: confirmaron 140 muertes y 7.891 nuevos contagios en las últimas 24...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T20:55:20+00:00" >5 marzo 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/la-dupla-del-prete-garcia-se-impuso-en-la-tercera-fecha-del-campeonato-de-duatlon/" rel="bookmark" title="La dupla Del Prete- García se impuso en la tercera fecha del Campeonato de Duatlón">La dupla Del Prete- García se impuso en la tercera fecha del Campeonato de...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-29T23:48:40+00:00" >29 septiembre 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/alberdi-confirmo-5-nuevos-casos-de-coronavirus/" rel="bookmark" title="Alberdi confirmó 5 nuevos casos de coronavirus">Alberdi confirmó 5 nuevos casos de coronavirus</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T16:45:19+00:00" >5 octubre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61d46483104d1" data-td_block_id="td_uid_9_61d46483104d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61d46483104d1" data-td_block_id="td_uid_9_61d46483104d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcelo</span> en <a href="https://www.infoaguilares.com.ar/locales/recomendaciones-de-un-gasista-aguilarense-para-prevenir-accidentes-por-monoxido-de-carbono/#comment-15017">Recomendaciones de un gasista aguilarense para prevenir accidentes por monóxido de carbono</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blaya.club/NewsChest/tecnologia/moviles/estudiantes-de-la-cocha-entregaron-18-parideras-moviles-a-productores-locales/' rel='external nofollow ugc' class='url'>Estudiantes de La Cocha entregaron 18 parideras móviles a productores locales &#8211; Baúl de Noticias: Tecnología</a></span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/estudiantes-de-la-cocha-entregaron-18-parideras-moviles-a-productores-locales/#comment-12650">Estudiantes de La Cocha entregaron 18 parideras móviles a productores locales</a></li><li class="recentcomments"><span class="comment-author-link">Tomeo evelin</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/un-joven-fue-asesinado-de-una-punalada-en-rio-seco/#comment-10045">Un joven fue asesinado de una puñalada en Rio Seco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/economia/los-precios-de-1247-productos-de-consumo-masivo-se-mantendran-estables-por-90-dias/#comment-10015">Los precios de 1247 productos de consumo masivo se mantendrán estables por 90 días</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Ninguna' rel='external nofollow ugc' class='url'>Batallan Carlos</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/mas-de-7-000-jovenes-se-inscribieron-a-la-escuela-de-suboficiales/#comment-8282">Más de 7.000 jóvenes se inscribieron a la Escuela de Suboficiales</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_61d464831c915_rand td_block_template_1"  data-td-block-uid="td_uid_12_61d464831c915" ><script>var block_td_uid_12_61d464831c915 = new tdBlock();
block_td_uid_12_61d464831c915.id = "td_uid_12_61d464831c915";
block_td_uid_12_61d464831c915.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_61d464831c915_rand","tdc_css_class":"td_uid_12_61d464831c915_rand","tdc_css_class_style":"td_uid_12_61d464831c915_rand_style"}';
block_td_uid_12_61d464831c915.td_column_number = "1";
block_td_uid_12_61d464831c915.block_type = "td_block_7";
block_td_uid_12_61d464831c915.post_count = "3";
block_td_uid_12_61d464831c915.found_posts = "14855";
block_td_uid_12_61d464831c915.header_color = "";
block_td_uid_12_61d464831c915.ajax_pagination_infinite_stop = "";
block_td_uid_12_61d464831c915.max_num_pages = "4952";
tdBlocksArray.push(block_td_uid_12_61d464831c915);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_61d464831c915 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/tucuman-prision-preventiva-para-un-sujeto-acusado-de-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Tucumán: Prisión preventiva para un sujeto acusado de abuso sexual"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/Tucumán-Prisión-preventiva-para-un-sujeto-acusado-de-abuso-sexual-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/Tucumán-Prisión-preventiva-para-un-sujeto-acusado-de-abuso-sexual-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/Tucumán-Prisión-preventiva-para-un-sujeto-acusado-de-abuso-sexual-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/Tucumán-Prisión-preventiva-para-un-sujeto-acusado-de-abuso-sexual-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/Tucumán-Prisión-preventiva-para-un-sujeto-acusado-de-abuso-sexual-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán: Prisión preventiva para un sujeto acusado de abuso sexual"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/tucuman-prision-preventiva-para-un-sujeto-acusado-de-abuso-sexual/" rel="bookmark" title="Tucumán: Prisión preventiva para un sujeto acusado de abuso sexual">Tucumán: Prisión preventiva para un sujeto acusado de abuso sexual</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T11:27:21+00:00" >4 enero 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/detuvieron-al-motociclista-que-atropello-y-mato-a-una-nena-es-un-miembro-de-la-fuerza-aerea/" rel="bookmark" class="td-image-wrap" title="Detuvieron al motociclista que atropelló y mató a una nena: es un miembro de la Fuerza Aérea"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/detenido-fuerza-aerea-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/detenido-fuerza-aerea-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/detenido-fuerza-aerea-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/detenido-fuerza-aerea-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/detenido-fuerza-aerea-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detuvieron al motociclista que atropelló y mató a una nena: es un miembro de la Fuerza Aérea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/detuvieron-al-motociclista-que-atropello-y-mato-a-una-nena-es-un-miembro-de-la-fuerza-aerea/" rel="bookmark" title="Detuvieron al motociclista que atropelló y mató a una nena: es un miembro de la Fuerza Aérea">Detuvieron al motociclista que atropelló y mató a una nena: es...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T11:22:20+00:00" >4 enero 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/promulgan-la-ley-para-la-creacion-de-un-parque-industrial-en-monteros/" rel="bookmark" class="td-image-wrap" title="Promulgan la ley para la creación de un parque industrial en Monteros"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220104104439_77268-100x75.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220104104439_77268-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220104104439_77268-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220104104439_77268-180x135.jpeg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/01/650x440_220104104439_77268-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Promulgan la ley para la creación de un parque industrial en Monteros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/promulgan-la-ley-para-la-creacion-de-un-parque-industrial-en-monteros/" rel="bookmark" title="Promulgan la ley para la creación de un parque industrial en Monteros">Promulgan la ley para la creación de un parque industrial en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T11:07:43+00:00" >4 enero 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_61d464831fd59_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61d464831fd59" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">5972</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">2567</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">1623</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1415</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">1410</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">665</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">615</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 61d4648321661
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/nacionales\/video-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua\/":83208};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php","nonce":"38cd49d7e9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.infoaguilares.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fnacionales%2Fvideo-investigan-a-una-jueza-por-tomar-mate-y-besarse-con-un-condenado-a-perpetua%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202201.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'83208',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '83208' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61d4648321d15"></textarea>
						<div id="td_live_css_uid_1_61d4648321d15" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61d4648321d15');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61d4648321d15");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>