<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja del feed" href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Delincuentes emboscaron a un hombre y le robaron la camioneta' href='https://www.infoaguilares.com.ar/policiales/delincuentes-emboscaron-a-un-hombre-y-le-robaron-la-camioneta/' />
<link rel='next' title='Delincuentes asaltaron a una directora en el interior de una escuela' href='https://www.infoaguilares.com.ar/policiales/delincuentes-asaltaron-a-una-directora-en-el-interior-de-una-escuela/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/" />
<link rel='shortlink' href='https://wp.me/pacuer-i2A' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:pages" content="101483365006322" />
<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/?ia_markup=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"89d179f7b7","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/" />
<meta property="og:description" content="Un hombre de 42 años fue condenado el viernes a prisión perpetua por el femicidio de su ex pareja, a quien asesinó de siete puñaladas en una casa de la ciudad jujeña de San Pedro en enero del año p…" />
<meta property="article:published_time" content="2021-03-06T13:55:18+00:00" />
<meta property="article:modified_time" content="2021-03-06T13:55:22+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg" />
<meta property="og:image:width" content="1072" />
<meta property="og:image:height" content="589" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/",
                                "name": "Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete..."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-69352 single-format-standard femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6043c7e2c815a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-69352" class="post-69352 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li></ul>
<header>
<h1 class="entry-title">Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja</h1>
<p class="td-post-sub-title">La investigación determinó que Pablo Daniel Ordóñez primero aseguró la entrada de la vivienda con un candado y luego se dirigió al baño donde se encontraba la mujer para atacarla </p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T10:55:18+00:00">6 marzo 2021</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_6043c7e2c9c00" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Femicidio+en+Jujuy%3A+prisi%C3%B3n+perpetua+para+un+hombre+que+mat%C3%B3+de+siete+pu%C3%B1aladas+a+su+ex+pareja&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja %0A%0A https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6043c7e2c9c00">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg" data-caption="Pablo Daniel Ordóñez (42). Condenado a prisión perpetua por el asesinato de su expareja. (El Tribuno)
"><img width="640" height="352" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-640x352.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-640x352.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-600x330.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-768x422.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-764x420.jpg 764w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347-681x374.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg 1072w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="New_Project_60_1614996347" /></a><figcaption class="wp-caption-text">Pablo Daniel Ordóñez (42). Condenado a prisión perpetua por el asesinato de su expareja. (El Tribuno)
</figcaption></figure></div>

<p>Un hombre de 42 años fue condenado el viernes a prisión perpetua por el femicidio de su ex pareja, a quien asesinó de siete puñaladas en una casa de la ciudad jujeña de San Pedro en enero del año pasado.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Se trata de <strong>Pablo Daniel Ordóñez,</strong> quien en un juicio oral y público recibió la pena máxima por haber sido encontrado culpable del crimen de <strong>Mariela Mónica Zamora</strong>, de 40 años, hecho que ocurrió en la vivienda que ambos compartían antes de la separación, ubicada en el barrio Divino Niño Jesús.</p>
<p>El Tribunal en lo Criminal 3 determinó que Ordóñez fue el autor material y penalmente responsable del delito de “homicidio agravado por la relación de pareja con la víctima y por mediar violencia de género”.</p>
<p>De acuerdo con la requisitoria fiscal de elevación a juicio de la causa, el 25 de enero de 2020, aproximadamente a las 20.30, la víctima estaba en su domicilio, momento en el que el femicida ingresó para violentarla.</p>
<figure class="wp-block-image size-large"><img src="https://cdn.lavoz.com.ar/sites/default/files/styles/landscape_1020_560/public/nota_periodistica/0007406356_1614996347.jpg" alt="" /><figcaption><em><strong>Mariela Mónica Zamora (40). Asesinada a puñaladas por su expareja. (El Tribuno)</strong></em></figcaption></figure>
<p>El agresor aseguró la entrada de la vivienda con un candado, luego se dirigió al baño donde se encontraba la mujer y la atacó físicamente con un arma blanca, tipo cuchillo, asestándole siete puñaladas en el cuerpo -abdomen, tórax, rostro y miembros superiores-, precisaron voceros judiciales a la agencia <em>Télam</em>.</p>
<p>Como consecuencia del ataque, Zamora sufrió heridas de suma gravedad, por lo que fue trasladada al Hospital Guillermo Paterson, ubicado sobre la avenida Siria al 44, en el departamento de San Pedro, y posteriormente derivada al centro de salud Pablo Soria, situado en la capital jujeña, para recibir atención médica y quirúrgica.</p>
<p>A pesar del esfuerzo de los médicos de ambos establecimientos, el 26 de enero de 2020, falleció a causa de un paro cardiorrespiratorio y shock hipovolémico, producto de una hemorragia interna en la cavidad abdominal.</p>
<figure class="wp-block-image size-large"><img src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/pablo-ordonez-1024x602.jpg" alt="" /></figure>
<p>La decisión de las juezas <strong>Ana Carolina Pérez Rojas </strong>y<strong> María Margarita Nallar</strong>, y del juez <strong>Mario Ramón Puig</strong>, de condenar a cadena perpetua a la ex pareja de esta mujer, fue comunicada en la jornada de este viernes a las partes del debate judicial.</p>
<p>En el transcurso del juicio declararon ocho testigos y luego se produjeron los alegatos, en primer lugar a cargo del representante del Ministerio Público de la Acusación, <strong>Alejandro Maldonado</strong>, quién solicitó la pena de prisión perpetua para el acusado.</p>
<p>Luego fue el turno de los abogados querellantes, <strong>Cristian Molina </strong>y<strong> Marcela Vidaurre</strong>, pertenecientes al Consejo Provincial de la Mujer, en representación de los familiares de la víctima. Por último, expuso sus alegatos la Defensora Oficial, <strong>Silvia Checa</strong>, del Ministerio Público de la Defensa Penal, quien representó al principal acusado que tuvo la causa, Pablo Ordóñez.</p>
<p>Los fundamentos de la sentencia serán dados a conocer dentro del plazo establecido por el Código Procesal Penal de la Provincia, a partir de lo cual las partes podrán recurrir la misma ante una instancia superior al Tribunal de juicio.</p>
<p>Fuente<em><a href="https://www.infobae.com/sociedad/policiales/2021/03/06/femicidio-en-jujuy-condenaron-a-prision-perpetua-a-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/"> Infobae</a></em></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-69352" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-69352" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_6043c7e2caf40" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Femicidio+en+Jujuy%3A+prisi%C3%B3n+perpetua+para+un+hombre+que+mat%C3%B3+de+siete+pu%C3%B1aladas+a+su+ex+pareja&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpoliciales%2Ffemicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja %0A%0A https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_6043c7e2caf40">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/delincuentes-emboscaron-a-un-hombre-y-le-robaron-la-camioneta/">Delincuentes emboscaron a un hombre y le robaron la camioneta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/policiales/delincuentes-asaltaron-a-una-directora-en-el-interior-de-una-escuela/">Delincuentes asaltaron a una directora en el interior de una escuela</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2021-03-06T10:55:18+00:00"><meta itemprop="dateModified" content="2021-03-06T10:55:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Femicidio en Jujuy: prisión perpetua para un hombre que mató de siete puñaladas a su ex pareja"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/New_Project_60_1614996347.jpg"><meta itemprop="width" content="1072"><meta itemprop="height" content="589"></span> </footer>
</article> 
<script>var block_td_uid_5_6043c7e2cb632 = new tdBlock();
block_td_uid_5_6043c7e2cb632.id = "td_uid_5_6043c7e2cb632";
block_td_uid_5_6043c7e2cb632.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6043c7e2cb632_rand","td_column_number":3,"live_filter_cur_post_id":69352,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6043c7e2cb632_rand","tdc_css_class_style":"td_uid_5_6043c7e2cb632_rand_style"}';
block_td_uid_5_6043c7e2cb632.td_column_number = "3";
block_td_uid_5_6043c7e2cb632.block_type = "td_block_related_posts";
block_td_uid_5_6043c7e2cb632.post_count = "3";
block_td_uid_5_6043c7e2cb632.found_posts = "1283";
block_td_uid_5_6043c7e2cb632.header_color = "";
block_td_uid_5_6043c7e2cb632.ajax_pagination_infinite_stop = "";
block_td_uid_5_6043c7e2cb632.max_num_pages = "428";
tdBlocksArray.push(block_td_uid_5_6043c7e2cb632);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_6043c7e2cb632_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6043c7e2cb632"><h4 class="td-related-title"><a id="td_uid_6_6043c7e2cc377" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6043c7e2cb632" href="#">Artículos relacionados</a><a id="td_uid_7_6043c7e2cc37d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6043c7e2cb632" href="#">Más del autor</a></h4><div id=td_uid_5_6043c7e2cb632 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/residia-en-aguilares-la-mujer-fallecida-en-la-tragedia-del-rio-bermejo/" rel="bookmark" class="td-image-wrap" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/residia-en-aguilares-la-mujer-fallecida-en-la-tragedia-del-rio-bermejo/" rel="bookmark" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo">Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/prision-perpetua-para-un-hombre-que-asesino-con-un-hacha-a-su-mujer-y-la-enterro-en-un-descampado/" rel="bookmark" class="td-image-wrap" title="Prisión perpetua para un hombre que asesinó con un hacha a su mujer y la enterró en un descampado"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/Catalina-511x381.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Prisión perpetua para un hombre que asesinó con un hacha a su mujer y la enterró en un descampado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/prision-perpetua-para-un-hombre-que-asesino-con-un-hacha-a-su-mujer-y-la-enterro-en-un-descampado/" rel="bookmark" title="Prisión perpetua para un hombre que asesinó con un hacha a su mujer y la enterró en un descampado">Prisión perpetua para un hombre que asesinó con un hacha a su mujer y la enterró en un descampado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/destruyen-en-misiones-dos-hectareas-con-1-070-plantas-de-marihuana/" rel="bookmark" class="td-image-wrap" title="Destruyen en Misiones dos hectáreas con 1.070 plantas de marihuana"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/2170-Destruyen-dos-hectareas-con-1.070-plantas-de-marihuana-1-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/2170-Destruyen-dos-hectareas-con-1.070-plantas-de-marihuana-1-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/2170-Destruyen-dos-hectareas-con-1.070-plantas-de-marihuana-1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/2170-Destruyen-dos-hectareas-con-1.070-plantas-de-marihuana-1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/2170-Destruyen-dos-hectareas-con-1.070-plantas-de-marihuana-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Destruyen en Misiones dos hectáreas con 1.070 plantas de marihuana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/destruyen-en-misiones-dos-hectareas-con-1-070-plantas-de-marihuana/" rel="bookmark" title="Destruyen en Misiones dos hectáreas con 1.070 plantas de marihuana">Destruyen en Misiones dos hectáreas con 1.070 plantas de marihuana</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6043c7e2cb632" data-td_block_id="td_uid_5_6043c7e2cb632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6043c7e2cb632" data-td_block_id="td_uid_5_6043c7e2cb632"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policiales/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='69352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/alto-verde-detienen-a-un-hombre-acusado-de-abusar-de-su-hija-durante-anos/" title="Alto Verde: Detienen a un hombre acusado de abusar de su hija durante años" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-6.jpg?resize=40%2C40&#038;ssl=1" alt="Alto Verde: Detienen a un hombre acusado de abusar de su hija durante años" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/alto-verde-detienen-a-un-hombre-acusado-de-abusar-de-su-hija-durante-anos/" title="Alto Verde: Detienen a un hombre acusado de abusar de su hija durante años" class="bump-view" data-bump-view="tp">Alto Verde: Detienen a un hombre acusado de abusar de su hija durante años</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/tragedia-en-el-bermejo-hallaron-el-cuerpo-de-una-mujer-y-buscan-a-dos-bebes-que-cayeron-del-gomon/" title="Tragedia en el Bermejo: hallaron el cuerpo de una mujer y buscan a dos bebés que cayeron del gomón" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532.jpg?resize=40%2C40&#038;ssl=1" alt="Tragedia en el Bermejo: hallaron el cuerpo de una mujer y buscan a dos bebés que cayeron del gomón" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/tragedia-en-el-bermejo-hallaron-el-cuerpo-de-una-mujer-y-buscan-a-dos-bebes-que-cayeron-del-gomon/" title="Tragedia en el Bermejo: hallaron el cuerpo de una mujer y buscan a dos bebés que cayeron del gomón" class="bump-view" data-bump-view="tp">Tragedia en el Bermejo: hallaron el cuerpo de una mujer y buscan a dos bebés que cayeron del gomón</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/filicidio-en-tucuman-creyo-ser-victima-de-brujerias-mato-a-su-hijo-y-se-suicido/" title="Filicidio en Tucumán: creyó ser víctima de brujerías, mató a su hijo y se suicidó" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/715x402_255504_20210304210008.jpg?resize=40%2C40&#038;ssl=1" alt="Filicidio en Tucumán: creyó ser víctima de brujerías, mató a su hijo y se suicidó" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/filicidio-en-tucuman-creyo-ser-victima-de-brujerias-mato-a-su-hijo-y-se-suicido/" title="Filicidio en Tucumán: creyó ser víctima de brujerías, mató a su hijo y se suicidó" class="bump-view" data-bump-view="tp">Filicidio en Tucumán: creyó ser víctima de brujerías, mató a su hijo y se suicidó</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/politica/los-empleados-estatales-de-tucuman-recibiran-un-aumento-del-30-en-dos-cuotas/" title="Los empleados estatales de Tucumán recibirán un aumento del 30% en dos cuotas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/830x465_210305181428_84902.jpg?resize=40%2C40&#038;ssl=1" alt="Los empleados estatales de Tucumán recibirán un aumento del 30% en dos cuotas" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/politica/los-empleados-estatales-de-tucuman-recibiran-un-aumento-del-30-en-dos-cuotas/" title="Los empleados estatales de Tucumán recibirán un aumento del 30% en dos cuotas" class="bump-view" data-bump-view="tp">Los empleados estatales de Tucumán recibirán un aumento del 30% en dos cuotas</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/femicidio-en-tucuman-julia-rios-fue-asesinada-el-mismo-dia-que-desaparecio/" title="Femicidio en Tucumán: Julia Ríos fue asesinada el mismo día que desapareció" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/3KVSKM25GVCXHIGZDAEOHXISTM.jpg?resize=40%2C40&#038;ssl=1" alt="Femicidio en Tucumán: Julia Ríos fue asesinada el mismo día que desapareció" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/femicidio-en-tucuman-julia-rios-fue-asesinada-el-mismo-dia-que-desaparecio/" title="Femicidio en Tucumán: Julia Ríos fue asesinada el mismo día que desapareció" class="bump-view" data-bump-view="tp">Femicidio en Tucumán: Julia Ríos fue asesinada el mismo día que desapareció</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/nacionales/coronavirus-murieron-dos-medicos-portenos-que-todavia-no-habian-sido-vacunados/" title="Coronavirus: murieron dos médicos porteños que todavía no habían sido vacunados" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/6XPLB4LSQZGPRO4NE4GNTSJBZM.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus: murieron dos médicos porteños que todavía no habían sido vacunados" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/nacionales/coronavirus-murieron-dos-medicos-portenos-que-todavia-no-habian-sido-vacunados/" title="Coronavirus: murieron dos médicos porteños que todavía no habían sido vacunados" class="bump-view" data-bump-view="tp">Coronavirus: murieron dos médicos porteños que todavía no habían sido vacunados</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/politica/el-gobierno-derogo-el-decreto-de-macri-que-impedia-el-ingreso-al-pais-de-extranjeros-con-antecedentes/" title="El Gobierno derogó el decreto de Macri que impedía el ingreso al país de extranjeros con antecedentes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/SETVP7GNRNESVIM2MBG4IBRF5Q.jpg?resize=40%2C40&#038;ssl=1" alt="El Gobierno derogó el decreto de Macri que impedía el ingreso al país de extranjeros con antecedentes" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/politica/el-gobierno-derogo-el-decreto-de-macri-que-impedia-el-ingreso-al-pais-de-extranjeros-con-antecedentes/" title="El Gobierno derogó el decreto de Macri que impedía el ingreso al país de extranjeros con antecedentes" class="bump-view" data-bump-view="tp">El Gobierno derogó el decreto de Macri que impedía el ingreso al país de extranjeros con antecedentes</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/con-mangueras-semienterradas-traficaban-aceite-comestible-desde-salta-a-bolivia/" title="Con mangueras semienterradas, traficaban aceite comestible desde Salta a Bolivia" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/ULFDKIYPYJHDJMQSJTD6UDR4J4.jpg?resize=40%2C40&#038;ssl=1" alt="Con mangueras semienterradas, traficaban aceite comestible desde Salta a Bolivia" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/con-mangueras-semienterradas-traficaban-aceite-comestible-desde-salta-a-bolivia/" title="Con mangueras semienterradas, traficaban aceite comestible desde Salta a Bolivia" class="bump-view" data-bump-view="tp">Con mangueras semienterradas, traficaban aceite comestible desde Salta a Bolivia</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/pasan-a-retiro-a-29-oficiales-superiores-y-jefes-de-la-policia-de-tucuman/" title="Pasan a retiro a 29 oficiales superiores y jefes de la policía de Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/03/830x465_201104213535_78008.jpg?resize=40%2C40&#038;ssl=1" alt="Pasan a retiro a 29 oficiales superiores y jefes de la policía de Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/pasan-a-retiro-a-29-oficiales-superiores-y-jefes-de-la-policia-de-tucuman/" title="Pasan a retiro a 29 oficiales superiores y jefes de la policía de Tucumán" class="bump-view" data-bump-view="tp">Pasan a retiro a 29 oficiales superiores y jefes de la policía de Tucumán</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_6043c7e2d2763_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6043c7e2d2763"><script>var block_td_uid_9_6043c7e2d2763 = new tdBlock();
block_td_uid_9_6043c7e2d2763.id = "td_uid_9_6043c7e2d2763";
block_td_uid_9_6043c7e2d2763.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6043c7e2d2763_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_6043c7e2d2763_rand","tdc_css_class_style":"td_uid_9_6043c7e2d2763_rand_style"}';
block_td_uid_9_6043c7e2d2763.td_column_number = "1";
block_td_uid_9_6043c7e2d2763.block_type = "td_block_9";
block_td_uid_9_6043c7e2d2763.post_count = "4";
block_td_uid_9_6043c7e2d2763.found_posts = "9314";
block_td_uid_9_6043c7e2d2763.header_color = "#";
block_td_uid_9_6043c7e2d2763.ajax_pagination_infinite_stop = "";
block_td_uid_9_6043c7e2d2763.max_num_pages = "2329";
tdBlocksArray.push(block_td_uid_9_6043c7e2d2763);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_6043c7e2d2763 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/seguiran-detenidos-los-acusados-de-matar-a-un-ladron-en-una-finca-de-lules/" rel="bookmark" title="Seguirán detenidos los acusados de matar a un  ladrón en una finca de Lules">Seguirán detenidos los acusados de matar a un ladrón en una finca de...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T13:32:37+00:00">13 febrero 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/este-fin-de-semana-restringiran-el-ingreso-a-parques-y-plazas-de-la-capital/" rel="bookmark" title="Este fin de semana, restringirán el ingreso a parques y plazas de la Capital">Este fin de semana, restringirán el ingreso a parques y plazas de la Capital</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-12T18:10:51+00:00">12 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/los-docentes-aun-no-deben-volver-a-los-colegios-aclaran-desde-sadop/" rel="bookmark" title="Los docentes aún no deben volver a los colegios, aclaran desde Sadop">Los docentes aún no deben volver a los colegios, aclaran desde Sadop</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T10:07:02+00:00">10 febrero 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/lunes-con-cielo-parcialmente-nublado-y-caluroso-en-aguilares/" rel="bookmark" title="Lunes con cielo parcialmente nublado y caluroso en Aguilares">Lunes con cielo parcialmente nublado y caluroso en Aguilares</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T10:28:54+00:00">30 septiembre 2019</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6043c7e2d2763" data-td_block_id="td_uid_9_6043c7e2d2763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6043c7e2d2763" data-td_block_id="td_uid_9_6043c7e2d2763"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nadg94</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/protesta-en-el-poder-judicial-de-la-ciudad-de-concepcion/#comment-4097">Protesta en el Poder Judicial de la ciudad de Concepción</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://1155649501' rel='external nofollow ugc' class='url'>Vallejos yesica evelin</a></span> en <a href="https://www.infoaguilares.com.ar/provincia/ingreso-a-la-escuela-de-policia-hay-1-500-inscriptos-para-50-cupos/#comment-4095">Ingreso a la Escuela de Policía: hay 1.500 inscriptos para 50 cupos</a></li><li class="recentcomments"><span class="comment-author-link">Elchayer Jose</span> en <a href="https://www.infoaguilares.com.ar/provincia/ingreso-a-la-escuela-de-policia-hay-1-500-inscriptos-para-50-cupos/#comment-4093">Ingreso a la Escuela de Policía: hay 1.500 inscriptos para 50 cupos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Yapurapaula722@gmail.com' rel='external nofollow ugc' class='url'>William ruben sotelo</a></span> en <a href="https://www.infoaguilares.com.ar/provincia/ingreso-a-la-escuela-de-policia-hay-1-500-inscriptos-para-50-cupos/#comment-4092">Ingreso a la Escuela de Policía: hay 1.500 inscriptos para 50 cupos</a></li><li class="recentcomments"><span class="comment-author-link">Cecilia Verónica Saprun</span> en <a href="https://www.infoaguilares.com.ar/sociales/abel-pintos-actuara-en-el-teatro-mercedes-sosa-en-marzo/#comment-4057">Abel Pintos actuará en el teatro Mercedes Sosa en marzo</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_6043c7e2d9baa_rand td_block_template_1" data-td-block-uid="td_uid_12_6043c7e2d9baa"><script>var block_td_uid_12_6043c7e2d9baa = new tdBlock();
block_td_uid_12_6043c7e2d9baa.id = "td_uid_12_6043c7e2d9baa";
block_td_uid_12_6043c7e2d9baa.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_6043c7e2d9baa_rand","tdc_css_class":"td_uid_12_6043c7e2d9baa_rand","tdc_css_class_style":"td_uid_12_6043c7e2d9baa_rand_style"}';
block_td_uid_12_6043c7e2d9baa.td_column_number = "1";
block_td_uid_12_6043c7e2d9baa.block_type = "td_block_7";
block_td_uid_12_6043c7e2d9baa.post_count = "3";
block_td_uid_12_6043c7e2d9baa.found_posts = "9314";
block_td_uid_12_6043c7e2d9baa.header_color = "";
block_td_uid_12_6043c7e2d9baa.ajax_pagination_infinite_stop = "";
block_td_uid_12_6043c7e2d9baa.max_num_pages = "3105";
tdBlocksArray.push(block_td_uid_12_6043c7e2d9baa);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_6043c7e2d9baa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/una-paciente-argentina-con-hiv-logro-controlar-el-virus-y-genera-expectativa-en-la-ciencia-internacional/" rel="bookmark" class="td-image-wrap" title="Una paciente argentina con HIV logró controlar el virus y genera expectativa en la ciencia internacional"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/NN3MO4YJAVFZNBIYVXVVBYFV4A-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/NN3MO4YJAVFZNBIYVXVVBYFV4A-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/NN3MO4YJAVFZNBIYVXVVBYFV4A-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/NN3MO4YJAVFZNBIYVXVVBYFV4A-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/NN3MO4YJAVFZNBIYVXVVBYFV4A-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una paciente argentina con HIV logró controlar el virus y genera expectativa en la ciencia internacional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/una-paciente-argentina-con-hiv-logro-controlar-el-virus-y-genera-expectativa-en-la-ciencia-internacional/" rel="bookmark" title="Una paciente argentina con HIV logró controlar el virus y genera expectativa en la ciencia internacional">Una paciente argentina con HIV logró controlar el virus y genera...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T15:16:28+00:00">6 marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/sabado-con-25-casos-de-covid-19-en-el-sur-tucumano-5-en-el-departamento-rio-chico/" rel="bookmark" class="td-image-wrap" title="Sábado con 25 casos de Covid-19 en el sur tucumano: 5 en el departamento Río Chico"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG_6538-copia-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG_6538-copia-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG_6538-copia-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG_6538-copia-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG_6538-copia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sábado con 25 casos de Covid-19 en el sur tucumano: 5 en el departamento Río Chico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/sabado-con-25-casos-de-covid-19-en-el-sur-tucumano-5-en-el-departamento-rio-chico/" rel="bookmark" title="Sábado con 25 casos de Covid-19 en el sur tucumano: 5 en el departamento Río Chico">Sábado con 25 casos de Covid-19 en el sur tucumano: 5...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T14:57:26+00:00">6 marzo 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/residia-en-aguilares-la-mujer-fallecida-en-la-tragedia-del-rio-bermejo/" rel="bookmark" class="td-image-wrap" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/03/tragedia-salta-se-pincho-gomon-hay-dos-muertos-diez-desaparecidos-882701-161532-640x360-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/residia-en-aguilares-la-mujer-fallecida-en-la-tragedia-del-rio-bermejo/" rel="bookmark" title="Residía en Aguilares la mujer fallecida en la tragedia del Río Bermejo">Residía en Aguilares la mujer fallecida en la tragedia del Río...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T14:46:43+00:00">6 marzo 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_6043c7e2db706_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_6043c7e2db706"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">3896</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1377</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">1284</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">812</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">545</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">440</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">433</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/policiales\/femicidio-en-jujuy-prision-perpetua-para-un-hombre-que-mato-de-siete-punaladas-a-su-ex-pareja\/":69352};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202109.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'69352',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '69352' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6043c7e2dc9fb"></textarea>
<div id="td_live_css_uid_1_6043c7e2dc9fb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6043c7e2dc9fb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6043c7e2dc9fb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>