<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados del feed" href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.12"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.12' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Arzobispado de Salta reconoce la presencia del diablo y nombra a dos curas exorcistas para la Catedral' href='https://www.infoaguilares.com.ar/nacionales/la-arzobispado-de-salta-reconoce-la-presencia-del-diablo-y-nombra-a-dos-curas-exorcistas-para-la-catedral/' />
<meta name="generator" content="WordPress 5.4.12" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/" />
<link rel='shortlink' href='https://wp.me/pacuer-pSy' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
							<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"f4530d373e","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/" />
<meta property="og:description" content="El presidente Alberto Fernández recordó este jueves en sus redes sociales el&nbsp;Día Internacional contra la Violencia y el Acoso Escolar, y recibió en la Casa Rosada a una mamá cuyo hijo fue víct…" />
<meta property="article:published_time" content="2022-11-03T21:42:53+00:00" />
<meta property="article:modified_time" content="2022-11-03T21:43:00+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/",
                                "name": "El Presidente recibió a la madre del chico que denunció haber sido..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-99482 single-format-standard el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_636435e74023e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a title="LEY DE NARCOMENUDEO" href="https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/215796/jaldo-dijo-ley-narcomenudeo-regira-desde-1-noviembre"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/300x250-Narcomenudeo.gif" alt="" /></a></p></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Entrada notas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9908372899"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


    <article id="post-99482" class="post-99482 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Presidente recibió a la madre del chico que denunció haber sido...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li></ul>
            <header>
                <h1 class="entry-title">El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados</h1>

                                    <p class="td-post-sub-title">Alberto Fernández recibió a la mujer en el Día Internacional contra la Violencia y Acoso Escolar y cuestionó el accionar de la Justicia en el caso</p>
                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T18:42:53+00:00" >3 noviembre 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_636435e742a66" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Presidente+recibi%C3%B3+a+la+madre+del+chico+que+denunci%C3%B3+haber+sido+abusado+por+sus+compa%C3%B1eros+en+un+viaje+de+egresados&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados %0A%0A https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_636435e742a66">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-640x360.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-640x360.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-600x338.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-768x432.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-747x420.jpg 747w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-681x383.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="6363e025ccf27_1200"/></a></div>
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>El presidente Alberto Fernández recordó este jueves en sus redes sociales el&nbsp;<strong>Día Internacional contra la Violencia y el Acoso Escolar</strong>, y recibió en la Casa Rosada a una mamá cuyo hijo fue víctima de bullying y abuso sexual.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Refuerzo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="7691658692"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>«Conversé con Leila, madre de un hijo de 11 años que fue víctima de bullying y abuso sexual en un viaje de egresados, hechos que fueron encubiertos por adultos cómplices», escribió el mandatario en un hilo de mensajes publicados en su cuenta oficial de la red social Twitter.</p>



<p>«Voy a acompañarla en la búsqueda de justicia, de un acto reparador para la violencia que ha sufrido su hijo», siguió el mandatario, que contó que luego del abuso «hubo encubrimiento por parte de los docentes que amenazaron a los chicos y borraron pruebas».</p>



<p>«También me contó que al hacer la denuncia le dijeron: &#8216;Mejor dejar todo así, porque es revictimizante&#8217;.&nbsp;<strong>Revictimizante es la impunidad», escribió el Presidente.</strong></p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Luego del abuso sexual, según me ha contado Leila, hubo encubrimiento por parte de los docentes que amenazaron a los chicos y borraron pruebas.<br><br>También me contó que al hacer la denuncia le dijeron:&quot;mejor dejar todo así, porque es revictimizante&quot;.<br><br>Revictimizante es la impunidad. <a href="https://t.co/dEpVWue2OH">pic.twitter.com/dEpVWue2OH</a></p>&mdash; Alberto Fernández (@alferdez) <a href="https://twitter.com/alferdez/status/1588156777828343808?ref_src=twsrc%5Etfw">November 3, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>Entonces afirmó que «los abusos que sufren los chicos lastiman la dignidad de la sociedad en su conjunto. Y<strong>&nbsp;la ausencia de medidas concretas del poder judicial para resguardar a las victimas, profundiza el daño».</strong></p>



<p>Y concluyó: «En este Día Internacional contra la Violencia y el #AcosoEscolar, y siempre, estas historias deben llamarnos a la acción».</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">En este Día Internacional contra la Violencia y el <a href="https://twitter.com/hashtag/AcosoEscolar?src=hash&amp;ref_src=twsrc%5Etfw">#AcosoEscolar</a>, y siempre, estas historias deben llamarnos a la acción.<br><br>Debemos construir una sociedad con justicia y libre de violencias.</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&mdash; Alberto Fernández (@alferdez) <a href="https://twitter.com/alferdez/status/1588156789119500293?ref_src=twsrc%5Etfw">November 3, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>Fuente <em><a href="https://www.telam.com.ar/notas/202211/609788-alberto-fernandez-dia-contra-la-violencia-acoso-escolar.html">Agencia Télam</a></em></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99482" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99482" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_636435e747a82" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Presidente+recibi%C3%B3+a+la+madre+del+chico+que+denunci%C3%B3+haber+sido+abusado+por+sus+compa%C3%B1eros+en+un+viaje+de+egresados&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fel-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados %0A%0A https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_636435e747a82">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/nacionales/la-arzobispado-de-salta-reconoce-la-presencia-del-diablo-y-nombra-a-dos-curas-exorcistas-para-la-catedral/">La Arzobispado de Salta reconoce la presencia del diablo y nombra a dos curas exorcistas para la Catedral</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2022-11-03T18:42:53+00:00"><meta itemprop="dateModified" content="2022-11-03T18:43:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_636435e7481b3 = new tdBlock();
block_td_uid_5_636435e7481b3.id = "td_uid_5_636435e7481b3";
block_td_uid_5_636435e7481b3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_636435e7481b3_rand","td_column_number":3,"live_filter_cur_post_id":99482,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_636435e7481b3_rand","tdc_css_class_style":"td_uid_5_636435e7481b3_rand_style"}';
block_td_uid_5_636435e7481b3.td_column_number = "3";
block_td_uid_5_636435e7481b3.block_type = "td_block_related_posts";
block_td_uid_5_636435e7481b3.post_count = "3";
block_td_uid_5_636435e7481b3.found_posts = "2605";
block_td_uid_5_636435e7481b3.header_color = "";
block_td_uid_5_636435e7481b3.ajax_pagination_infinite_stop = "";
block_td_uid_5_636435e7481b3.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_5_636435e7481b3);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_636435e7481b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_636435e7481b3" ><h4 class="td-related-title"><a id="td_uid_6_636435e748b3d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_636435e7481b3" href="#">Artículos relacionados</a><a id="td_uid_7_636435e748b43" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_636435e7481b3" href="#">Más del autor</a></h4><div id=td_uid_5_636435e7481b3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-llamo-a-articular-la-riqueza-de-america-latina-para-construir-la-patria-grande/" rel="bookmark" class="td-image-wrap" title="El Presidente llamó a “articular la riqueza” de América Latina para “construir la patria grande”"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363f69c7673f.11.2022-captura-tv_1200-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363f69c7673f.11.2022-captura-tv_1200-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363f69c7673f.11.2022-captura-tv_1200-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363f69c7673f.11.2022-captura-tv_1200-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363f69c7673f.11.2022-captura-tv_1200-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El Presidente llamó a “articular la riqueza” de América Latina para “construir la patria grande”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-llamo-a-articular-la-riqueza-de-america-latina-para-construir-la-patria-grande/" rel="bookmark" title="El Presidente llamó a “articular la riqueza” de América Latina para “construir la patria grande”">El Presidente llamó a “articular la riqueza” de América Latina para “construir la patria grande”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/jaldo-recibio-a-los-ex-presidentes-lacalle-y-uribe-en-la-casa-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Jaldo recibió a los ex presidentes Lacalle y Uribe en la Casa de Gobierno"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/221103110556_65605-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/221103110556_65605-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/221103110556_65605-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/221103110556_65605-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/221103110556_65605-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jaldo recibió a los ex presidentes Lacalle y Uribe en la Casa de Gobierno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-recibio-a-los-ex-presidentes-lacalle-y-uribe-en-la-casa-de-gobierno/" rel="bookmark" title="Jaldo recibió a los ex presidentes Lacalle y Uribe en la Casa de Gobierno">Jaldo recibió a los ex presidentes Lacalle y Uribe en la Casa de Gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/el-gobierno-oficializo-el-pase-a-planta-permanente-de-11-mil-empleados-publicos/" rel="bookmark" class="td-image-wrap" title="El Gobierno oficializó el pase a planta permanente de 11 mil empleados públicos"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/61a6bf041d477_1200-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/61a6bf041d477_1200-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/61a6bf041d477_1200-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/61a6bf041d477_1200-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/61a6bf041d477_1200-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El Gobierno oficializó el pase a planta permanente de 11 mil empleados públicos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/el-gobierno-oficializo-el-pase-a-planta-permanente-de-11-mil-empleados-publicos/" rel="bookmark" title="El Gobierno oficializó el pase a planta permanente de 11 mil empleados públicos">El Gobierno oficializó el pase a planta permanente de 11 mil empleados públicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_636435e7481b3" data-td_block_id="td_uid_5_636435e7481b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_636435e7481b3" data-td_block_id="td_uid_5_636435e7481b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='99482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/policiales/la-policia-que-mato-a-su-hijo-se-habia-reincorporado-el-lunes-tras-una-licencia-psiquiatrica/" title="La policía que mató a su hijo se había reincorporado el lunes tras una licencia psiquiátrica" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/policia-los-ralos-niño.jpg?resize=40%2C40&#038;ssl=1" alt="La policía que mató a su hijo se había reincorporado el lunes tras una licencia psiquiátrica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/la-policia-que-mato-a-su-hijo-se-habia-reincorporado-el-lunes-tras-una-licencia-psiquiatrica/" title="La policía que mató a su hijo se había reincorporado el lunes tras una licencia psiquiátrica" class="bump-view" data-bump-view="tp">La policía que mató a su hijo se había reincorporado el lunes tras una licencia psiquiátrica</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sociales/una-mujer-entro-furiosa-a-un-aula-y-le-pego-a-un-alumno-por-hacerle-bullying-a-su-hijo-que-te-pasa-a-vos/" title="Una mujer entró furiosa a un aula y le pegó a un alumno por hacerle bullying a su hijo: “Qué te pasa a vos”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610.png?resize=40%2C40&#038;ssl=1" alt="Una mujer entró furiosa a un aula y le pegó a un alumno por hacerle bullying a su hijo: “Qué te pasa a vos”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sociales/una-mujer-entro-furiosa-a-un-aula-y-le-pego-a-un-alumno-por-hacerle-bullying-a-su-hijo-que-te-pasa-a-vos/" title="Una mujer entró furiosa a un aula y le pegó a un alumno por hacerle bullying a su hijo: “Qué te pasa a vos”" class="bump-view" data-bump-view="tp">Una mujer entró furiosa a un aula y le pegó a un alumno por hacerle bullying a su hijo: “Qué te pasa a vos”</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/la-desgarradora-carta-del-papa-del-nino-asesinado-por-su-mama-en-los-ralos/" title="La desgarradora carta del papá del niño asesinado por su mamá en Los Ralos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/818x460_221102125500_78593.jpg?resize=40%2C40&#038;ssl=1" alt="La desgarradora carta del papá del niño asesinado por su mamá en Los Ralos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/la-desgarradora-carta-del-papa-del-nino-asesinado-por-su-mama-en-los-ralos/" title="La desgarradora carta del papá del niño asesinado por su mamá en Los Ralos" class="bump-view" data-bump-view="tp">La desgarradora carta del papá del niño asesinado por su mamá en Los Ralos</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-encuentran-39-plantas-de-marihuana-en-la-casa-de-ichy-tras-un-allanamiento-por-robo/" title="Concepción: encuentran 39 plantas de marihuana en la casa de “Ichy” tras un  allanamiento por robo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/313855267_2306583519517141_2213060565881414496_n.jpg?resize=40%2C40&#038;ssl=1" alt="Concepción: encuentran 39 plantas de marihuana en la casa de “Ichy” tras un  allanamiento por robo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-encuentran-39-plantas-de-marihuana-en-la-casa-de-ichy-tras-un-allanamiento-por-robo/" title="Concepción: encuentran 39 plantas de marihuana en la casa de “Ichy” tras un  allanamiento por robo" class="bump-view" data-bump-view="tp">Concepción: encuentran 39 plantas de marihuana en la casa de “Ichy” tras un  allanamiento por robo</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/nacionales/indignante-video-madre-golpeo-a-su-hijo-dentro-del-colectivo-y-el-chofer-tambien-agredio-al-nino/" title="Indignante video: madre golpeó a su hijo dentro del colectivo y el chofer también agredió al niño" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/linea-57-maltrato-infantil-colectivo.png?resize=40%2C40&#038;ssl=1" alt="Indignante video: madre golpeó a su hijo dentro del colectivo y el chofer también agredió al niño" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/nacionales/indignante-video-madre-golpeo-a-su-hijo-dentro-del-colectivo-y-el-chofer-tambien-agredio-al-nino/" title="Indignante video: madre golpeó a su hijo dentro del colectivo y el chofer también agredió al niño" class="bump-view" data-bump-view="tp">Indignante video: madre golpeó a su hijo dentro del colectivo y el chofer también agredió al niño</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/provincia/fallecio-agustin-vera-el-cadete-del-liceo-militar-al-que-se-le-habia-caido-una-rama/" title="Falleció Agustín Vera, el cadete del Liceo Militar al que se le había caído una rama" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/313425077_676622707362803_4239155968941610289_n.jpg?resize=40%2C40&#038;ssl=1" alt="Falleció Agustín Vera, el cadete del Liceo Militar al que se le había caído una rama" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/provincia/fallecio-agustin-vera-el-cadete-del-liceo-militar-al-que-se-le-habia-caido-una-rama/" title="Falleció Agustín Vera, el cadete del Liceo Militar al que se le había caído una rama" class="bump-view" data-bump-view="tp">Falleció Agustín Vera, el cadete del Liceo Militar al que se le había caído una rama</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/dos-aguilarenses-heridos-tras-el-choque-de-un-auto-y-una-moto-en-alto-verde/" title="Dos aguilarenses heridos tras el choque de un auto y una moto en Alto Verde" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/accidente-alto-verde.jpg?resize=40%2C40&#038;ssl=1" alt="Dos aguilarenses heridos tras el choque de un auto y una moto en Alto Verde" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/dos-aguilarenses-heridos-tras-el-choque-de-un-auto-y-una-moto-en-alto-verde/" title="Dos aguilarenses heridos tras el choque de un auto y una moto en Alto Verde" class="bump-view" data-bump-view="tp">Dos aguilarenses heridos tras el choque de un auto y una moto en Alto Verde</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sociales/la-criticaron-por-llevar-un-colchon-en-el-colectivo-mira-la-respuesta-de-la-mujer/" title="La criticaron por llevar un colchón en el colectivo: mirá la respuesta de la mujer" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/313429220_8501229409952278_9079596599122083580_n.jpg?resize=40%2C40&#038;ssl=1" alt="La criticaron por llevar un colchón en el colectivo: mirá la respuesta de la mujer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sociales/la-criticaron-por-llevar-un-colchon-en-el-colectivo-mira-la-respuesta-de-la-mujer/" title="La criticaron por llevar un colchón en el colectivo: mirá la respuesta de la mujer" class="bump-view" data-bump-view="tp">La criticaron por llevar un colchón en el colectivo: mirá la respuesta de la mujer</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/espectaculos/gran-hermano-thiago-acoso-a-agustin-y-en-las-redes-piden-sancion/" title="Gran Hermano: Thiago acosó a Agustín y en las redes piden sanción" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/thiago-y-agustin-1446592.jpg?resize=40%2C40&#038;ssl=1" alt="Gran Hermano: Thiago acosó a Agustín y en las redes piden sanción" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/espectaculos/gran-hermano-thiago-acoso-a-agustin-y-en-las-redes-piden-sancion/" title="Gran Hermano: Thiago acosó a Agustín y en las redes piden sanción" class="bump-view" data-bump-view="tp">Gran Hermano: Thiago acosó a Agustín y en las redes piden sanción</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/espectaculos/gran-hermano-la-explosiva-revelacion-de-la-hija-de-alfa-sobre-la-vida-amorosa-de-su-papa/" title="Gran Hermano: la explosiva revelación de la hija de Alfa sobre la vida amorosa de su papá" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/11/O3KJT7BSDJEJBPEQ5ZJZBFY4SU.png?resize=40%2C40&#038;ssl=1" alt="Gran Hermano: la explosiva revelación de la hija de Alfa sobre la vida amorosa de su papá" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/espectaculos/gran-hermano-la-explosiva-revelacion-de-la-hija-de-alfa-sobre-la-vida-amorosa-de-su-papa/" title="Gran Hermano: la explosiva revelación de la hija de Alfa sobre la vida amorosa de su papá" class="bump-view" data-bump-view="tp">Gran Hermano: la explosiva revelación de la hija de Alfa sobre la vida amorosa de su papá</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_636435e74f345_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_636435e74f345" ><script>var block_td_uid_9_636435e74f345 = new tdBlock();
block_td_uid_9_636435e74f345.id = "td_uid_9_636435e74f345";
block_td_uid_9_636435e74f345.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_636435e74f345_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_636435e74f345_rand","tdc_css_class_style":"td_uid_9_636435e74f345_rand_style"}';
block_td_uid_9_636435e74f345.td_column_number = "1";
block_td_uid_9_636435e74f345.block_type = "td_block_9";
block_td_uid_9_636435e74f345.post_count = "4";
block_td_uid_9_636435e74f345.found_posts = "22520";
block_td_uid_9_636435e74f345.header_color = "#";
block_td_uid_9_636435e74f345.ajax_pagination_infinite_stop = "";
block_td_uid_9_636435e74f345.max_num_pages = "5630";
tdBlocksArray.push(block_td_uid_9_636435e74f345);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_636435e74f345 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/provincia/desde-el-lunes-se-volveria-a-las-medidas-anteriores-a-la-cuarentena-actual/" rel="bookmark" title="Desde el lunes se volvería a las medidas anteriores a la cuarentena actual">Desde el lunes se volvería a las medidas anteriores a la cuarentena actual</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T21:16:36+00:00" >28 mayo 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-jujuy-4-pacientes-recibieron-el-alta-este-miercoles/" rel="bookmark" title="Coronavirus: en Jujuy 4 pacientes recibieron el alta este miércoles">Coronavirus: en Jujuy 4 pacientes recibieron el alta este miércoles</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T07:43:48+00:00" >31 diciembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/productores-tabacaleros-realizaron-un-tractorazo-en-alberdi/" rel="bookmark" title="Productores Tabacaleros realizaron un ”tractorazo” en Alberdi">Productores Tabacaleros realizaron un ”tractorazo” en Alberdi</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T18:30:48+00:00" >6 marzo 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/secuestran-12-vehiculos-en-yerba-buena-por-el-consumo-de-alcohol/" rel="bookmark" title="Secuestran 12 vehículos en Yerba Buena por el consumo de alcohol">Secuestran 12 vehículos en Yerba Buena por el consumo de alcohol</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T14:02:00+00:00" >29 noviembre 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_636435e74f345" data-td_block_id="td_uid_9_636435e74f345"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_636435e74f345" data-td_block_id="td_uid_9_636435e74f345"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lana</span> en <a href="https://www.infoaguilares.com.ar/policiales/siguen-presos-los-tucumanos-que-estaban-de-vacaciones-en-bariloche-pagando-con-tarjetas-ajenas/#comment-16945">Siguen presos los tucumanos que estaban de vacaciones en Bariloche pagando con tarjetas ajenas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.minoticiero.com.ar/accidente-fatal-sobre-la-ruta-157-en-rio-colorado/' rel='external nofollow ugc' class='url'>Accidente fatal sobre la ruta 157 en Río Colorado</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16866">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://contextodetucuman.com.ar/2022/08/tragedia-en-la-ruta-157-fallecio-un-automovilista/' rel='external nofollow ugc' class='url'>Tragedia en la ruta 157: Falleció un automovilista - Contexto Tucumán</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16865">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.pampanorte.com' rel='external nofollow ugc' class='url'>LIZANDRO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/la-oea-debe-ser-reestructurada-removiendo-de-inmediato-a-quienes-la-conducen-planteo-fernandez/#comment-16588">La OEA “debe ser reestructurada removiendo de inmediato a quienes la conducen”, planteó Fernández</a></li><li class="recentcomments"><span class="comment-author-link">LIZANDRO</span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-mi-gran-enemigo-es-macri/#comment-16459">Alberto Fernández: “Mi gran enemigo es Macri”</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_636435e75e512_rand td_block_template_1"  data-td-block-uid="td_uid_12_636435e75e512" ><script>var block_td_uid_12_636435e75e512 = new tdBlock();
block_td_uid_12_636435e75e512.id = "td_uid_12_636435e75e512";
block_td_uid_12_636435e75e512.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_636435e75e512_rand","tdc_css_class":"td_uid_12_636435e75e512_rand","tdc_css_class_style":"td_uid_12_636435e75e512_rand_style"}';
block_td_uid_12_636435e75e512.td_column_number = "1";
block_td_uid_12_636435e75e512.block_type = "td_block_7";
block_td_uid_12_636435e75e512.post_count = "3";
block_td_uid_12_636435e75e512.found_posts = "22520";
block_td_uid_12_636435e75e512.header_color = "";
block_td_uid_12_636435e75e512.ajax_pagination_infinite_stop = "";
block_td_uid_12_636435e75e512.max_num_pages = "7507";
tdBlocksArray.push(block_td_uid_12_636435e75e512);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_636435e75e512 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/" rel="bookmark" class="td-image-wrap" title="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6363e025ccf27_1200-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados/" rel="bookmark" title="El Presidente recibió a la madre del chico que denunció haber sido abusado por sus compañeros en un viaje de egresados">El Presidente recibió a la madre del chico que denunció haber...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T18:42:53+00:00" >3 noviembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/la-arzobispado-de-salta-reconoce-la-presencia-del-diablo-y-nombra-a-dos-curas-exorcistas-para-la-catedral/" rel="bookmark" class="td-image-wrap" title="La Arzobispado de Salta reconoce la presencia del diablo y nombra a dos curas exorcistas para la Catedral"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/28319-tras-reconocer-la-presencia-del-diablo-la-catedral-de-salta-nombro-a-dos-curas-como-exorcistas-oficiales-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/28319-tras-reconocer-la-presencia-del-diablo-la-catedral-de-salta-nombro-a-dos-curas-como-exorcistas-oficiales-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/28319-tras-reconocer-la-presencia-del-diablo-la-catedral-de-salta-nombro-a-dos-curas-como-exorcistas-oficiales-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/28319-tras-reconocer-la-presencia-del-diablo-la-catedral-de-salta-nombro-a-dos-curas-como-exorcistas-oficiales-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/28319-tras-reconocer-la-presencia-del-diablo-la-catedral-de-salta-nombro-a-dos-curas-como-exorcistas-oficiales-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Arzobispado de Salta reconoce la presencia del diablo y nombra a dos curas exorcistas para la Catedral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/la-arzobispado-de-salta-reconoce-la-presencia-del-diablo-y-nombra-a-dos-curas-exorcistas-para-la-catedral/" rel="bookmark" title="La Arzobispado de Salta reconoce la presencia del diablo y nombra a dos curas exorcistas para la Catedral">La Arzobispado de Salta reconoce la presencia del diablo y nombra...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T17:43:49+00:00" >3 noviembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/nacionales/hablo-la-mama-que-golpeo-a-un-estudiante-al-que-acuso-de-hacerle-bullying-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="Habló la mamá que golpeó a un estudiante al que acusó de hacerle bullying a su hijo"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610-100x75.png" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610-100x75.png 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610-80x60.png 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610-180x135.png 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/11/6362e7a5c31e3__993x610-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habló la mamá que golpeó a un estudiante al que acusó de hacerle bullying a su hijo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/nacionales/hablo-la-mama-que-golpeo-a-un-estudiante-al-que-acuso-de-hacerle-bullying-a-su-hijo/" rel="bookmark" title="Habló la mamá que golpeó a un estudiante al que acusó de hacerle bullying a su hijo">Habló la mamá que golpeó a un estudiante al que acusó...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-03T17:33:12+00:00" >3 noviembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_636435e7604b9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_636435e7604b9" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">7697</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">5684</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">2606</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">2379</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1435</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">907</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">762</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 636435e761670
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/politica\/el-presidente-recibio-a-la-madre-del-chico-que-denuncio-haber-sido-abusado-por-sus-companeros-en-un-viaje-de-egresados\/":99482};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202244.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'99482',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '99482' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_636435e761aae"></textarea>
						<div id="td_live_css_uid_1_636435e761aae" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_636435e761aae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_636435e761aae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>