<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión del feed" href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Femicidio de Agostina Trigo: liberan al camionero que la contactó por Facebook para ofrecerle trabajo' href='https://www.infoaguilares.com.ar/policiales/femicidio-de-agostina-trigo-liberan-al-camionero-que-la-contacto-por-facebook-para-ofrecerle-trabajo/' />
<link rel='next' title='Árboles caídos, voladura de techos e incendios por el viento Zonda en Mendoza' href='https://www.infoaguilares.com.ar/sociales/arboles-caidos-voladura-de-techos-e-incendios-por-el-viento-zonda-en-mendoza/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/" />
<link rel='shortlink' href='https://wp.me/pacuer-o2d' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
							<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"8156aa88ed","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/" />
<meta property="og:description" content="El presidente,&nbsp;Alberto Fernández, junto con el gobernador,&nbsp;Osvaldo Jaldo, concretaron la entrega de 100 viviendas en el emprendimiento habitacional Manantial Sur. Se trató de la entrega d…" />
<meta property="article:published_time" content="2022-07-10T14:17:13+00:00" />
<meta property="article:modified_time" content="2022-07-10T14:17:20+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/",
                                "name": "En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-92393 single-format-standard en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_62caecb582c3f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a title="MONÓXIDO DE CARBONO" href="https://www.comunicaciontucuman.gob.ar/noticia/salud/212806/intoxicacion-monoxido-carbono-signos-alerta"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/300x250-Monóxido.gif" alt="" /></a></p></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Entrada notas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9908372899"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


    <article id="post-92393" class="post-92393 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li></ul>
            <header>
                <h1 class="entry-title">En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión</h1>

                                    <p class="td-post-sub-title">En el marco de los festejos por el 206° Aniversario de la Declaración de la Independencia, el primer mandatario nacional junto al gobernador y todo la comitiva nacional participaron de la entrega de 100 viviendas.</p>
                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:17:13+00:00" >10 julio 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_62caecb58552d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Tucum%C3%A1n%2C+el+Presidente+entreg%C3%B3+junto+a+Jaldo+la+casa+50+mil+de+su+gesti%C3%B3n&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión %0A%0A https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_62caecb58552d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg" data-caption=""><img width="640" height="433" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997-640x433.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997-640x433.jpeg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997-600x406.jpeg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997-620x420.jpeg 620w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="650x440_220709162456_31997"/></a></div>
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>El presidente,&nbsp;<strong>Alberto Fernández</strong>, junto con el gobernador,&nbsp;<strong>Osvaldo Jaldo</strong>, concretaron la entrega de 100 viviendas en el emprendimiento habitacional Manantial Sur. Se trató de la entrega de la casa número 50.000 por parte de la actual gestión del Gobierno nacional, en el marco de los festejos por el Día de la Independencia.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Refuerzo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="7691658692"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>El proyecto de Manantial Sur comenzó a desarrollarse en 2009, con el objetivo de posibilitar el acceso a una vivienda a 2.500 familias tucumanas. Las casas comenzaron a ser construidas a partir de junio de 2013 en el marco del programa “Techo digno”, con fondos nacionales bajados a través del Instituto Provincial de Vivienda y Desarrollo Urbano, con la aspiración de concretar el acceso a la vivienda a familias de trabajadores y de escasos recursos, debido a la alta demanda habitacional.</p>



<p>En su discurso, el titular del Ejecutivo Nacional reconoció que «cuando veníamos para aquí Jorge Ferraresi me comentaba que&nbsp;<strong>todas estas casas habían quedado abandonadas con un 90 por ciento de avance y que inexplicablemente en el año 2017 se dejaron de hacer</strong>. Y me pregunto por qué alguien dejó de hacerlas, por qué alguien tuvo tan poco corazón de dejar 800 casas a punto de ser terminadas».</p>



<p>Por otro lado, Fernández resaltó la importancia del rol del Estado en las políticas de viviendas. «Para que estas casas puedan existir hace falta el Estado, porque cuando las casas las hacen los bancos se toman créditos UVA y la gente queda hipotecada de por vida<strong>. El Estado tiene que ser soporte para que las viviendas puedan llegar a los que más la necesitan y vivir en condiciones dignas.</strong>&nbsp;Burocráticamente era difícil terminar estas casas; hizo falta una ley para poder reconstruir lo que estaba sin terminar. Algo que había empezado Cristina, que Macri decidió no seguir y nosotros vinimos a terminar por los argentinos y argentinas porque ellos la necesitan”</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/07/09/220709162623_15460.jpeg" alt=""/></figure>



<p>“Hay muchos argentinos y argentinas que necesitan un techo y tenemos que trabajar hasta cada uno pueda tener una vivienda digna, es el objetivo que nos pusimos y el esfuerzo que vamos hacer. Para eso también necesitamos de la decisión de los gobierno provinciales, de Osvaldo (Jaldo), de Juan (Manzur), que siempre estuvieron a la par. Siempre nos preocupamos para que esto ocurra, que Tucumán se llene de viviendas para los que las necesitan y para que nosotros podamos mirarlos a los ojos y decirles que detrás de esto hay un Gobierno, que hay legisladores que trabajaron. Estas casas son para los tucumanos y tucumanas, disfrútenlas», concluyó Fernández.</p>



<p>Por su parte, Jaldo reconoció la alegría por las celebraciones del 9 de julio para festejar la Declaración de la Independencia y aseguró que “siempre digo que cuando viene un ministro, y fundamentalmente el Presidente, no vienen con las manos vacías. Solo tenemos palabras de agradecimiento para el Presidente, para el Jefe de Gabinete y para todos los ministros. No hay dudas que vamos a seguir trabajando codo a codo para buscar lo mejor para Tucumán y la Argentina”.</p>



<p>Mientras que, el Jefe de Gabinete,&nbsp;<strong>Juan Manzur</strong>, ponderó la entrega de la vivienda número 50 mil para la gestión nacional. “Esto representa un techo para una familia y &nbsp;la alegría enorme para todos. Estamos recorriendo con el Presidente el barrio, conversando con la gente. Esta entrega tiene que ver con lo que queremos para el país: grande, extenso, que nos incluya y de trabajo a todos”.</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/07/09/220709162643_36609.jpeg" alt=""/></figure>



<p>En una primera etapa, la Provincia entregó 1.161 viviendas correspondientes a los sectores A y B. &nbsp;Luego, durante la presidencia de Mauricio Macri, se paralizaron las entregas y la provincia no recibió ningún tipo de financiamiento para emprendimientos de viviendas por parte de esa gestión del gobierno nacional, dándose de baja los convenios suscriptos por Nación en el 2017. Esto afectó de manera sustancial el posterior proceso de recuperación de las viviendas y las adjudicaciones de los beneficiarios de las mismas.</p>



<p>A fines del año 2019, el Gobierno de la Provincia de Tucumán realizó una inversión de $105.000.000 (ciento cinco millones de pesos) para iniciar la reparación de las viviendas que no habían podido ser entregadas, y que se deterioraron durante el periodo 2015 &#8211; 2019. Dicha situación demandó un proceso que comprendió todo el año 2020, donde también se realizaron las obras de agua y cloacas, que finalizaron en diciembre del mencionado año, lo que permitió la reanudación de la entrega de viviendas.</p>



<p><strong>Jorge Ferraresi,</strong>&nbsp;ministro de Desarrollo Territorial y Hábitat, expresó su beneplácito por la recuperación de las viviendas de Manantial Sur a partir de la decisión del Presidente y comentó «estas eran casas que estaban casi terminadas y hubo que invertir mucho más para ponerlas en valor. Pero esta es la Argentina con la que nos encontramos y por eso hablábamos con los vecinos para que nos digan que sentían y nos decían que dolor, dolor de tener algo en la palma de la mano y que no se dé. Pero esto también fue intencional de un gobierno (el de Macri) que quiso estigmatizar un tiempo en el que si se construían viviendas, dejó todo parado &nbsp;y aquí en Tucumán pasó mucho y para eso hacía falta la ley que nos permitió reconstruir todas estas viviendas que estaban paralizadas desde 2016. La Nación no entregaba los fondos, no tuvo mecanismos como para entregarles finalización a las obras. Nosotros lo pensamos y lo instrumentamos y hoy se hace posible esta entrega y con un esfuerzo grande del Gobierno Provincial».</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/07/09/220709162705_34002.jpeg" alt=""/></figure>



<p>La política nacional de vivienda y hábitat impulsada por el presidente Alberto Fernández; por el ministro de Desarrollo Territorial y Hábitat, Jorge Ferraresi; y por el por entonces gobernador, Juan Manzur, permitió que el Instituto Provincial de Vivienda y Desarrollo Urbano concretase, durante la pandemia, la entrega de 386 viviendas.</p>



<p>En la actualidad, con la implementación del programa “Reconstruir”, se avanza en el proceso de recuperación de 952 viviendas, el cual se dio inicio en junio e involucra a un total de 15 empresas constructoras, generando mano de obra genuina a 2.800 trabajadoras y trabajadores de la construcción.</p>



<p>Estas viviendas restantes implican una solución habitacional para 4.700 tucumanas y tucumanos. Sumado esto, a la reactivación en la compra de materiales, generando un fuerte impacto económico que fortalece el trabajo de las empresas locales, potenciando también el desarrollo de las Pymes familiares.</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/07/09/220709162721_10102.jpeg" alt=""/></figure>



<p>Estuvieron presentes, acompañando al Presidente el presidente de la Cámara de Diputados,&nbsp;<strong>Sergio Massa</strong>; los ministros nacionales&nbsp;<strong>Daniel Scioli</strong>&nbsp;(Desarrollo Productivo), y&nbsp;<strong>Tristán Bauer</strong>&nbsp;(Cultura);&nbsp;<strong>Santiago Maggiotti</strong>, secretario de Hábitat de la Nación;&nbsp;<strong>Raúl Pérez</strong>, Jefe de Gabinete de la Cámara de Diputado;&nbsp;<strong>Victoria Tolosa Paz</strong>, diputada por Buenos Aires;&nbsp;<strong>Eduardo Valdez</strong>, diputado por Caba.</p>



<p>También estuvieron los ministros provinciales&nbsp;<strong>Fabián Soria</strong>&nbsp;(Obras y Servicios Públicos)&nbsp;<strong>y Eugenio Agüero Gamboa</strong>;&nbsp;<strong>Gerónimo Vargas Aignasse</strong>, representante de la Unidad Regional Norte Grande del Enohsa y la interventora del IPVyDU,&nbsp;<strong>Stella Maris Córdoba</strong>.</p>



<p><strong>Características del barrio</strong></p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Manantial Sur se encuentra emplazado hacia el sur de San Miguel de Tucumán y ocupa una superficie de 155 hectáreas. Cuenta con avenidas y calles principales con carácter de bulevares arbolados, amplios espacios verdes y terrenos destinados a la utilización de educación, sanidad, seguridad y deportes y la infraestructura necesaria para garantizar los servicios de red de gas natural, agua potable, cloacas, desagües pluviales y energía eléctrica.</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/07/09/220709162743_13696.jpeg" alt=""/></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92393" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92393" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_62caecb587baa" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Tucum%C3%A1n%2C+el+Presidente+entreg%C3%B3+junto+a+Jaldo+la+casa+50+mil+de+su+gesti%C3%B3n&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fen-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión %0A%0A https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_62caecb587baa">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/femicidio-de-agostina-trigo-liberan-al-camionero-que-la-contacto-por-facebook-para-ofrecerle-trabajo/">Femicidio de Agostina Trigo: liberan al camionero que la contactó por Facebook para ofrecerle trabajo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/arboles-caidos-voladura-de-techos-e-incendios-por-el-viento-zonda-en-mendoza/">Árboles caídos, voladura de techos e incendios por el viento Zonda en Mendoza</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2022-07-10T11:17:13+00:00"><meta itemprop="dateModified" content="2022-07-10T11:17:20-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="En Tucumán, el Presidente entregó junto a Jaldo la casa 50 mil de su gestión"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709162456_31997.jpeg"><meta itemprop="width" content="650"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_62caecb588723 = new tdBlock();
block_td_uid_5_62caecb588723.id = "td_uid_5_62caecb588723";
block_td_uid_5_62caecb588723.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_62caecb588723_rand","td_column_number":3,"live_filter_cur_post_id":92393,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62caecb588723_rand","tdc_css_class_style":"td_uid_5_62caecb588723_rand_style"}';
block_td_uid_5_62caecb588723.td_column_number = "3";
block_td_uid_5_62caecb588723.block_type = "td_block_related_posts";
block_td_uid_5_62caecb588723.post_count = "3";
block_td_uid_5_62caecb588723.found_posts = "2108";
block_td_uid_5_62caecb588723.header_color = "";
block_td_uid_5_62caecb588723.ajax_pagination_infinite_stop = "";
block_td_uid_5_62caecb588723.max_num_pages = "703";
tdBlocksArray.push(block_td_uid_5_62caecb588723);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_62caecb588723_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_62caecb588723" ><h4 class="td-related-title"><a id="td_uid_6_62caecb58926a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62caecb588723" href="#">Artículos relacionados</a><a id="td_uid_7_62caecb589271" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62caecb588723" href="#">Más del autor</a></h4><div id=td_uid_5_62caecb588723 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-para-avanzar-como-comunidad-debemos-construir-puentes/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández: “Para avanzar como comunidad debemos construir puentes”"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/220709142245_52334-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/220709142245_52334-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/220709142245_52334-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/220709142245_52334-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/220709142245_52334-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alberto Fernández: “Para avanzar como comunidad debemos construir puentes”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-para-avanzar-como-comunidad-debemos-construir-puentes/" rel="bookmark" title="Alberto Fernández: “Para avanzar como comunidad debemos construir puentes”">Alberto Fernández: “Para avanzar como comunidad debemos construir puentes”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmamos-el-dialogo-para-fijar-politicas-de-comun-acuerdo/" rel="bookmark" class="td-image-wrap" title="Jaldo: “Reafirmamos el diálogo para fijar políticas de común acuerdo”"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709113555_50607-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709113555_50607-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709113555_50607-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709113555_50607-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/650x440_220709113555_50607-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jaldo: “Reafirmamos el diálogo para fijar políticas de común acuerdo”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmamos-el-dialogo-para-fijar-politicas-de-comun-acuerdo/" rel="bookmark" title="Jaldo: “Reafirmamos el diálogo para fijar políticas de común acuerdo”">Jaldo: “Reafirmamos el diálogo para fijar políticas de común acuerdo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-encabezara-el-acto-por-la-independencia-y-entregara-viviendas/" rel="bookmark" class="td-image-wrap" title="El Presidente encabezará el acto por la Independencia y entregará viviendas"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/60e88bec74205_900-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/60e88bec74205_900-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/60e88bec74205_900-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/60e88bec74205_900-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/60e88bec74205_900-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El Presidente encabezará el acto por la Independencia y entregará viviendas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/el-presidente-encabezara-el-acto-por-la-independencia-y-entregara-viviendas/" rel="bookmark" title="El Presidente encabezará el acto por la Independencia y entregará viviendas">El Presidente encabezará el acto por la Independencia y entregará viviendas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62caecb588723" data-td_block_id="td_uid_5_62caecb588723"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62caecb588723" data-td_block_id="td_uid_5_62caecb588723"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='92393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/policiales/un-motocilista-de-concepcion-fallecio-tras-choque-de-auto-y-moto-en-rn65/" title="Un motociclista de Concepción falleció tras el choque de un auto y una moto en RN65" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/accidente-ruta-65.jpg?resize=40%2C40&#038;ssl=1" alt="Un motociclista de Concepción falleció tras el choque de un auto y una moto en RN65" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/un-motocilista-de-concepcion-fallecio-tras-choque-de-auto-y-moto-en-rn65/" title="Un motociclista de Concepción falleció tras el choque de un auto y una moto en RN65" class="bump-view" data-bump-view="tp">Un motociclista de Concepción falleció tras el choque de un auto y una moto en RN65</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/quien-era-el-gordo-joel-el-delincuente-que-andaba-en-muletas-y-que-manejaba-el-auto-en-el-accidente-en-panamericana/" title="Quién era “El Gordo Joel”, el delincuente que andaba en muletas y que manejaba el auto en el accidente en Panamericana" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/QA5GY77T4NARTF2OOUZQL22LI4.jpg?resize=40%2C40&#038;ssl=1" alt="Quién era “El Gordo Joel”, el delincuente que andaba en muletas y que manejaba el auto en el accidente en Panamericana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/quien-era-el-gordo-joel-el-delincuente-que-andaba-en-muletas-y-que-manejaba-el-auto-en-el-accidente-en-panamericana/" title="Quién era “El Gordo Joel”, el delincuente que andaba en muletas y que manejaba el auto en el accidente en Panamericana" class="bump-view" data-bump-view="tp">Quién era “El Gordo Joel”, el delincuente que andaba en muletas y que manejaba el auto en el accidente en Panamericana</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/nos-persiguen-estoy-llorando-quien-era-la-joven-que-murio-en-el-brutal-choque-en-panamericana-y-los-ultimos-mensajes-a-su-madre/" title="“Nos persiguen, estoy llorando”: quién era la joven que murió en el brutal choque en Panamericana y los últimos mensajes a su madre" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/VVQJOQSOQVCOBDASWSQIW5Z2MU.jpg?resize=40%2C40&#038;ssl=1" alt="“Nos persiguen, estoy llorando”: quién era la joven que murió en el brutal choque en Panamericana y los últimos mensajes a su madre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/nos-persiguen-estoy-llorando-quien-era-la-joven-que-murio-en-el-brutal-choque-en-panamericana-y-los-ultimos-mensajes-a-su-madre/" title="“Nos persiguen, estoy llorando”: quién era la joven que murió en el brutal choque en Panamericana y los últimos mensajes a su madre" class="bump-view" data-bump-view="tp">“Nos persiguen, estoy llorando”: quién era la joven que murió en el brutal choque en Panamericana y los últimos mensajes a su madre</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/conoce-la-cartelera-del-9-de-julio-en-la-fiesta-nacional-de-la-feria-de-simoca/" title="Conocé la cartelera del 9 de julio en la Fiesta Nacional de la Feria de Simoca" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/FB_IMG_1657156868524.jpg?resize=40%2C40&#038;ssl=1" alt="Conocé la cartelera del 9 de julio en la Fiesta Nacional de la Feria de Simoca" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/conoce-la-cartelera-del-9-de-julio-en-la-fiesta-nacional-de-la-feria-de-simoca/" title="Conocé la cartelera del 9 de julio en la Fiesta Nacional de la Feria de Simoca" class="bump-view" data-bump-view="tp">Conocé la cartelera del 9 de julio en la Fiesta Nacional de la Feria de Simoca</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/un-hombre-se-entrego-por-el-asesinato-de-su-esposa-y-se-entero-en-la-comisaria-de-que-ella-estaba-viva/" title="Un hombre se entregó por el asesinato de su esposa y se enteró en la comisaría de que ella estaba viva" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/62c730bb6d2bd_900.jpg?resize=40%2C40&#038;ssl=1" alt="Un hombre se entregó por el asesinato de su esposa y se enteró en la comisaría de que ella estaba viva" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/un-hombre-se-entrego-por-el-asesinato-de-su-esposa-y-se-entero-en-la-comisaria-de-que-ella-estaba-viva/" title="Un hombre se entregó por el asesinato de su esposa y se enteró en la comisaría de que ella estaba viva" class="bump-view" data-bump-view="tp">Un hombre se entregó por el asesinato de su esposa y se enteró en la comisaría de que ella estaba viva</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/asi-nos-enamoramos-la-vida-de-la-familia-de-vicente-lopez-antes-del-aberrante-crimen-y-la-denuncia-previa-de-violencia-de-genero/" title="“Así nos enamoramos”: la vida de la familia de Vicente López antes del aberrante crimen y la denuncia previa de violencia de género" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/6TY7YCXUCRDBPKZIMYPJ24UXFY.jpg?resize=40%2C40&#038;ssl=1" alt="“Así nos enamoramos”: la vida de la familia de Vicente López antes del aberrante crimen y la denuncia previa de violencia de género" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/asi-nos-enamoramos-la-vida-de-la-familia-de-vicente-lopez-antes-del-aberrante-crimen-y-la-denuncia-previa-de-violencia-de-genero/" title="“Así nos enamoramos”: la vida de la familia de Vicente López antes del aberrante crimen y la denuncia previa de violencia de género" class="bump-view" data-bump-view="tp">“Así nos enamoramos”: la vida de la familia de Vicente López antes del aberrante crimen y la denuncia previa de violencia de género</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/la-justicia-confirmo-la-condena-a-jonathan-fabbro-ahora-consideran-que-violo-a-su-ahijada-y-podra-recibir-una-pena-mas-grave/" title="La Justicia confirmó la condena a Jonathan Fabbro: ahora consideran que violó a su ahijada y podrá recibir una pena más grave" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/jonathan-fabbrojpg.jpg?resize=40%2C40&#038;ssl=1" alt="La Justicia confirmó la condena a Jonathan Fabbro: ahora consideran que violó a su ahijada y podrá recibir una pena más grave" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/la-justicia-confirmo-la-condena-a-jonathan-fabbro-ahora-consideran-que-violo-a-su-ahijada-y-podra-recibir-una-pena-mas-grave/" title="La Justicia confirmó la condena a Jonathan Fabbro: ahora consideran que violó a su ahijada y podrá recibir una pena más grave" class="bump-view" data-bump-view="tp">La Justicia confirmó la condena a Jonathan Fabbro: ahora consideran que violó a su ahijada y podrá recibir una pena más grave</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/asi-es-la-cartelera-para-la-cuarta-jornada-de-la-fiesta-nacional-de-la-feria-de-simoca/" title="Así es la cartelera para la cuarta jornada de la Fiesta Nacional de la Feria de Simoca" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/287954299_401254778714815_7161526853136515210_n.jpg?resize=40%2C40&#038;ssl=1" alt="Así es la cartelera para la cuarta jornada de la Fiesta Nacional de la Feria de Simoca" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/asi-es-la-cartelera-para-la-cuarta-jornada-de-la-fiesta-nacional-de-la-feria-de-simoca/" title="Así es la cartelera para la cuarta jornada de la Fiesta Nacional de la Feria de Simoca" class="bump-view" data-bump-view="tp">Así es la cartelera para la cuarta jornada de la Fiesta Nacional de la Feria de Simoca</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/los-nocheros-actuaran-el-9-de-julio-en-la-fiesta-nacional-de-la-feria-de-simoca/" title="Los Nocheros actuarán el 9 de Julio en la Fiesta Nacional de La Feria de Simoca" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/07/FB_IMG_1656983286444.jpg?resize=40%2C40&#038;ssl=1" alt="Los Nocheros actuarán el 9 de Julio en la Fiesta Nacional de La Feria de Simoca" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/los-nocheros-actuaran-el-9-de-julio-en-la-fiesta-nacional-de-la-feria-de-simoca/" title="Los Nocheros actuarán el 9 de Julio en la Fiesta Nacional de La Feria de Simoca" class="bump-view" data-bump-view="tp">Los Nocheros actuarán el 9 de Julio en la Fiesta Nacional de La Feria de Simoca</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_62caecb5937a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_62caecb5937a5" ><script>var block_td_uid_9_62caecb5937a5 = new tdBlock();
block_td_uid_9_62caecb5937a5.id = "td_uid_9_62caecb5937a5";
block_td_uid_9_62caecb5937a5.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_62caecb5937a5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_62caecb5937a5_rand","tdc_css_class_style":"td_uid_9_62caecb5937a5_rand_style"}';
block_td_uid_9_62caecb5937a5.td_column_number = "1";
block_td_uid_9_62caecb5937a5.block_type = "td_block_9";
block_td_uid_9_62caecb5937a5.post_count = "4";
block_td_uid_9_62caecb5937a5.found_posts = "19187";
block_td_uid_9_62caecb5937a5.header_color = "#";
block_td_uid_9_62caecb5937a5.ajax_pagination_infinite_stop = "";
block_td_uid_9_62caecb5937a5.max_num_pages = "4797";
tdBlocksArray.push(block_td_uid_9_62caecb5937a5);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_62caecb5937a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/el-subsidio-de-salud-anuncia-un-cambio-de-precio-en-las-consultas-medicas/" rel="bookmark" title="El Subsidio de Salud anuncia un cambio de precio en las consultas médicas">El Subsidio de Salud anuncia un cambio de precio en las consultas médicas</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T09:29:58+00:00" >4 febrero 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-jujuy-8-pacientes-recibieron-el-alta-este-viernes/" rel="bookmark" title="Coronavirus: en Jujuy 8 pacientes recibieron el alta este viernes">Coronavirus: en Jujuy 8 pacientes recibieron el alta este viernes</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T10:57:19+00:00" >5 diciembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-a-bolsonaro-en-argentina-no-hay-toque-de-queda/" rel="bookmark" title="Alberto Fernández, a Bolsonaro: “En Argentina no hay toque de queda”">Alberto Fernández, a Bolsonaro: “En Argentina no hay toque de queda”</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T11:29:54+00:00" >15 abril 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/anuncian-el-inicio-de-la-campana-de-vacunacion-contra-el-coronavirus-para-los-docentes/" rel="bookmark" title="Anuncian el inicio de la campaña de vacunación contra el coronavirus para los docentes">Anuncian el inicio de la campaña de vacunación contra el coronavirus para los docentes</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T17:05:32+00:00" >23 febrero 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_62caecb5937a5" data-td_block_id="td_uid_9_62caecb5937a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_62caecb5937a5" data-td_block_id="td_uid_9_62caecb5937a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.pampanorte.com' rel='external nofollow ugc' class='url'>LIZANDRO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/la-oea-debe-ser-reestructurada-removiendo-de-inmediato-a-quienes-la-conducen-planteo-fernandez/#comment-16588">La OEA “debe ser reestructurada removiendo de inmediato a quienes la conducen”, planteó Fernández</a></li><li class="recentcomments"><span class="comment-author-link">LIZANDRO</span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-mi-gran-enemigo-es-macri/#comment-16459">Alberto Fernández: “Mi gran enemigo es Macri”</a></li><li class="recentcomments"><span class="comment-author-link">JORGE</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/es-taxista-rural-de-aguilares-y-vivio-una-experiencia-aterradora-en-la-ruta-38/#comment-16411">Es taxista rural de Aguilares y vivió una experiencia aterradora en la ruta 38</a></li><li class="recentcomments"><span class="comment-author-link">Analía</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/es-taxista-rural-de-aguilares-y-vivio-una-experiencia-aterradora-en-la-ruta-38/#comment-16410">Es taxista rural de Aguilares y vivió una experiencia aterradora en la ruta 38</a></li><li class="recentcomments"><span class="comment-author-link">Dirgo</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/es-taxista-rural-de-aguilares-y-vivio-una-experiencia-aterradora-en-la-ruta-38/#comment-16409">Es taxista rural de Aguilares y vivió una experiencia aterradora en la ruta 38</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_62caecb5a5637_rand td_block_template_1"  data-td-block-uid="td_uid_12_62caecb5a5637" ><script>var block_td_uid_12_62caecb5a5637 = new tdBlock();
block_td_uid_12_62caecb5a5637.id = "td_uid_12_62caecb5a5637";
block_td_uid_12_62caecb5a5637.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_62caecb5a5637_rand","tdc_css_class":"td_uid_12_62caecb5a5637_rand","tdc_css_class_style":"td_uid_12_62caecb5a5637_rand_style"}';
block_td_uid_12_62caecb5a5637.td_column_number = "1";
block_td_uid_12_62caecb5a5637.block_type = "td_block_7";
block_td_uid_12_62caecb5a5637.post_count = "3";
block_td_uid_12_62caecb5a5637.found_posts = "19187";
block_td_uid_12_62caecb5a5637.header_color = "";
block_td_uid_12_62caecb5a5637.ajax_pagination_infinite_stop = "";
block_td_uid_12_62caecb5a5637.max_num_pages = "6396";
tdBlocksArray.push(block_td_uid_12_62caecb5a5637);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_62caecb5a5637 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/fuga-de-rejas-imputaron-a-un-hombre-por-el-delito-de-encubrimiento-agravado/" rel="bookmark" class="td-image-wrap" title="Fuga de Rejas: Imputaron a un hombre por el delito de encubrimiento agravado"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/292257028_350058520628932_7444416190211510286_n-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/292257028_350058520628932_7444416190211510286_n-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/292257028_350058520628932_7444416190211510286_n-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/292257028_350058520628932_7444416190211510286_n-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/292257028_350058520628932_7444416190211510286_n-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fuga de Rejas: Imputaron a un hombre por el delito de encubrimiento agravado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/fuga-de-rejas-imputaron-a-un-hombre-por-el-delito-de-encubrimiento-agravado/" rel="bookmark" title="Fuga de Rejas: Imputaron a un hombre por el delito de encubrimiento agravado">Fuga de Rejas: Imputaron a un hombre por el delito de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:43:14+00:00" >10 julio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/el-ejercito-repudio-el-ataque-al-cabo-que-pelea-por-su-vida-tras-una-fiesta-de-bautismo-y-suspendio-a-15-militares-por-la-investigacion/" rel="bookmark" class="td-image-wrap" title="El Ejército repudió el ataque al cabo que pelea por su vida tras una fiesta de “bautismo” y suspendió a 15 militares por la investigación"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/62cabac787b0d_900-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/62cabac787b0d_900-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/62cabac787b0d_900-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/62cabac787b0d_900-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/62cabac787b0d_900-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Ejército repudió el ataque al cabo que pelea por su vida tras una fiesta de “bautismo” y suspendió a 15 militares por la investigación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/el-ejercito-repudio-el-ataque-al-cabo-que-pelea-por-su-vida-tras-una-fiesta-de-bautismo-y-suspendio-a-15-militares-por-la-investigacion/" rel="bookmark" title="El Ejército repudió el ataque al cabo que pelea por su vida tras una fiesta de “bautismo” y suspendió a 15 militares por la investigación">El Ejército repudió el ataque al cabo que pelea por su...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:36:31+00:00" >10 julio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/tucuman-acusaron-a-dos-hermanos-como-autores-de-una-balacera-en-el-barrio-130-viviendas/" rel="bookmark" class="td-image-wrap" title="Tucumán: acusaron a dos hermanos como autores de una balacera en el barrio 130 Viviendas"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/291007415_426941112687780_8614974013866350054_n-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/291007415_426941112687780_8614974013866350054_n-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/291007415_426941112687780_8614974013866350054_n-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/291007415_426941112687780_8614974013866350054_n-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/07/291007415_426941112687780_8614974013866350054_n-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán: acusaron a dos hermanos como autores de una balacera en el barrio 130 Viviendas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/tucuman-acusaron-a-dos-hermanos-como-autores-de-una-balacera-en-el-barrio-130-viviendas/" rel="bookmark" title="Tucumán: acusaron a dos hermanos como autores de una balacera en el barrio 130 Viviendas">Tucumán: acusaron a dos hermanos como autores de una balacera en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:30:02+00:00" >10 julio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_62caecb5a8101_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_62caecb5a8101" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">6944</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">4230</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">2109</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">2035</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1430</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">813</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">726</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 62caecb5a97b1
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/politica\/en-tucuman-el-presidente-entrego-junto-a-jaldo-la-casa-50-mil-de-su-gestion\/":92393};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202227.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'92393',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '92393' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62caecb5a9cd4"></textarea>
						<div id="td_live_css_uid_1_62caecb5a9cd4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62caecb5a9cd4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62caecb5a9cd4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>