<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>Jaldo despidió el año junto a organizaciones comunitarias de la capital | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Jaldo despidió el año junto a organizaciones comunitarias de la capital del feed" href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.12"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.12' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tucumán: imputan al integrante de una banda por un violento robo millonario' href='https://www.infoaguilares.com.ar/policiales/tucuman-imputan-al-integrante-de-una-banda-por-un-violento-robo-millonario/' />
<link rel='next' title='3.300 personas se preparan para prevenir y combatir incendios en Corrientes' href='https://www.infoaguilares.com.ar/sociales/3-300-personas-se-preparan-para-prevenir-y-combatir-incendios-en-corrientes/' />
<meta name="generator" content="WordPress 5.4.12" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/" />
<link rel='shortlink' href='https://wp.me/pacuer-qOM' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
							<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"6e3c109be0","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jaldo despidió el año junto a organizaciones comunitarias de la capital" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/" />
<meta property="og:description" content="El gobernador, Osvaldo Jaldo, participó anoche de una cena de despedida del año con cocinas comunitarias de los Barrios ATE, Elena White, Manantial Sur, y el Tuquito. Se trata de 15 cocinas comunit…" />
<meta property="article:published_time" content="2022-12-30T12:00:19+00:00" />
<meta property="article:modified_time" content="2022-12-30T12:00:25+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Jaldo despidió el año junto a organizaciones comunitarias de la capital" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/",
                                "name": "Jaldo despidió el año junto a organizaciones comunitarias de la capital"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-103092 single-format-standard jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_63af229621414_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a title="CONSTRUCCIÓN CARCELARIA" href=" https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/215261/jaldo-destaco-importancia-para-tucuman-nueva-carcel-benjamin-paz"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/300x250-Construcción-Penitenciaría.gif" alt="" /></a></p></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Entrada notas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9908372899"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


    <article id="post-103092" class="post-103092 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jaldo despidió el año junto a organizaciones comunitarias de la capital</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li></ul>
            <header>
                <h1 class="entry-title">Jaldo despidió el año junto a organizaciones comunitarias de la capital</h1>

                                    <p class="td-post-sub-title">El Gobernador participó de una cena con cocinas y merenderos que asisten a más de dos mil personas en 20 barrios de la capital tucumana.</p>
                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T09:00:19+00:00" >30 diciembre 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_63af22962e5c6" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaldo+despidi%C3%B3+el+a%C3%B1o+junto+a+organizaciones+comunitarias+de+la+capital&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaldo despidió el año junto a organizaciones comunitarias de la capital %0A%0A https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_63af22962e5c6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg" data-caption=""><img width="640" height="433" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537-640x433.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537-640x433.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537-600x406.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537-620x420.jpg 620w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="650x440_221229224832_62537"/></a></div>
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>El gobernador, <strong>Osvaldo Jaldo</strong>, participó anoche de una cena de despedida del año con cocinas comunitarias de los Barrios ATE, Elena White, Manantial Sur, y el Tuquito. Se trata de 15 cocinas comunitarias que brindan atención a mas de 2000 personas que trabajan con la Red de Adicciones.</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Refuerzo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="7691658692"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>El mandatario tucumano estuvo acompañado por el coordinador en Políticas contra las Adicciones,&nbsp;<strong>Lucas Haurigot Posse</strong>.</p>



<p>Luego de la cena, Jaldo tomo la palabra para agradecerle a los presentes «en nombre del Gobierno de la Provincia, quiero darles las gracias por lo que hacen todos los días por la gente, por estar de los que menos tienen y más necesitan. Muchas gracias a las familias que además de atender los problemas que tienen en su casa, salen a trabajar para ayudar a solucionar los problemas en cada uno de los barrios que pertenecen».&nbsp;</p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/12/29/221229225019_94958.jpg" alt=""/></figure>



<p>Por otro lado Jaldo afirmó que «cada una de estas personas vienen haciendo un trabajo ayudando y hoy pudimos ver que se reunieron más de tres mil personas que, si bien algunas ya venían trabajando, muchas se acercaron para ver de qué manera podían ayudar. Y nosotros como Gobierno venimos a ponernos a la par de ellos y agradecerles por permitirnos llegar a toda esta gente. Si no fuera por estas organizaciones hay muchos lugares a los que no podríamos llegar. Queremos que este próximo año estas organizaciones tengan mayor acompañamiento del Gobierno».&nbsp; &nbsp;</p><div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Por su parte Haurigot Posse se refirió a «un encuentro muy emotivo, muy familiar con muchas mujeres comprometidas socialmente que no solo se ocupan de su hogar y su familia sino que también tienen una mirada empática con personas de su barrio que tienen algún problema. Nos pone muy contentos la presencia del Gobernador con toda esta gente que trabajan todos los días por un Tucumán mejor». </p>



<figure class="wp-block-image"><img src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/12/29/221229225029_60576.jpg" alt=""/></figure>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103092" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103092" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_63af229634ec9" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaldo+despidi%C3%B3+el+a%C3%B1o+junto+a+organizaciones+comunitarias+de+la+capital&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaldo despidió el año junto a organizaciones comunitarias de la capital %0A%0A https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_63af229634ec9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/tucuman-imputan-al-integrante-de-una-banda-por-un-violento-robo-millonario/">Tucumán: imputan al integrante de una banda por un violento robo millonario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/3-300-personas-se-preparan-para-prevenir-y-combatir-incendios-en-corrientes/">3.300 personas se preparan para prevenir y combatir incendios en Corrientes</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2022-12-30T09:00:19+00:00"><meta itemprop="dateModified" content="2022-12-30T09:00:25-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Jaldo despidió el año junto a organizaciones comunitarias de la capital"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229224832_62537.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_63af22963545a = new tdBlock();
block_td_uid_5_63af22963545a.id = "td_uid_5_63af22963545a";
block_td_uid_5_63af22963545a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_63af22963545a_rand","td_column_number":3,"live_filter_cur_post_id":103092,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_63af22963545a_rand","tdc_css_class_style":"td_uid_5_63af22963545a_rand_style"}';
block_td_uid_5_63af22963545a.td_column_number = "3";
block_td_uid_5_63af22963545a.block_type = "td_block_related_posts";
block_td_uid_5_63af22963545a.post_count = "3";
block_td_uid_5_63af22963545a.found_posts = "2832";
block_td_uid_5_63af22963545a.header_color = "";
block_td_uid_5_63af22963545a.ajax_pagination_infinite_stop = "";
block_td_uid_5_63af22963545a.max_num_pages = "944";
tdBlocksArray.push(block_td_uid_5_63af22963545a);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_63af22963545a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_63af22963545a" ><h4 class="td-related-title"><a id="td_uid_6_63af229661cb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_63af22963545a" href="#">Artículos relacionados</a><a id="td_uid_7_63af229661cbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_63af22963545a" href="#">Más del autor</a></h4><div id=td_uid_5_63af22963545a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/se-construiran-184-nucleos-sanitarios-en-barrios-de-la-capital-tucumana/" rel="bookmark" class="td-image-wrap" title="Se construirán 184 núcleos sanitarios en barrios de la capital tucumana"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229215542_58121-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229215542_58121-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229215542_58121-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229215542_58121-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221229215542_58121-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Se construirán 184 núcleos sanitarios en barrios de la capital tucumana"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/se-construiran-184-nucleos-sanitarios-en-barrios-de-la-capital-tucumana/" rel="bookmark" title="Se construirán 184 núcleos sanitarios en barrios de la capital tucumana">Se construirán 184 núcleos sanitarios en barrios de la capital tucumana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/la-ley-ive-fue-una-lucha-contra-la-hipocresia-un-triunfo-que-nos-hace-una-sociedad-mejor/" rel="bookmark" class="td-image-wrap" title="“La ley IVE fue una lucha contra la hipocresía, un triunfo que nos hace una sociedad mejor”"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/Aniversarioley1-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/Aniversarioley1-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/Aniversarioley1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/Aniversarioley1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/Aniversarioley1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="“La ley IVE fue una lucha contra la hipocresía, un triunfo que nos hace una sociedad mejor”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/la-ley-ive-fue-una-lucha-contra-la-hipocresia-un-triunfo-que-nos-hace-una-sociedad-mejor/" rel="bookmark" title="“La ley IVE fue una lucha contra la hipocresía, un triunfo que nos hace una sociedad mejor”">“La ley IVE fue una lucha contra la hipocresía, un triunfo que nos hace una sociedad mejor”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/hasta-el-mes-de-marzo-vamos-a-tener-un-avance-sustancial-en-la-conectividad-dijo-lichtmajer/" rel="bookmark" class="td-image-wrap" title="“Hasta el mes de marzo vamos a tener un avance sustancial en la conectividad”, dijo Lichtmajer"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6F048D25-221B-45CF-95D6-C835A6811599-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6F048D25-221B-45CF-95D6-C835A6811599-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6F048D25-221B-45CF-95D6-C835A6811599-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6F048D25-221B-45CF-95D6-C835A6811599-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6F048D25-221B-45CF-95D6-C835A6811599-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="“Hasta el mes de marzo vamos a tener un avance sustancial en la conectividad”, dijo Lichtmajer"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/hasta-el-mes-de-marzo-vamos-a-tener-un-avance-sustancial-en-la-conectividad-dijo-lichtmajer/" rel="bookmark" title="“Hasta el mes de marzo vamos a tener un avance sustancial en la conectividad”, dijo Lichtmajer">“Hasta el mes de marzo vamos a tener un avance sustancial en la conectividad”, dijo Lichtmajer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63af22963545a" data-td_block_id="td_uid_5_63af22963545a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_63af22963545a" data-td_block_id="td_uid_5_63af22963545a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='103092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/policiales/apunalo-a-una-mujer-delante-de-todos-en-la-calle-y-el-video-es-dramatico-te-abro-la-panza/" title="Apuñaló a una mujer delante de todos en la calle y el video es dramático: “Te abro la panza”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/dos-mujeres-se-pelearon-plena-calle-y-una-termino-apunalada-esta-re-loca.png?resize=40%2C40&#038;ssl=1" alt="Apuñaló a una mujer delante de todos en la calle y el video es dramático: “Te abro la panza”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/apunalo-a-una-mujer-delante-de-todos-en-la-calle-y-el-video-es-dramatico-te-abro-la-panza/" title="Apuñaló a una mujer delante de todos en la calle y el video es dramático: “Te abro la panza”" class="bump-view" data-bump-view="tp">Apuñaló a una mujer delante de todos en la calle y el video es dramático: “Te abro la panza”</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/el-arrepentimiento-del-joven-que-se-tatuo-messi-en-la-frente/" title="El arrepentimiento del joven que se tatuó &quot;Messi&quot; en la frente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/mike-jambs.jpg?resize=40%2C40&#038;ssl=1" alt="El arrepentimiento del joven que se tatuó &quot;Messi&quot; en la frente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/el-arrepentimiento-del-joven-que-se-tatuo-messi-en-la-frente/" title="El arrepentimiento del joven que se tatuó &quot;Messi&quot; en la frente" class="bump-view" data-bump-view="tp">El arrepentimiento del joven que se tatuó &quot;Messi&quot; en la frente</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/nuevo-allanamiento-en-la-capital-por-el-millonario-asalto-a-un-camion-en-aguilares/" title="Nuevo allanamiento en la Capital por el millonario asalto a un camión en Aguilares" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/321414842_842943086819842_4323616265915397692_n.jpg?resize=40%2C40&#038;ssl=1" alt="Nuevo allanamiento en la Capital por el millonario asalto a un camión en Aguilares" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/nuevo-allanamiento-en-la-capital-por-el-millonario-asalto-a-un-camion-en-aguilares/" title="Nuevo allanamiento en la Capital por el millonario asalto a un camión en Aguilares" class="bump-view" data-bump-view="tp">Nuevo allanamiento en la Capital por el millonario asalto a un camión en Aguilares</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-motociclista-murio-tras-chocar-con-el-acoplado-de-un-camion-en-la-invernada/" title="Un motociclista murió tras chocar con el acoplado de un camión en La Invernada" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/IMG-20221228-WA0009.jpg?resize=40%2C40&#038;ssl=1" alt="Un motociclista murió tras chocar con el acoplado de un camión en La Invernada" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-motociclista-murio-tras-chocar-con-el-acoplado-de-un-camion-en-la-invernada/" title="Un motociclista murió tras chocar con el acoplado de un camión en La Invernada" class="bump-view" data-bump-view="tp">Un motociclista murió tras chocar con el acoplado de un camión en La Invernada</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/lo-mataron-por-un-chocolate-el-desgarrador-relato-de-la-tia-de-renzo-el-nino-asesinado-en-berazategui/" title="“Lo mataron por un chocolate”, el desgarrador relato de la tía de Renzo, el niño asesinado en Berazategui" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/ZI7IZKTUJJASHKJPVGUEQUUACI.jpg?resize=40%2C40&#038;ssl=1" alt="“Lo mataron por un chocolate”, el desgarrador relato de la tía de Renzo, el niño asesinado en Berazategui" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/lo-mataron-por-un-chocolate-el-desgarrador-relato-de-la-tia-de-renzo-el-nino-asesinado-en-berazategui/" title="“Lo mataron por un chocolate”, el desgarrador relato de la tía de Renzo, el niño asesinado en Berazategui" class="bump-view" data-bump-view="tp">“Lo mataron por un chocolate”, el desgarrador relato de la tía de Renzo, el niño asesinado en Berazategui</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/un-jubilado-de-76-anos-se-defendio-de-un-robo-y-mato-a-un-ladron-que-habia-entrado-a-su-casa/" title="Un jubilado de 76 años se defendió de un robo y mató a un ladrón que había entrado a su casa" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/63ac841552aeb_905_510.png?resize=40%2C40&#038;ssl=1" alt="Un jubilado de 76 años se defendió de un robo y mató a un ladrón que había entrado a su casa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/un-jubilado-de-76-anos-se-defendio-de-un-robo-y-mato-a-un-ladron-que-habia-entrado-a-su-casa/" title="Un jubilado de 76 años se defendió de un robo y mató a un ladrón que había entrado a su casa" class="bump-view" data-bump-view="tp">Un jubilado de 76 años se defendió de un robo y mató a un ladrón que había entrado a su casa</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/misterio-fue-a-buscar-la-pelota-que-se-cayo-dentro-de-un-cementerio-y-nunca-salio/" title="Misterio: fue a buscar la pelota que se cayó dentro de un cementerio y nunca salió" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/720.png?resize=40%2C40&#038;ssl=1" alt="Misterio: fue a buscar la pelota que se cayó dentro de un cementerio y nunca salió" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/misterio-fue-a-buscar-la-pelota-que-se-cayo-dentro-de-un-cementerio-y-nunca-salio/" title="Misterio: fue a buscar la pelota que se cayó dentro de un cementerio y nunca salió" class="bump-view" data-bump-view="tp">Misterio: fue a buscar la pelota que se cayó dentro de un cementerio y nunca salió</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/espectaculos/julian-alvarez-dejo-de-seguir-a-su-novia-en-instagram-y-explotaron-las-redes/" title="Julián Álvarez “dejó de seguir” a su novia en Instagram y explotaron las redes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/QM4DDYALFVCFBF5HBWP6OML4YA.png?resize=40%2C40&#038;ssl=1" alt="Julián Álvarez “dejó de seguir” a su novia en Instagram y explotaron las redes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/espectaculos/julian-alvarez-dejo-de-seguir-a-su-novia-en-instagram-y-explotaron-las-redes/" title="Julián Álvarez “dejó de seguir” a su novia en Instagram y explotaron las redes" class="bump-view" data-bump-view="tp">Julián Álvarez “dejó de seguir” a su novia en Instagram y explotaron las redes</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/vos-no-le-pegas-mas-a-mi-hermana-le-disparo-a-su-cunado-y-mato-a-su-sobrina-de-2-anos/" title="“Vos no le pegás más a mi hermana”: le disparó a su cuñado y mató a su sobrina de 2 años" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/4RACUOUHVJFYDCM7QB2Y4XCMW4.jpg?resize=40%2C40&#038;ssl=1" alt="“Vos no le pegás más a mi hermana”: le disparó a su cuñado y mató a su sobrina de 2 años" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/vos-no-le-pegas-mas-a-mi-hermana-le-disparo-a-su-cunado-y-mato-a-su-sobrina-de-2-anos/" title="“Vos no le pegás más a mi hermana”: le disparó a su cuñado y mató a su sobrina de 2 años" class="bump-view" data-bump-view="tp">“Vos no le pegás más a mi hermana”: le disparó a su cuñado y mató a su sobrina de 2 años</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/mataron-a-golpes-a-una-jubilada-de-75-anos-en-isidro-casanova-estaba-atada-de-pies-y-manos/" title="Mataron a golpes a una jubilada de 75 años en Isidro Casanova: estaba atada de pies y manos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/12/KE6ILS6CVNAHTM77N4LQ2AQCVM.jpg?resize=40%2C40&#038;ssl=1" alt="Mataron a golpes a una jubilada de 75 años en Isidro Casanova: estaba atada de pies y manos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/mataron-a-golpes-a-una-jubilada-de-75-anos-en-isidro-casanova-estaba-atada-de-pies-y-manos/" title="Mataron a golpes a una jubilada de 75 años en Isidro Casanova: estaba atada de pies y manos" class="bump-view" data-bump-view="tp">Mataron a golpes a una jubilada de 75 años en Isidro Casanova: estaba atada de pies y manos</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_63af22966666f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_63af22966666f" ><script>var block_td_uid_9_63af22966666f = new tdBlock();
block_td_uid_9_63af22966666f.id = "td_uid_9_63af22966666f";
block_td_uid_9_63af22966666f.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_63af22966666f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_63af22966666f_rand","tdc_css_class_style":"td_uid_9_63af22966666f_rand_style"}';
block_td_uid_9_63af22966666f.td_column_number = "1";
block_td_uid_9_63af22966666f.block_type = "td_block_9";
block_td_uid_9_63af22966666f.post_count = "4";
block_td_uid_9_63af22966666f.found_posts = "24206";
block_td_uid_9_63af22966666f.header_color = "#";
block_td_uid_9_63af22966666f.ajax_pagination_infinite_stop = "";
block_td_uid_9_63af22966666f.max_num_pages = "6052";
tdBlocksArray.push(block_td_uid_9_63af22966666f);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_63af22966666f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/la-policia-descubrio-el-robo-de-12-postes-de-luz-y-allano-la-casa-de-los-sospechosos/" rel="bookmark" title="La Policía descubrió el robo de 12 postes de luz y allanó la casa de los sospechosos">La Policía descubrió el robo de 12 postes de luz y allanó la casa...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-27T10:23:15+00:00" >27 septiembre 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/espectaculos/a-los-85-anos-murio-de-coronavirus-el-cantante-y-compositor-armando-manzanero/" rel="bookmark" title="A los 85 años, murió de coronavirus el cantante y compositor Armando Manzanero">A los 85 años, murió de coronavirus el cantante y compositor Armando Manzanero</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:47:10+00:00" >28 diciembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-detienen-a-un-hombre-por-violencia-de-genero-2/" rel="bookmark" title="Concepción: detienen a un hombre por violencia de género">Concepción: detienen a un hombre por violencia de género</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-20T17:24:27+00:00" >20 octubre 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-vamos-a-seguir-dialogando-porque-ningun-dialogo-se-rompe/" rel="bookmark" title="Alberto Fernández: “Vamos a seguir dialogando porque ningún diálogo se rompe”">Alberto Fernández: “Vamos a seguir dialogando porque ningún diálogo se rompe”</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-11T18:33:37+00:00" >11 septiembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_63af22966666f" data-td_block_id="td_uid_9_63af22966666f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_63af22966666f" data-td_block_id="td_uid_9_63af22966666f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angel Roberto Zottola</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/tres-mujeres-heridas-una-de-gravedad-en-un-choque-de-motos-en-monteros/#comment-17135">Tres mujeres heridas, una de gravedad, en un choque de motos en Monteros</a></li><li class="recentcomments"><span class="comment-author-link">Lana</span> en <a href="https://www.infoaguilares.com.ar/policiales/siguen-presos-los-tucumanos-que-estaban-de-vacaciones-en-bariloche-pagando-con-tarjetas-ajenas/#comment-16945">Siguen presos los tucumanos que estaban de vacaciones en Bariloche pagando con tarjetas ajenas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.minoticiero.com.ar/accidente-fatal-sobre-la-ruta-157-en-rio-colorado/' rel='external nofollow ugc' class='url'>Accidente fatal sobre la ruta 157 en Río Colorado</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16866">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://contextodetucuman.com.ar/2022/08/tragedia-en-la-ruta-157-fallecio-un-automovilista/' rel='external nofollow ugc' class='url'>Tragedia en la ruta 157: Falleció un automovilista - Contexto Tucumán</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16865">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.pampanorte.com' rel='external nofollow ugc' class='url'>LIZANDRO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/la-oea-debe-ser-reestructurada-removiendo-de-inmediato-a-quienes-la-conducen-planteo-fernandez/#comment-16588">La OEA “debe ser reestructurada removiendo de inmediato a quienes la conducen”, planteó Fernández</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_63af22968d9bd_rand td_block_template_1"  data-td-block-uid="td_uid_12_63af22968d9bd" ><script>var block_td_uid_12_63af22968d9bd = new tdBlock();
block_td_uid_12_63af22968d9bd.id = "td_uid_12_63af22968d9bd";
block_td_uid_12_63af22968d9bd.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_63af22968d9bd_rand","tdc_css_class":"td_uid_12_63af22968d9bd_rand","tdc_css_class_style":"td_uid_12_63af22968d9bd_rand_style"}';
block_td_uid_12_63af22968d9bd.td_column_number = "1";
block_td_uid_12_63af22968d9bd.block_type = "td_block_7";
block_td_uid_12_63af22968d9bd.post_count = "3";
block_td_uid_12_63af22968d9bd.found_posts = "24206";
block_td_uid_12_63af22968d9bd.header_color = "";
block_td_uid_12_63af22968d9bd.ajax_pagination_infinite_stop = "";
block_td_uid_12_63af22968d9bd.max_num_pages = "8069";
tdBlocksArray.push(block_td_uid_12_63af22968d9bd);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_63af22968d9bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/operativo-lapacho-incautan-neumaticos-de-contrabando-en-trancas/" rel="bookmark" class="td-image-wrap" title="Operativo Lapacho: incautan neumáticos de contrabando en Trancas"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221230112810_58321-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221230112810_58321-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221230112810_58321-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221230112810_58321-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/650x440_221230112810_58321-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Operativo Lapacho: incautan neumáticos de contrabando en Trancas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/operativo-lapacho-incautan-neumaticos-de-contrabando-en-trancas/" rel="bookmark" title="Operativo Lapacho: incautan neumáticos de contrabando en Trancas">Operativo Lapacho: incautan neumáticos de contrabando en Trancas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T14:32:14+00:00" >30 diciembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/martinez-carignano-la-mejor-de-nuestras-vacaciones-se-arruina-si-sufrimos-un-siniestro-vial/" rel="bookmark" class="td-image-wrap" title="Martínez Carignano: “La mejor de nuestras vacaciones se arruina si sufrimos un siniestro vial”"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6390d2e2e1816_1200-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6390d2e2e1816_1200-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6390d2e2e1816_1200-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6390d2e2e1816_1200-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/6390d2e2e1816_1200-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Martínez Carignano: “La mejor de nuestras vacaciones se arruina si sufrimos un siniestro vial”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/martinez-carignano-la-mejor-de-nuestras-vacaciones-se-arruina-si-sufrimos-un-siniestro-vial/" rel="bookmark" title="Martínez Carignano: “La mejor de nuestras vacaciones se arruina si sufrimos un siniestro vial”">Martínez Carignano: “La mejor de nuestras vacaciones se arruina si sufrimos...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T14:20:11+00:00" >30 diciembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/rosario-mato-a-su-companero-de-trabajo-con-un-balde-de-grasa-hirviendo/" rel="bookmark" class="td-image-wrap" title="Rosario: mató a su compañero de trabajo con un balde de grasa hirviendo"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/KQMFYPJUFJFL3FISODTQYJPZLE-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/KQMFYPJUFJFL3FISODTQYJPZLE-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/KQMFYPJUFJFL3FISODTQYJPZLE-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/KQMFYPJUFJFL3FISODTQYJPZLE-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/12/KQMFYPJUFJFL3FISODTQYJPZLE-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rosario: mató a su compañero de trabajo con un balde de grasa hirviendo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/rosario-mato-a-su-companero-de-trabajo-con-un-balde-de-grasa-hirviendo/" rel="bookmark" title="Rosario: mató a su compañero de trabajo con un balde de grasa hirviendo">Rosario: mató a su compañero de trabajo con un balde de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-30T14:08:26+00:00" >30 diciembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_63af22968f2d9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_63af22968f2d9" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">8056</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">6447</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">2833</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">2502</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1435</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">941</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">782</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 63af229691c80
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/politica\/jaldo-despidio-el-ano-junto-a-organizaciones-comunitarias-de-la-capital\/":103092};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202252.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'103092',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '103092' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_63af22969203e"></textarea>
						<div id="td_live_css_uid_1_63af22969203e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_63af22969203e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_63af22969203e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>