<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público del feed" href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.11"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salta: la trama detrás del peón rural que fue decapitado y su vínculo con un temerario sicario' href='https://www.infoaguilares.com.ar/policiales/salta-la-trama-detras-del-peon-rural-que-fue-decapitado-y-su-vinculo-con-un-temerario-sicario/' />
<meta name="generator" content="WordPress 5.4.11" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/" />
<link rel='shortlink' href='https://wp.me/pacuer-pum' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"ebf3ec4a70","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2022-10-12T19:42:17+00:00" />
<meta property="article:modified_time" content="2022-10-12T19:42:17+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visita la entrada para saber más." />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/",
                                "name": "Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el..."                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-97982 single-format-standard jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6347189db6662_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a title="BOLETO JUBILADOS GRATIS" href="https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/215022/desde-1-noviembre-tucuman-tendra-boleto-gratuito-para-jubilados"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/Boleto-Jubilados.gif" alt="" /></a></p></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6233058650165745"
     crossorigin="anonymous"></script>
<!-- Entrada notas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9908372899"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


    <article id="post-97982" class="post-97982 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li></ul>
            <header>
                <h1 class="entry-title">Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T16:42:17+00:00" >12 octubre 2022</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_6347189db89ae" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaldo+reafirm%C3%B3+el+pedido+a+Naci%C3%B3n+de+achicar+las+asimetr%C3%ADas+en+el+transporte+p%C3%BAblico&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público %0A%0A https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6347189db89ae">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg" data-caption=""><img width="640" height="433" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-640x433.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-640x433.jpeg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-600x406.jpeg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-620x420.jpeg 620w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="650x440_221012124826_65465"/></a></div>
        <div class="adsb30" style=" margin:12px; margin-left:0px; text-align:left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97982" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97982" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_6347189dba4b8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jaldo+reafirm%C3%B3+el+pedido+a+Naci%C3%B3n+de+achicar+las+asimetr%C3%ADas+en+el+transporte+p%C3%BAblico&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fpolitica%2Fjaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público %0A%0A https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_6347189dba4b8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/policiales/salta-la-trama-detras-del-peon-rural-que-fue-decapitado-y-su-vinculo-con-un-temerario-sicario/">Salta: la trama detrás del peón rural que fue decapitado y su vínculo con un temerario sicario</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2022-10-12T16:42:17+00:00"><meta itemprop="dateModified" content="2022-10-12T16:42:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465.jpeg"><meta itemprop="width" content="650"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_6347189dbabd5 = new tdBlock();
block_td_uid_5_6347189dbabd5.id = "td_uid_5_6347189dbabd5";
block_td_uid_5_6347189dbabd5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6347189dbabd5_rand","td_column_number":3,"live_filter_cur_post_id":97982,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6347189dbabd5_rand","tdc_css_class_style":"td_uid_5_6347189dbabd5_rand_style"}';
block_td_uid_5_6347189dbabd5.td_column_number = "3";
block_td_uid_5_6347189dbabd5.block_type = "td_block_related_posts";
block_td_uid_5_6347189dbabd5.post_count = "3";
block_td_uid_5_6347189dbabd5.found_posts = "2514";
block_td_uid_5_6347189dbabd5.header_color = "";
block_td_uid_5_6347189dbabd5.ajax_pagination_infinite_stop = "";
block_td_uid_5_6347189dbabd5.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_5_6347189dbabd5);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_6347189dbabd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6347189dbabd5" ><h4 class="td-related-title"><a id="td_uid_6_6347189dc6dc0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6347189dbabd5" href="#">Artículos relacionados</a><a id="td_uid_7_6347189dc6dcc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6347189dbabd5" href="#">Más del autor</a></h4><div id=td_uid_5_6347189dbabd5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/jaldo-se-reunio-con-el-secretario-de-obras-publicas-de-la-nacion/" rel="bookmark" class="td-image-wrap" title="Jaldo se reunió con el secretario de Obras Públicas de la Nación"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012122225_48594-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012122225_48594-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012122225_48594-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012122225_48594-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012122225_48594-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jaldo se reunió con el secretario de Obras Públicas de la Nación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-se-reunio-con-el-secretario-de-obras-publicas-de-la-nacion/" rel="bookmark" title="Jaldo se reunió con el secretario de Obras Públicas de la Nación">Jaldo se reunió con el secretario de Obras Públicas de la Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-inauguro-en-neuquen-el-hospital-de-mediana-complejidad-dr-ramon-carrillo/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández inauguró en Neuquén el Hospital de Mediana Complejidad Dr. Ramón Carrillo"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/SMAAF1-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/SMAAF1-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/SMAAF1-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/SMAAF1-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/SMAAF1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Alberto Fernández inauguró en Neuquén el Hospital de Mediana Complejidad Dr. Ramón Carrillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-inauguro-en-neuquen-el-hospital-de-mediana-complejidad-dr-ramon-carrillo/" rel="bookmark" title="Alberto Fernández inauguró en Neuquén el Hospital de Mediana Complejidad Dr. Ramón Carrillo">Alberto Fernández inauguró en Neuquén el Hospital de Mediana Complejidad Dr. Ramón Carrillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/jaldo-entrego-6-500-kits-escolares-a-escuelas-y-organizaciones-sociales/" rel="bookmark" class="td-image-wrap" title="Jaldo entregó 6.500 kits escolares a escuelas y organizaciones sociales"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011134303_63907-238x178.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011134303_63907-238x178.jpeg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011134303_63907-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011134303_63907-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011134303_63907-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jaldo entregó 6.500 kits escolares a escuelas y organizaciones sociales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-entrego-6-500-kits-escolares-a-escuelas-y-organizaciones-sociales/" rel="bookmark" title="Jaldo entregó 6.500 kits escolares a escuelas y organizaciones sociales">Jaldo entregó 6.500 kits escolares a escuelas y organizaciones sociales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6347189dbabd5" data-td_block_id="td_uid_5_6347189dbabd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6347189dbabd5" data-td_block_id="td_uid_5_6347189dbabd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='97982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/policiales/murieron-6-escapaba-de-la-policia-quiso-pasar-un-auto-en-plena-ruta-y-provoco-un-choque-multiple-fatal/" title="Murieron 6: escapaba de la policía, quiso pasar un auto en plena ruta y provocó un choque múltiple fatal" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/OGNFMNK3SVDLNBSYQSUHQ2NDWI.png?resize=40%2C40&#038;ssl=1" alt="Murieron 6: escapaba de la policía, quiso pasar un auto en plena ruta y provocó un choque múltiple fatal" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/murieron-6-escapaba-de-la-policia-quiso-pasar-un-auto-en-plena-ruta-y-provoco-un-choque-multiple-fatal/" title="Murieron 6: escapaba de la policía, quiso pasar un auto en plena ruta y provocó un choque múltiple fatal" class="bump-view" data-bump-view="tp">Murieron 6: escapaba de la policía, quiso pasar un auto en plena ruta y provocó un choque múltiple fatal</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sociales/casi-medio-pais-bajo-alerta-meteorologica-por-fuertes-vientos/" title="Casi medio país bajo alerta meteorológica por fuertes vientos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/62c429b90e496_900.jpg?resize=40%2C40&#038;ssl=1" alt="Casi medio país bajo alerta meteorológica por fuertes vientos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sociales/casi-medio-pais-bajo-alerta-meteorologica-por-fuertes-vientos/" title="Casi medio país bajo alerta meteorológica por fuertes vientos" class="bump-view" data-bump-view="tp">Casi medio país bajo alerta meteorológica por fuertes vientos</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/abigeato-secuestran-60-cueros-vacunos-en-monteagudo/" title="Abigeato: Secuestran 60 cueros vacunos en Monteagudo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221010183154_25341.jpg?resize=40%2C40&#038;ssl=1" alt="Abigeato: Secuestran 60 cueros vacunos en Monteagudo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/abigeato-secuestran-60-cueros-vacunos-en-monteagudo/" title="Abigeato: Secuestran 60 cueros vacunos en Monteagudo" class="bump-view" data-bump-view="tp">Abigeato: Secuestran 60 cueros vacunos en Monteagudo</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/salta-un-nene-de-11-anos-amenazo-con-matarse-porque-su-mama-no-le-quiso-comprar-un-juego-para-el-celular/" title="Salta: un nene de 11 años amenazó con matarse porque su mamá no le quiso comprar un juego para el celular" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/W6W6CISP3RAHPBFMA23PPWWTTQ.png?resize=40%2C40&#038;ssl=1" alt="Salta: un nene de 11 años amenazó con matarse porque su mamá no le quiso comprar un juego para el celular" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/salta-un-nene-de-11-anos-amenazo-con-matarse-porque-su-mama-no-le-quiso-comprar-un-juego-para-el-celular/" title="Salta: un nene de 11 años amenazó con matarse porque su mamá no le quiso comprar un juego para el celular" class="bump-view" data-bump-view="tp">Salta: un nene de 11 años amenazó con matarse porque su mamá no le quiso comprar un juego para el celular</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/un-conductor-alcoholizado-atropello-y-mato-a-dos-hermanos-que-esperaban-el-colectivo/" title="Un conductor alcoholizado atropelló y mató a dos hermanos que esperaban el colectivo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/7UAWCTJSBFGWZELDH6MSUO4HVA.jpg?resize=40%2C40&#038;ssl=1" alt="Un conductor alcoholizado atropelló y mató a dos hermanos que esperaban el colectivo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/un-conductor-alcoholizado-atropello-y-mato-a-dos-hermanos-que-esperaban-el-colectivo/" title="Un conductor alcoholizado atropelló y mató a dos hermanos que esperaban el colectivo" class="bump-view" data-bump-view="tp">Un conductor alcoholizado atropelló y mató a dos hermanos que esperaban el colectivo</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/nacionales/uta-confirmo-el-paro-de-colectivos-para-manana-y-el-jueves/" title="UTA confirmó el paro de colectivos para mañana y el jueves" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/06/tesa-terminalnuevaaguilares.jpg?resize=40%2C40&#038;ssl=1" alt="UTA confirmó el paro de colectivos para mañana y el jueves" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/nacionales/uta-confirmo-el-paro-de-colectivos-para-manana-y-el-jueves/" title="UTA confirmó el paro de colectivos para mañana y el jueves" class="bump-view" data-bump-view="tp">UTA confirmó el paro de colectivos para mañana y el jueves</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/aprehenden-a-dos-hermanos-que-amenazaban-de-muerte-a-su-familia/" title="Aprehenden a dos hermanos que amenazaban de muerte a su familia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221011101446_89411.jpeg?resize=40%2C40&#038;ssl=1" alt="Aprehenden a dos hermanos que amenazaban de muerte a su familia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/aprehenden-a-dos-hermanos-que-amenazaban-de-muerte-a-su-familia/" title="Aprehenden a dos hermanos que amenazaban de muerte a su familia" class="bump-view" data-bump-view="tp">Aprehenden a dos hermanos que amenazaban de muerte a su familia</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/jujuy-imputaron-por-homicidio-culposo-a-los-duenos-del-hostel-donde-murieron-los-turistas/" title="Jujuy: imputaron por homicidio culposo a los dueños del hostel donde murieron los turistas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/RB5S2T4O6BH3DHMU7QHC7ITDWE.jpg?resize=40%2C40&#038;ssl=1" alt="Jujuy: imputaron por homicidio culposo a los dueños del hostel donde murieron los turistas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/jujuy-imputaron-por-homicidio-culposo-a-los-duenos-del-hostel-donde-murieron-los-turistas/" title="Jujuy: imputaron por homicidio culposo a los dueños del hostel donde murieron los turistas" class="bump-view" data-bump-view="tp">Jujuy: imputaron por homicidio culposo a los dueños del hostel donde murieron los turistas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/conocio-a-un-preso-por-facebook-se-puso-de-novia-y-el-quiso-asesinarla-en-el-bano-de-la-carcel-cuando-lo-visito/" title="Conoció a un preso por Facebook, se puso de novia y él quiso asesinarla en el baño de la cárcel cuando lo visitó" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2022/10/M73IBCLF3VDGBH27QWL3IEEDSQ.jpg?resize=40%2C40&#038;ssl=1" alt="Conoció a un preso por Facebook, se puso de novia y él quiso asesinarla en el baño de la cárcel cuando lo visitó" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/conocio-a-un-preso-por-facebook-se-puso-de-novia-y-el-quiso-asesinarla-en-el-bano-de-la-carcel-cuando-lo-visito/" title="Conoció a un preso por Facebook, se puso de novia y él quiso asesinarla en el baño de la cárcel cuando lo visitó" class="bump-view" data-bump-view="tp">Conoció a un preso por Facebook, se puso de novia y él quiso asesinarla en el baño de la cárcel cuando lo visitó</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_6347189dcf0b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_6347189dcf0b8" ><script>var block_td_uid_9_6347189dcf0b8 = new tdBlock();
block_td_uid_9_6347189dcf0b8.id = "td_uid_9_6347189dcf0b8";
block_td_uid_9_6347189dcf0b8.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6347189dcf0b8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_6347189dcf0b8_rand","tdc_css_class_style":"td_uid_9_6347189dcf0b8_rand_style"}';
block_td_uid_9_6347189dcf0b8.td_column_number = "1";
block_td_uid_9_6347189dcf0b8.block_type = "td_block_9";
block_td_uid_9_6347189dcf0b8.post_count = "4";
block_td_uid_9_6347189dcf0b8.found_posts = "21806";
block_td_uid_9_6347189dcf0b8.header_color = "#";
block_td_uid_9_6347189dcf0b8.ajax_pagination_infinite_stop = "";
block_td_uid_9_6347189dcf0b8.max_num_pages = "5452";
tdBlocksArray.push(block_td_uid_9_6347189dcf0b8);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_6347189dcf0b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/vialidad-habilito-el-transito-en-la-ruta-307/" rel="bookmark" title="Vialidad habilitó el tránsito en la ruta 307">Vialidad habilitó el tránsito en la ruta 307</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T09:37:00+00:00" >28 junio 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/tras-persecucion-la-policia-atrapa-a-dos-motochorros-que-le-habian-robado-celulares-a-dos-mujeres/" rel="bookmark" title="Tras persecución la policía atrapa a dos motochorros que le habían robado celulares a dos mujeres">Tras persecución la policía atrapa a dos motochorros que le habían robado celulares a...</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T14:55:15+00:00" >20 julio 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-6-966-pacientes-recibieron-el-alta-este-domingo/" rel="bookmark" title="Coronavirus: en Argentina 6.966 pacientes recibieron el alta este domingo">Coronavirus: en Argentina 6.966 pacientes recibieron el alta este domingo</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T08:12:50+00:00" >30 noviembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-sobre-el-policia-narco-deshonro-a-la-institucion-y-al-uniforme/" rel="bookmark" title="Jaldo sobre el policía “narco”: “Deshonro a la institución y al uniforme””">Jaldo sobre el policía “narco”: “Deshonro a la institución y al uniforme””</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T20:57:06+00:00" >5 septiembre 2022</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6347189dcf0b8" data-td_block_id="td_uid_9_6347189dcf0b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6347189dcf0b8" data-td_block_id="td_uid_9_6347189dcf0b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lana</span> en <a href="https://www.infoaguilares.com.ar/policiales/siguen-presos-los-tucumanos-que-estaban-de-vacaciones-en-bariloche-pagando-con-tarjetas-ajenas/#comment-16945">Siguen presos los tucumanos que estaban de vacaciones en Bariloche pagando con tarjetas ajenas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.minoticiero.com.ar/accidente-fatal-sobre-la-ruta-157-en-rio-colorado/' rel='external nofollow ugc' class='url'>Accidente fatal sobre la ruta 157 en Río Colorado</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16866">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://contextodetucuman.com.ar/2022/08/tragedia-en-la-ruta-157-fallecio-un-automovilista/' rel='external nofollow ugc' class='url'>Tragedia en la ruta 157: Falleció un automovilista - Contexto Tucumán</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/un-automovilista-murio-al-incrustarse-contra-el-acoplado-de-un-camion-canero-en-la-ruta-157/#comment-16865">Un automovilista murió al incrustarse contra el acoplado de un camión cañero en la ruta 157</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.pampanorte.com' rel='external nofollow ugc' class='url'>LIZANDRO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/la-oea-debe-ser-reestructurada-removiendo-de-inmediato-a-quienes-la-conducen-planteo-fernandez/#comment-16588">La OEA “debe ser reestructurada removiendo de inmediato a quienes la conducen”, planteó Fernández</a></li><li class="recentcomments"><span class="comment-author-link">LIZANDRO</span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-mi-gran-enemigo-es-macri/#comment-16459">Alberto Fernández: “Mi gran enemigo es Macri”</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_6347189ddf13c_rand td_block_template_1"  data-td-block-uid="td_uid_12_6347189ddf13c" ><script>var block_td_uid_12_6347189ddf13c = new tdBlock();
block_td_uid_12_6347189ddf13c.id = "td_uid_12_6347189ddf13c";
block_td_uid_12_6347189ddf13c.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_6347189ddf13c_rand","tdc_css_class":"td_uid_12_6347189ddf13c_rand","tdc_css_class_style":"td_uid_12_6347189ddf13c_rand_style"}';
block_td_uid_12_6347189ddf13c.td_column_number = "1";
block_td_uid_12_6347189ddf13c.block_type = "td_block_7";
block_td_uid_12_6347189ddf13c.post_count = "3";
block_td_uid_12_6347189ddf13c.found_posts = "21806";
block_td_uid_12_6347189ddf13c.header_color = "";
block_td_uid_12_6347189ddf13c.ajax_pagination_infinite_stop = "";
block_td_uid_12_6347189ddf13c.max_num_pages = "7269";
tdBlocksArray.push(block_td_uid_12_6347189ddf13c);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_6347189ddf13c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/" rel="bookmark" class="td-image-wrap" title="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-100x75.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-180x135.jpeg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/650x440_221012124826_65465-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico/" rel="bookmark" title="Jaldo reafirmó el pedido a Nación de achicar las asimetrías en el transporte público">Jaldo reafirmó el pedido a Nación de achicar las asimetrías en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T16:42:17+00:00" >12 octubre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/salta-la-trama-detras-del-peon-rural-que-fue-decapitado-y-su-vinculo-con-un-temerario-sicario/" rel="bookmark" class="td-image-wrap" title="Salta: la trama detrás del peón rural que fue decapitado y su vínculo con un temerario sicario"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/P6A4JVCY4FGHLJGYWCPH4NNDHA-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/P6A4JVCY4FGHLJGYWCPH4NNDHA-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/P6A4JVCY4FGHLJGYWCPH4NNDHA-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/P6A4JVCY4FGHLJGYWCPH4NNDHA-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/P6A4JVCY4FGHLJGYWCPH4NNDHA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salta: la trama detrás del peón rural que fue decapitado y su vínculo con un temerario sicario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/salta-la-trama-detras-del-peon-rural-que-fue-decapitado-y-su-vinculo-con-un-temerario-sicario/" rel="bookmark" title="Salta: la trama detrás del peón rural que fue decapitado y su vínculo con un temerario sicario">Salta: la trama detrás del peón rural que fue decapitado y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T16:38:12+00:00" >12 octubre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/asesino-a-su-pareja-escapo-en-moto-y-choco-contra-un-camion-tanto-el-como-el-chofer-murieron/" rel="bookmark" class="td-image-wrap" title="Asesinó a su pareja, escapó en moto y chocó contra un camión: tanto él como el chofer murieron"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/H4NH5V4TXJHFFGPCZNVJZ6FRZI-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/H4NH5V4TXJHFFGPCZNVJZ6FRZI-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/H4NH5V4TXJHFFGPCZNVJZ6FRZI-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/H4NH5V4TXJHFFGPCZNVJZ6FRZI-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2022/10/H4NH5V4TXJHFFGPCZNVJZ6FRZI-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinó a su pareja, escapó en moto y chocó contra un camión: tanto él como el chofer murieron"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/asesino-a-su-pareja-escapo-en-moto-y-choco-contra-un-camion-tanto-el-como-el-chofer-murieron/" rel="bookmark" title="Asesinó a su pareja, escapó en moto y chocó contra un camión: tanto él como el chofer murieron">Asesinó a su pareja, escapó en moto y chocó contra un...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T16:25:07+00:00" >12 octubre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_6347189de1d2b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6347189de1d2b" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">7526</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">5369</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">2515</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">2304</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1435</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">888</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">755</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 6347189de2f07
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/politica\/jaldo-reafirmo-el-pedido-a-nacion-de-achicar-las-asimetrias-en-el-transporte-publico\/":97982};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202241.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'97982',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '97982' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6347189de333a"></textarea>
						<div id="td_live_css_uid_1_6347189de333a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6347189de333a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6347189de333a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>