<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes del feed" href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Santiago del Estero registró 30 pacientes recuperados y 143 casos este viernes' href='https://www.infoaguilares.com.ar/sociales/santiago-del-estero-registro-30-pacientes-recuperados-y-143-casos-este-viernes/' />
<link rel='next' title='La Rioja informó 8 pacientes recuperados, 10 casos y una muerte este viernes' href='https://www.infoaguilares.com.ar/sociales/la-rioja-informo-8-pacientes-recuperados-10-casos-y-una-muerte-este-viernes/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/" />
<link rel='shortlink' href='https://wp.me/pacuer-hy3' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"9c07c8c0bd","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/" />
<meta property="og:description" content="Según informó el COE de Catamarca ayer ocurrieron tres decesos en el Hospital Carlos Malbrán: dos hombres, de 75 y 82 años, y una mujer de 20 años, los tres de Capital. Son 26 las personas que fall…" />
<meta property="article:published_time" content="2021-01-23T12:57:01+00:00" />
<meta property="article:modified_time" content="2021-01-23T12:57:03+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/sociales/",
                                "name": "Sociedad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/",
                                "name": "Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-67459 single-format-standard catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_600c53665987a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-67459" class="post-67459 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li></ul>
<header>
<h1 class="entry-title">Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T09:57:01+00:00">23 enero 2021</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_600c53665be0a" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Catamarca+report%C3%B3+49+pacientes+recuperados%2C+74+casos+y+3+muertes+este+viernes&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes %0A%0A https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_600c53665be0a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg" data-caption="Foto El Ancasti"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-640x360.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-640x360.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-600x338.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-768x432.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-747x420.jpg 747w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050-681x383.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="f800x450-208780_260226_5050" /></a><figcaption class="wp-caption-text">Foto El Ancasti</figcaption></figure></div>
<div class="g g-31"><div class="g-dyn a-49 c-1"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div></div>
<p>Según informó el COE de Catamarca ayer ocurrieron tres decesos en el Hospital Carlos Malbrán: dos hombres, de 75 y 82 años, y una mujer de 20 años, los tres de Capital. Son 26 las personas que fallecieron en la provincia por el virus. Además se detectaron otros 74 casos positivos y el total de contagios alcanzó a los 4.856.</p>
<p>El paciente de 75 años falleció luego de cinco días de internación y tenía antecedentes de apneas e hipopneas obstructivas del sueño, obesidad mórbida, insuficiencia cardíaca, hipertensión arterial, entre otras patologías. La mujer tenía antecedentes de retraso madurativo y obesidad, entre otras patologías. Ingresó 13 días atrás con insuficiencia respiratoria. Ambos decesos son producto de síndrome de dificultad respiratoria aguda por neumonía grave por COVID-19 con disfunción multiorgánica.</p>
<p>El tercer paciente, de 82 años, estuvo internado por cinco días y tenía antecedentes de hipertensión arterial, tabaquismo y asma. Se produce su deceso luego de cinco días de internación a raíz de síndrome distress respiratorio agudo secundario a neumonía grave por COVID-19 con disfunción multiorgánica.</p>
<p>De los 74 casos positivos detectados ayer, 53 fueron confirmados por test PCR procesados por el Laboratorio Central del Ministerio de Salud, 5 por test PCR realizados por laboratorios privados, 14 por test Antígenos, 8 de ellos realizados en el sistema público de Salud y 6 en laboratorios privados, y 2 diagnosticado por nexo epidemiológico.</p>
<p>Los contagios corresponden a Capital (45), Valle Viejo (10), La Paz (6), Belén (5), Santa María (2), Fray Mamerto Esquiú (2), Ambato (1), Tinogasta (1), Pomán (1) y Paclín (1).</p>
<p>Además se registraron 49 nuevos pacientes recuperados: 25 de Capital, 13 de Belén, 7 de Valle Viejo, 3 de Fray Mamerto Esquiú y 1 de Tinogasta. Por esta razón, teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 1.462 casos se consideran casos activos. Son 3.368 las personas que se recuperaron de la enfermedad.</p>
<p>Todos los pacientes alojados en las áreas de internación y aislamiento del Hospital Carlos Malbrán son casos positivos de COVID-19. Hasta anoche había ocho pacientes que encuentran internados en la UTI con diagnóstico positivo para coronavirus, seis de ellos con Asistencia Respiratoria Mecánica.</p>
<p>Se realizaron ayer 307 PCR y el total de PCR realizados en el Laboratorio Central del Ministerio de Salud alcanza a 37.549 hasta anoche.</p>
<p>Otra preocupación es la situación del sistema sanitario.</p>
<p>En la provincia, la ocupación de las Unidades de Terapia Intensiva llegó al 40% y la ocupación de los respiradores al 22%</p>
<p>En tanto que en Hospital Malbrán, la ocupación de la UTI alcanzó al 24% y la Terapia Intermedia al 100%. Además, se informó que 21 personas se encuentran internadas en el sector de pacientes leves con diagnóstico positivo para COVID-19.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67459" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67459" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_600c53665d9a3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Catamarca+report%C3%B3+49+pacientes+recuperados%2C+74+casos+y+3+muertes+este+viernes&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fcatamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes %0A%0A https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_600c53665d9a3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/sociales/santiago-del-estero-registro-30-pacientes-recuperados-y-143-casos-este-viernes/">Santiago del Estero registró 30 pacientes recuperados y 143 casos este viernes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/la-rioja-informo-8-pacientes-recuperados-10-casos-y-una-muerte-este-viernes/">La Rioja informó 8 pacientes recuperados, 10 casos y una muerte este viernes</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2021-01-23T09:57:01+00:00"><meta itemprop="dateModified" content="2021-01-23T09:57:03-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Catamarca reportó 49 pacientes recuperados, 74 casos y 3 muertes este viernes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208780_260226_5050.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</article> 
<script>var block_td_uid_5_600c53665e0b2 = new tdBlock();
block_td_uid_5_600c53665e0b2.id = "td_uid_5_600c53665e0b2";
block_td_uid_5_600c53665e0b2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_600c53665e0b2_rand","td_column_number":3,"live_filter_cur_post_id":67459,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_600c53665e0b2_rand","tdc_css_class_style":"td_uid_5_600c53665e0b2_rand_style"}';
block_td_uid_5_600c53665e0b2.td_column_number = "3";
block_td_uid_5_600c53665e0b2.block_type = "td_block_related_posts";
block_td_uid_5_600c53665e0b2.post_count = "3";
block_td_uid_5_600c53665e0b2.found_posts = "3502";
block_td_uid_5_600c53665e0b2.header_color = "";
block_td_uid_5_600c53665e0b2.ajax_pagination_infinite_stop = "";
block_td_uid_5_600c53665e0b2.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_5_600c53665e0b2);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_600c53665e0b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_600c53665e0b2"><h4 class="td-related-title"><a id="td_uid_6_600c53666927a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_600c53665e0b2" href="#">Artículos relacionados</a><a id="td_uid_7_600c536669281" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_600c53665e0b2" href="#">Más del autor</a></h4><div id=td_uid_5_600c53665e0b2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-112-nuevos-casos-y-una-muerte-por-covid-19-este-sabado/" rel="bookmark" class="td-image-wrap" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-112-nuevos-casos-y-una-muerte-por-covid-19-este-sabado/" rel="bookmark" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado">Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/investigacion-tucumana-un-tratamiento-genera-repuesta-antiviral-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/investigacion-tucumana-un-tratamiento-genera-repuesta-antiviral-contra-el-covid-19/" rel="bookmark" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19">Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/sputnik-v-en-tucuman-recibio-la-segunda-dosis-el-88-del-padron-y-el-90-la-primera/" rel="bookmark" class="td-image-wrap" title="Sputnik V en Tucumán: recibió la segunda dosis el 88% del padrón y el 90%, la primera"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122191107_49211-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122191107_49211-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122191107_49211-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122191107_49211-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122191107_49211-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sputnik V en Tucumán: recibió la segunda dosis el 88% del padrón y el 90%, la primera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/sputnik-v-en-tucuman-recibio-la-segunda-dosis-el-88-del-padron-y-el-90-la-primera/" rel="bookmark" title="Sputnik V en Tucumán: recibió la segunda dosis el 88% del padrón y el 90%, la primera">Sputnik V en Tucumán: recibió la segunda dosis el 88% del padrón y el 90%, la primera</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_600c53665e0b2" data-td_block_id="td_uid_5_600c53665e0b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_600c53665e0b2" data-td_block_id="td_uid_5_600c53665e0b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociales/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='67459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/economia/tras-el-alza-de-la-inflacion-en-alimentos-aumentaran-un-50-el-saldo-de-la-tarjeta-alimentar/" title="Tras el alza de la inflación en alimentos, aumentarán un 50% el saldo de la Tarjeta Alimentar" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/02/tarjeta-alimentar-entrega-gba-fecha-696x390.jpg?resize=40%2C40&#038;ssl=1" alt="Tras el alza de la inflación en alimentos, aumentarán un 50% el saldo de la Tarjeta Alimentar" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/economia/tras-el-alza-de-la-inflacion-en-alimentos-aumentaran-un-50-el-saldo-de-la-tarjeta-alimentar/" title="Tras el alza de la inflación en alimentos, aumentarán un 50% el saldo de la Tarjeta Alimentar" class="bump-view" data-bump-view="tp">Tras el alza de la inflación en alimentos, aumentarán un 50% el saldo de la Tarjeta Alimentar</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/atrapan-a-tres-hombres-cavando-para-robar-cableado-subterraneo-en-el-predio-de-papelera-tucuman/" title="Atrapan a tres hombres cavando para robar cableado subterráneo en el predio de Papelera Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122130029_82913.jpg?resize=40%2C40&#038;ssl=1" alt="Atrapan a tres hombres cavando para robar cableado subterráneo en el predio de Papelera Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/atrapan-a-tres-hombres-cavando-para-robar-cableado-subterraneo-en-el-predio-de-papelera-tucuman/" title="Atrapan a tres hombres cavando para robar cableado subterráneo en el predio de Papelera Tucumán" class="bump-view" data-bump-view="tp">Atrapan a tres hombres cavando para robar cableado subterráneo en el predio de Papelera Tucumán</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-niegan-la-prision-domiciliaria-al-acusado-del-femicidio-de-nancy-lorena-zelaya/" title="Concepción: niegan la prisión domiciliaria al acusado del femicidio de Nancy Lorena Zelaya" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/90940_20210122112218.jpg?resize=40%2C40&#038;ssl=1" alt="Concepción: niegan la prisión domiciliaria al acusado del femicidio de Nancy Lorena Zelaya" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/concepcion-niegan-la-prision-domiciliaria-al-acusado-del-femicidio-de-nancy-lorena-zelaya/" title="Concepción: niegan la prisión domiciliaria al acusado del femicidio de Nancy Lorena Zelaya" class="bump-view" data-bump-view="tp">Concepción: niegan la prisión domiciliaria al acusado del femicidio de Nancy Lorena Zelaya</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/sorprenden-a-un-conductor-que-transportaba-600-kilos-de-carne-en-forma-irregular/" title="Sorprenden a un conductor que transportaba 600 kilos de carne en forma irregular" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/EsR0xL9WMAAZtCc.jpg?resize=40%2C40&#038;ssl=1" alt="Sorprenden a un conductor que transportaba 600 kilos de carne en forma irregular" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/sorprenden-a-un-conductor-que-transportaba-600-kilos-de-carne-en-forma-irregular/" title="Sorprenden a un conductor que transportaba 600 kilos de carne en forma irregular" class="bump-view" data-bump-view="tp">Sorprenden a un conductor que transportaba 600 kilos de carne en forma irregular</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/secuestran-mas-de-800-000-en-la-casa-de-una-mujer-acusada-de-robarle-a-su-vecina/" title="Secuestran más de $800.000 en la casa de una mujer acusada de robarle a su vecina" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210122083624_59723.jpeg?resize=40%2C40&#038;ssl=1" alt="Secuestran más de $800.000 en la casa de una mujer acusada de robarle a su vecina" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/secuestran-mas-de-800-000-en-la-casa-de-una-mujer-acusada-de-robarle-a-su-vecina/" title="Secuestran más de $800.000 en la casa de una mujer acusada de robarle a su vecina" class="bump-view" data-bump-view="tp">Secuestran más de $800.000 en la casa de una mujer acusada de robarle a su vecina</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-protagonizo-un-accidente-en-la-ruta-nacional-34/" title="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624.jpg?resize=40%2C40&#038;ssl=1" alt="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-protagonizo-un-accidente-en-la-ruta-nacional-34/" title="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34" class="bump-view" data-bump-view="tp">Camionero tucumano protagonizó un accidente en la Ruta Nacional 34</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/video-motociclista-arrastro-a-un-perrito-por-una-ruta-de-santiago-del-estero/" title="Video: motociclista arrastró a un perrito por una ruta de Santiago del Estero" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/715x402_arrastra-perro-372551-003242.jpg?resize=40%2C40&#038;ssl=1" alt="Video: motociclista arrastró a un perrito por una ruta de Santiago del Estero" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/video-motociclista-arrastro-a-un-perrito-por-una-ruta-de-santiago-del-estero/" title="Video: motociclista arrastró a un perrito por una ruta de Santiago del Estero" class="bump-view" data-bump-view="tp">Video: motociclista arrastró a un perrito por una ruta de Santiago del Estero</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-suma-149-nuevos-casos-y-2-muertes-en-el-parte-matutino/" title="Tucumán suma 149 nuevos casos y 2 muertes en el parte matutino" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/IMG-20200826-WA0058-1-1024x614-1.jpg?resize=40%2C40&#038;ssl=1" alt="Tucumán suma 149 nuevos casos y 2 muertes en el parte matutino" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-suma-149-nuevos-casos-y-2-muertes-en-el-parte-matutino/" title="Tucumán suma 149 nuevos casos y 2 muertes en el parte matutino" class="bump-view" data-bump-view="tp">Tucumán suma 149 nuevos casos y 2 muertes en el parte matutino</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/politica/ciclo-lectivo-2021-atep-exige-un-protocolo-estricto-y-mejora-salarial-para-el-inicio-de-clases/" title="Ciclo lectivo 2021: ATEP exige un protocolo estricto y mejora salarial para el inicio de clases" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/01/david-toledo-apet-clases-2021.jpg?resize=40%2C40&#038;ssl=1" alt="Ciclo lectivo 2021: ATEP exige un protocolo estricto y mejora salarial para el inicio de clases" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/politica/ciclo-lectivo-2021-atep-exige-un-protocolo-estricto-y-mejora-salarial-para-el-inicio-de-clases/" title="Ciclo lectivo 2021: ATEP exige un protocolo estricto y mejora salarial para el inicio de clases" class="bump-view" data-bump-view="tp">Ciclo lectivo 2021: ATEP exige un protocolo estricto y mejora salarial para el inicio de clases</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_600c536670441_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_600c536670441"><script>var block_td_uid_9_600c536670441 = new tdBlock();
block_td_uid_9_600c536670441.id = "td_uid_9_600c536670441";
block_td_uid_9_600c536670441.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_600c536670441_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_600c536670441_rand","tdc_css_class_style":"td_uid_9_600c536670441_rand_style"}';
block_td_uid_9_600c536670441.td_column_number = "1";
block_td_uid_9_600c536670441.block_type = "td_block_9";
block_td_uid_9_600c536670441.post_count = "4";
block_td_uid_9_600c536670441.found_posts = "8363";
block_td_uid_9_600c536670441.header_color = "#";
block_td_uid_9_600c536670441.ajax_pagination_infinite_stop = "";
block_td_uid_9_600c536670441.max_num_pages = "2091";
tdBlocksArray.push(block_td_uid_9_600c536670441);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_600c536670441 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/inauguran-el-nuevo-quirofano-del-centro-de-salud-operando-a-un-paciente-covid-positivo/" rel="bookmark" title="Inauguran el nuevo quirófano del Centro de Salud operando a un paciente COVID positivo">Inauguran el nuevo quirófano del Centro de Salud operando a un paciente COVID positivo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T19:08:40+00:00">3 septiembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/ultiman-detalles-para-los-viajes-de-los-trabajadores-golondrinas/" rel="bookmark" title="Ultiman detalles para los viajes de los trabajadores golondrinas">Ultiman detalles para los viajes de los trabajadores golondrinas</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T10:17:23+00:00">16 diciembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/deportes/defensa-y-justicia-de-local-goleo-a-delfin-de-ecuador/" rel="bookmark" title="Defensa y Justicia de local goleó 3 a 0 a Delfín de Ecuador">Defensa y Justicia de local goleó 3 a 0 a Delfín de Ecuador</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T11:19:17+00:00">18 septiembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/argentina-reporto-14-967-pacientes-recuperados-13-379-nuevos-casos-y-350-muertes-este-viernes/" rel="bookmark" title="Argentina reportó 14.967 pacientes recuperados, 13.379 nuevos casos y 350 muertes este viernes">Argentina reportó 14.967 pacientes recuperados, 13.379 nuevos casos y 350 muertes este viernes</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T07:40:29+00:00">31 octubre 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_600c536670441" data-td_block_id="td_uid_9_600c536670441"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_600c536670441" data-td_block_id="td_uid_9_600c536670441"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ricardo Alejandro</span> en <a href="https://www.infoaguilares.com.ar/locales/el-ejemplo-de-nico-tiene-sindrome-de-down-y-termino-el-secundario-con-excelente-rendimiento/#comment-3997">El ejemplo de superación de Nico: tiene síndrome de Down y terminó el secundario con excelente rendimiento</a></li><li class="recentcomments"><span class="comment-author-link">Andrea quiroz</span> en <a href="https://www.infoaguilares.com.ar/economia/billetes-de-cinco-pesos-se-podran-canjear-hasta-agosto-de-2021/#comment-3830">Billetes de cinco pesos se podrán canjear hasta agosto de 2021</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://monterizos.com.ar/2020/12/27/iban-a-pasar-una-noche-de-amor-en-un-telo-del-sur-y-fueron-asaltados/' rel='external nofollow ugc' class='url'>Iban a pasar una noche de amor en un &quot;telo&quot; del sur y fueron asaltados | Monterizos</a></span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/pareja-sufrio-el-robo-de-la-moto-mientras-ingresaban-a-un-motel-sobre-ruta-329/#comment-3829">Pareja sufrió el robo de la moto mientras ingresaban a un motel sobre ruta 329</a></li><li class="recentcomments"><span class="comment-author-link">Marta</span> en <a href="https://www.infoaguilares.com.ar/economia/billetes-de-cinco-pesos-se-podran-canjear-hasta-agosto-de-2021/#comment-3828">Billetes de cinco pesos se podrán canjear hasta agosto de 2021</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://sabelo.com.ar/billetes-de-cinco-pesos-se-podran-canjear-hasta-agosto-de-2021/' rel='external nofollow ugc' class='url'>Billetes de cinco pesos se podrán canjear hasta agosto de 2021 - Sabelo</a></span> en <a href="https://www.infoaguilares.com.ar/economia/billetes-de-cinco-pesos-se-podran-canjear-hasta-agosto-de-2021/#comment-3827">Billetes de cinco pesos se podrán canjear hasta agosto de 2021</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_600c53667ad10_rand td_block_template_1" data-td-block-uid="td_uid_12_600c53667ad10"><script>var block_td_uid_12_600c53667ad10 = new tdBlock();
block_td_uid_12_600c53667ad10.id = "td_uid_12_600c53667ad10";
block_td_uid_12_600c53667ad10.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_600c53667ad10_rand","tdc_css_class":"td_uid_12_600c53667ad10_rand","tdc_css_class_style":"td_uid_12_600c53667ad10_rand_style"}';
block_td_uid_12_600c53667ad10.td_column_number = "1";
block_td_uid_12_600c53667ad10.block_type = "td_block_7";
block_td_uid_12_600c53667ad10.post_count = "3";
block_td_uid_12_600c53667ad10.found_posts = "8363";
block_td_uid_12_600c53667ad10.header_color = "";
block_td_uid_12_600c53667ad10.ajax_pagination_infinite_stop = "";
block_td_uid_12_600c53667ad10.max_num_pages = "2788";
tdBlocksArray.push(block_td_uid_12_600c53667ad10);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_600c53667ad10 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-protagonizo-un-accidente-en-la-ruta-nacional-34/" rel="bookmark" class="td-image-wrap" title="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/937x553_554704_20210123102624-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-protagonizo-un-accidente-en-la-ruta-nacional-34/" rel="bookmark" title="Camionero tucumano protagonizó un accidente en la Ruta Nacional 34">Camionero tucumano protagonizó un accidente en la Ruta Nacional 34</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T12:16:30+00:00">23 enero 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-112-nuevos-casos-y-una-muerte-por-covid-19-este-sabado/" rel="bookmark" class="td-image-wrap" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-112-nuevos-casos-y-una-muerte-por-covid-19-este-sabado/" rel="bookmark" title="Tucumán sumó 112 nuevos casos y una muerte por covid-19 este sábado">Tucumán sumó 112 nuevos casos y una muerte por covid-19 este...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T12:08:32+00:00">23 enero 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/investigacion-tucumana-un-tratamiento-genera-repuesta-antiviral-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/01/830x465_210123113943_82075-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/investigacion-tucumana-un-tratamiento-genera-repuesta-antiviral-contra-el-covid-19/" rel="bookmark" title="Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19">Investigación tucumana: un tratamiento genera repuesta antiviral contra el Covid-19</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T11:53:14+00:00">23 enero 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_600c53667cec6_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_600c53667cec6"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">3503</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1351</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">1066</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">746</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">431</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">395</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">394</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/sociales\/catamarca-reporto-49-pacientes-recuperados-74-casos-y-3-muertes-este-viernes\/":67459};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'67459',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '67459' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_600c53667ec9f"></textarea>
<div id="td_live_css_uid_1_600c53667ec9f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_600c53667ec9f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_600c53667ec9f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>