<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Fijan lineamientos para el retorno a clases presenciales | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Fijan lineamientos para el retorno a clases presenciales del feed" href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Monteros: realizarán hisopados a 43 personas más el fin de semana' href='https://www.infoaguilares.com.ar/sur-tucumano/monteros-realizaran-hisopados-a-43-personas-mas-el-fin-de-semana/' />
<link rel='next' title='«El colectivo de los contagios»: no descartan más positivos de COVID-19' href='https://www.infoaguilares.com.ar/provincia/el-colectivo-de-los-contagios-no-descartan-mas-positivos-de-covid-19/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/" />
<link rel='shortlink' href='https://wp.me/pacuer-f9k' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"80174824d4","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Fijan lineamientos para el retorno a clases presenciales" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/" />
<meta property="og:description" content="El ministro de Educación de la Nación, Nicolás Trotta, presidió la 97ª Asamblea del Consejo Federal de Educación (CFE) en la que se aprobó de manera unánime el documento “Protocolo Marco y lineamie…" />
<meta property="article:published_time" content="2020-07-03T15:01:59+00:00" />
<meta property="article:modified_time" content="2020-07-03T15:02:01+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Fijan lineamientos para el retorno a clases presenciales" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/sociales/",
                                "name": "Sociedad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/",
                                "name": "Fijan lineamientos para el retorno a clases presenciales"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-58238 single-format-standard fijan-lineamientos-para-el-retorno-a-clases-presenciales global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eff56ae350d2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-58238" class="post-58238 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fijan lineamientos para el retorno a clases presenciales</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li></ul>
<header>
<h1 class="entry-title">Fijan lineamientos para el retorno a clases presenciales</h1>
<p class="td-post-sub-title">Educación elaborar planes que garanticen la vuelta a las escuelas.</p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:01:59+00:00">3 julio 2020</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5eff56ae365d1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fijan+lineamientos+para+el+retorno+a+clases+presenciales&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fijan lineamientos para el retorno a clases presenciales %0A%0A https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5eff56ae365d1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg" data-caption=""><img width="640" height="355" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos-640x355.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos-640x355.jpeg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos-600x333.jpeg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos-681x378.jpeg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg 750w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="educacionlineamientos" /></a></div>
<div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="5359066569" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El ministro de Educación de la Nación,<strong> Nicolás Trotta</strong>, presidió la 97ª Asamblea del Consejo Federal de Educación (CFE) en la que se aprobó de manera unánime el documento “Protocolo Marco y lineamientos federales para el retorno a clases presenciales en la educación obligatoria y terciaria”. Del encuentro participó el ministro de Educación de Tucumán, <strong>Juan Pablo Lichtmajer</strong>; junto a sus pares de las 24 jurisdicciones.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Esta resolución, que fija los lineamientos obligatorios marco y recomendaciones generales, le permitirá a cada provincia y a la Ciudad Autónoma de Buenos Aires, elaborar planes progresivos y acorde a sus particularidades que garanticen un retorno seguro a los establecimientos en el momento en que la situación epidemiológica lo permita.</p>
<p>Esta reunión es parte de la estrategia conjunta que venimos transitando para poder proyectar un regreso seguro a las aulas, priorizando siempre la salud de toda nuestra comunidad educativa. La realidad de la circulación del COVID-19 en el país es muy diversa, por eso sostenemos la importancia de la construcción de consensos ayudando a contener y derribar los lógicos temores que pueden tener nuestras familias, docentes y estudiantes”, sostuvo el titular de la cartera educativa nacional.</p>
<p>A su vez, Trotta se refirió a los próximos pasos que se llevarán adelante: “Partimos de una base, como señala el DNU, relacionada a la situación de la circulación del virus; luego, la preparación de las escuelas, garantizar la seguridad e higiene. También, tenemos la obligación de avanzar en las instancias de formación y capacitación del personal docente y no docente de cara a la vuelta a las escuelas, al mismo tiempo que prepararemos a nuestras y nuestros estudiantes y familias para la nueva normalidad de las aulas”.</p>
<p>El protocolo marco y los lineamientos federales establecen un conjunto de pautas de trabajo que promueven un ordenamiento en las actividades inherentes al retorno a las clases presenciales, basadas en criterios sanitarios y salud y seguridad en el trabajo, así como de organización escolar y pedagógica.</p>
<p>El documento constituye un piso mínimo de requerimientos para la apertura de instituciones educativas, a partir de los cuales cada jurisdicción podrá agregar criterios adicionales y adecuarlos a la realidad local. Estas pautas básicas para el rediseño de la dimensión física y de los flujos del movimiento dentro de la escuela se basan en el distanciamiento físico, el<br>tiempo de exposición, la dinámica del aire y la higiene personal.</p>
<p>La reanudación de las clases presenciales en el país tendrá las siguientes características: se realizará a través de un escalonamiento progresivo, de acuerdo con criterios epidemiológicos de evolución de la pandemia y las características sociodemográficas de cada región y la asistencia será alternada por grupos de alumnos y alumnas de manera de garantizar el cumplimiento de las normas de distanciamiento social, articulando tiempos de presencialidad y de no presencialidad bajo un modelo “bimodal”.</p>
<p>Cada jurisdicción podrá construir reglamentaciones propias complementarias. Para ello, las provincias deberán presentar un Plan Jurisdiccional de retorno a clases presenciales ante el Ministerio de Educación de la Nación, a través de la Secretaría General del Consejo Federal de Educación. El mismo deberá contemplar en su organización y alcances, lo establecido en el documento acordado y tener la aprobación de las máximas autoridades educativas y sanitarias de cada jurisdicción.</p>
<p>Fuente <a href="http://comunicaciontucuman.gob.ar/2020/07/fijan-lineamientos-para-el-retorno-a-clases-presenciales/">http://comunicaciontucuman.gob.ar/2020/07/fijan-lineamientos-para-el-retorno-a-clases-presenciales/</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58238" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58238" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5eff56ae374f2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fijan+lineamientos+para+el+retorno+a+clases+presenciales&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Ffijan-lineamientos-para-el-retorno-a-clases-presenciales%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fijan lineamientos para el retorno a clases presenciales %0A%0A https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5eff56ae374f2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/sur-tucumano/monteros-realizaran-hisopados-a-43-personas-mas-el-fin-de-semana/">Monteros: realizarán hisopados a 43 personas más el fin de semana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/provincia/el-colectivo-de-los-contagios-no-descartan-mas-positivos-de-covid-19/">«El colectivo de los contagios»: no descartan más positivos de COVID-19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2020-07-03T12:01:59+00:00"><meta itemprop="dateModified" content="2020-07-03T12:02:01-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Fijan lineamientos para el retorno a clases presenciales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/educacionlineamientos.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="416"></span> </footer>
</article> 
<script>var block_td_uid_5_5eff56ae37ae1 = new tdBlock();
block_td_uid_5_5eff56ae37ae1.id = "td_uid_5_5eff56ae37ae1";
block_td_uid_5_5eff56ae37ae1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5eff56ae37ae1_rand","td_column_number":3,"live_filter_cur_post_id":58238,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eff56ae37ae1_rand","tdc_css_class_style":"td_uid_5_5eff56ae37ae1_rand_style"}';
block_td_uid_5_5eff56ae37ae1.td_column_number = "3";
block_td_uid_5_5eff56ae37ae1.block_type = "td_block_related_posts";
block_td_uid_5_5eff56ae37ae1.post_count = "3";
block_td_uid_5_5eff56ae37ae1.found_posts = "1103";
block_td_uid_5_5eff56ae37ae1.header_color = "";
block_td_uid_5_5eff56ae37ae1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eff56ae37ae1.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_5_5eff56ae37ae1);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5eff56ae37ae1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5eff56ae37ae1"><h4 class="td-related-title"><a id="td_uid_6_5eff56ae3825f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5eff56ae37ae1" href="#">Artículos relacionados</a><a id="td_uid_7_5eff56ae38263" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5eff56ae37ae1" href="#">Más del autor</a></h4><div id=td_uid_5_5eff56ae37ae1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/covid-19-en-tucuman-44-altas-medicas-y-mas-de-8-000-casos-descartados/" rel="bookmark" class="td-image-wrap" title="Covid-19 en Tucumán: 44 altas médicas y más de 8.000 casos descartados"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/05/covid-19-archivo-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/05/covid-19-archivo-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/05/covid-19-archivo-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/05/covid-19-archivo-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/05/covid-19-archivo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid-19 en Tucumán: 44 altas médicas y más de 8.000 casos descartados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/covid-19-en-tucuman-44-altas-medicas-y-mas-de-8-000-casos-descartados/" rel="bookmark" title="Covid-19 en Tucumán: 44 altas médicas y más de 8.000 casos descartados">Covid-19 en Tucumán: 44 altas médicas y más de 8.000 casos descartados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/pedaleo-de-paraguay-a-mar-del-plata-queria-conocer-el-mar-y-lo-mandaron-de-vuelta/" rel="bookmark" class="td-image-wrap" title="Pedaleó de Paraguay a Mar del Plata, quería conocer el mar y lo mandaron de vuelta"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/0037818624-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/0037818624-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/0037818624-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/0037818624-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/0037818624-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pedaleó de Paraguay a Mar del Plata, quería conocer el mar y lo mandaron de vuelta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/pedaleo-de-paraguay-a-mar-del-plata-queria-conocer-el-mar-y-lo-mandaron-de-vuelta/" rel="bookmark" title="Pedaleó de Paraguay a Mar del Plata, quería conocer el mar y lo mandaron de vuelta">Pedaleó de Paraguay a Mar del Plata, quería conocer el mar y lo mandaron de vuelta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/jujuy-identifico-a-27-casos-cero-de-coronavirus-que-provocaron-una-serie-de-contagios/" rel="bookmark" class="td-image-wrap" title="Jujuy identificó a 27 “casos cero” de coronavirus que provocaron una serie de contagios"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/715x402_jujuy-coronavirus-353358-212516-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/715x402_jujuy-coronavirus-353358-212516-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/715x402_jujuy-coronavirus-353358-212516-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/715x402_jujuy-coronavirus-353358-212516-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/715x402_jujuy-coronavirus-353358-212516-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jujuy identificó a 27 “casos cero” de coronavirus que provocaron una serie de contagios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/jujuy-identifico-a-27-casos-cero-de-coronavirus-que-provocaron-una-serie-de-contagios/" rel="bookmark" title="Jujuy identificó a 27 “casos cero” de coronavirus que provocaron una serie de contagios">Jujuy identificó a 27 “casos cero” de coronavirus que provocaron una serie de contagios</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eff56ae37ae1" data-td_block_id="td_uid_5_5eff56ae37ae1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5eff56ae37ae1" data-td_block_id="td_uid_5_5eff56ae37ae1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociales/fijan-lineamientos-para-el-retorno-a-clases-presenciales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/nacionales/bono-anses-el-calendario-completo-de-pagos-y-quienes-estan-habilitados-para-cobrar-el-ife-de-10-000-desde-el-2-de-julio/" title="Bono Anses: el calendario completo de pagos y quiénes están habilitados para cobrar el IFE de $10.000 desde el 2 de julio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/07/IFE_234_1592235852_1593520938.jpg?resize=40%2C40&#038;ssl=1" alt="Bono Anses: el calendario completo de pagos y quiénes están habilitados para cobrar el IFE de $10.000 desde el 2 de julio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/nacionales/bono-anses-el-calendario-completo-de-pagos-y-quienes-estan-habilitados-para-cobrar-el-ife-de-10-000-desde-el-2-de-julio/" title="Bono Anses: el calendario completo de pagos y quiénes están habilitados para cobrar el IFE de $10.000 desde el 2 de julio" class="bump-view" data-bump-view="tp">Bono Anses: el calendario completo de pagos y quiénes están habilitados para cobrar el IFE de $10.000 desde el 2 de julio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/economia/el-martes-arranca-el-pago-del-80-del-sueldo-de-junio-a-estatales/" title="El martes arranca el pago del 80% del sueldo de junio a estatales" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/cajero-cobro-sueldo.jpg?resize=40%2C40&#038;ssl=1" alt="El martes arranca el pago del 80% del sueldo de junio a estatales" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/economia/el-martes-arranca-el-pago-del-80-del-sueldo-de-junio-a-estatales/" title="El martes arranca el pago del 80% del sueldo de junio a estatales" class="bump-view" data-bump-view="tp">El martes arranca el pago del 80% del sueldo de junio a estatales</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/mundo/conmocion-en-brasil-una-joven-madre-murio-de-coronavirus-tras-dar-a-luz-a-gemelos/" title="Conmoción en Brasil: una joven madre murió de coronavirus tras dar a luz a gemelos" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/07/RIQFTQQN6JBA5LMOIGLTSA5HC4.jpg?resize=40%2C40&#038;ssl=1" alt="Conmoción en Brasil: una joven madre murió de coronavirus tras dar a luz a gemelos" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/mundo/conmocion-en-brasil-una-joven-madre-murio-de-coronavirus-tras-dar-a-luz-a-gemelos/" title="Conmoción en Brasil: una joven madre murió de coronavirus tras dar a luz a gemelos" class="bump-view" data-bump-view="tp">Conmoción en Brasil: una joven madre murió de coronavirus tras dar a luz a gemelos</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/aprehendieron-a-un-sujeto-por-apedrear-un-domicilio-en-el-barrio-villa-nueva/" title="Aprehendieron a un sujeto por apedrear un domicilio en el barrio Villa Nueva" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/07/policia-aguilares-frente.jpg?resize=40%2C40&#038;ssl=1" alt="Aprehendieron a un sujeto por apedrear un domicilio en el barrio Villa Nueva" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/aprehendieron-a-un-sujeto-por-apedrear-un-domicilio-en-el-barrio-villa-nueva/" title="Aprehendieron a un sujeto por apedrear un domicilio en el barrio Villa Nueva" class="bump-view" data-bump-view="tp">Aprehendieron a un sujeto por apedrear un domicilio en el barrio Villa Nueva</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/mundo/coronavirus-colapsaron-los-cementerios-en-bolivia-y-los-cadaveres-se-acumulan-en-las-casas/" title="Coronavirus: colapsaron los cementerios en Bolivia y los cadáveres se acumulan en las casas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/07/1593718167493-e1593723483586.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus: colapsaron los cementerios en Bolivia y los cadáveres se acumulan en las casas" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/mundo/coronavirus-colapsaron-los-cementerios-en-bolivia-y-los-cadaveres-se-acumulan-en-las-casas/" title="Coronavirus: colapsaron los cementerios en Bolivia y los cadáveres se acumulan en las casas" class="bump-view" data-bump-view="tp">Coronavirus: colapsaron los cementerios en Bolivia y los cadáveres se acumulan en las casas</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/nacionales/ola-polar-se-congelaron-los-autos-en-tierra-del-fuego/" title="Ola polar: se congelaron los autos en Tierra del Fuego" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/06/BSKYJNRQ75EBBOP5DDUMUT5V4U.jpg?resize=40%2C40&#038;ssl=1" alt="Ola polar: se congelaron los autos en Tierra del Fuego" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/nacionales/ola-polar-se-congelaron-los-autos-en-tierra-del-fuego/" title="Ola polar: se congelaron los autos en Tierra del Fuego" class="bump-view" data-bump-view="tp">Ola polar: se congelaron los autos en Tierra del Fuego</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-informan-12-nuevas-muertes-y-afirman-que-hay-brotes-por-conglomerados-en-muchas-provincias/" title="Coronavirus en Argentina: informan 12 nuevas muertes y afirman que hay “brotes por conglomerados” en muchas provincias" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/06/coronavirus120-na.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus en Argentina: informan 12 nuevas muertes y afirman que hay “brotes por conglomerados” en muchas provincias" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-informan-12-nuevas-muertes-y-afirman-que-hay-brotes-por-conglomerados-en-muchas-provincias/" title="Coronavirus en Argentina: informan 12 nuevas muertes y afirman que hay “brotes por conglomerados” en muchas provincias" class="bump-view" data-bump-view="tp">Coronavirus en Argentina: informan 12 nuevas muertes y afirman que hay “brotes por conglomerados” en muchas provincias</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/un-chofer-fue-quemado-vivo-en-su-colectivo-por-un-amigo-que-lo-acuso-de-ser-amante-de-su-novia/" title="Un chofer fue quemado vivo en su colectivo por un amigo que lo acusó de ser amante de su novia" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/07/A5LPDC5CQZBKTLQVYGSKWTFOL4.jpg?resize=40%2C40&#038;ssl=1" alt="Un chofer fue quemado vivo en su colectivo por un amigo que lo acusó de ser amante de su novia" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/un-chofer-fue-quemado-vivo-en-su-colectivo-por-un-amigo-que-lo-acuso-de-ser-amante-de-su-novia/" title="Un chofer fue quemado vivo en su colectivo por un amigo que lo acusó de ser amante de su novia" class="bump-view" data-bump-view="tp">Un chofer fue quemado vivo en su colectivo por un amigo que lo acusó de ser amante de su novia</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/economia/hoy-empiezan-a-cobrar-el-ife-de-10-000-quienes-ya-informaron-la-cuenta-bancaria/" title="Hoy empiezan a cobrar el IFE de $10.000 quienes ya informaron la cuenta bancaria" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/06/58572-el-segundo-bono-ife-empezara-a-pagarse-desde-el-8-de-junio-1200x545_c.jpg?resize=40%2C40&#038;ssl=1" alt="Hoy empiezan a cobrar el IFE de $10.000 quienes ya informaron la cuenta bancaria" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/economia/hoy-empiezan-a-cobrar-el-ife-de-10-000-quienes-ya-informaron-la-cuenta-bancaria/" title="Hoy empiezan a cobrar el IFE de $10.000 quienes ya informaron la cuenta bancaria" class="bump-view" data-bump-view="tp">Hoy empiezan a cobrar el IFE de $10.000 quienes ya informaron la cuenta bancaria</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5eff56ae3e475_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5eff56ae3e475"><script>var block_td_uid_9_5eff56ae3e475 = new tdBlock();
block_td_uid_9_5eff56ae3e475.id = "td_uid_9_5eff56ae3e475";
block_td_uid_9_5eff56ae3e475.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5eff56ae3e475_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5eff56ae3e475_rand","tdc_css_class_style":"td_uid_9_5eff56ae3e475_rand_style"}';
block_td_uid_9_5eff56ae3e475.td_column_number = "1";
block_td_uid_9_5eff56ae3e475.block_type = "td_block_9";
block_td_uid_9_5eff56ae3e475.post_count = "4";
block_td_uid_9_5eff56ae3e475.found_posts = "3629";
block_td_uid_9_5eff56ae3e475.header_color = "#";
block_td_uid_9_5eff56ae3e475.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eff56ae3e475.max_num_pages = "908";
tdBlocksArray.push(block_td_uid_9_5eff56ae3e475);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_5eff56ae3e475 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/economia/gabriel-yedlin-cuestiono-el-aumento-de-precios-en-las-verdulerias/" rel="bookmark" title="Gabriel Yedlin cuestionó el aumento de precios en las verdulerías">Gabriel Yedlin cuestionó el aumento de precios en las verdulerías</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T21:48:25+00:00">30 marzo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/deportes/murio-braian-toledo-el-atleta-olimpico-sufrio-un-accidente-de-transito/" rel="bookmark" title="Murió Braian Toledo: el atleta olímpico sufrió un accidente de tránsito">Murió Braian Toledo: el atleta olímpico sufrió un accidente de tránsito</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T12:10:04+00:00">27 febrero 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/ya-son-5-036-los-detenidos-por-transitar-en-la-via-publico-sin-justificacion-alguna/" rel="bookmark" title="Ya son 5.036 los detenidos por transitar en la vía público sin justificación alguna">Ya son 5.036 los detenidos por transitar en la vía público sin justificación alguna</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T15:51:29+00:00">1 mayo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/identificaron-en-china-otro-virus-respiratorio-con-potencial-para-convertirse-en-pandemia/" rel="bookmark" title="Identificaron en China otro virus respiratorio “con potencial para convertirse en pandemia”">Identificaron en China otro virus respiratorio “con potencial para convertirse en pandemia”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T20:07:35+00:00">29 junio 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eff56ae3e475" data-td_block_id="td_uid_9_5eff56ae3e475"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5eff56ae3e475" data-td_block_id="td_uid_9_5eff56ae3e475"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Maria</span> en <a href="https://www.infoaguilares.com.ar/nacionales/no-se-pagara-la-tercera-etapa-del-ife-a-beneficiarios-de-tucuman/#comment-3174">No se pagará la tercera etapa del IFE a beneficiarios de Tucumán</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN OSCAR LESCANO</span> en <a href="https://www.infoaguilares.com.ar/economia/daniel-arroyo-explico-como-sera-la-entrega-del-tercer-ife-para-el-amba-y-chaco/#comment-3164">Daniel Arroyo explicó cómo será la entrega del tercer IFE para el AMBA y Chaco</a></li><li class="recentcomments"><span class="comment-author-link">Mica López</span> en <a href="https://www.infoaguilares.com.ar/provincia/como-seguira-la-cuarentena-en-tucuman-tras-el-anuncio-del-presidente/#comment-3163">¿Cómo seguirá la cuarentena en Tucumán tras el anuncio del presidente?</a></li><li class="recentcomments"><span class="comment-author-link">Luz</span> en <a href="https://www.infoaguilares.com.ar/nacionales/no-se-pagara-la-tercera-etapa-del-ife-a-beneficiarios-de-tucuman/#comment-3160">No se pagará la tercera etapa del IFE a beneficiarios de Tucumán</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://enteratetucuman.com.ar/un-obrero-sufrio-un-accidente-en-el-ingenio-santa-barbara/' rel='external nofollow ugc' class='url'>Un obrero sufrió un accidente en el Ingenio Santa Bárbara | Enterate Tucumán</a></span> en <a href="https://www.infoaguilares.com.ar/locales/un-obrero-sufrio-quemaduras-en-su-cuerpo-tras-accidente-en-ingenio-santa-barbara/#comment-3152">Un obrero sufrió quemaduras en su cuerpo tras accidente en Ingenio Santa Bárbara</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_5eff56ae424e9_rand td_block_template_1" data-td-block-uid="td_uid_12_5eff56ae424e9"><script>var block_td_uid_12_5eff56ae424e9 = new tdBlock();
block_td_uid_12_5eff56ae424e9.id = "td_uid_12_5eff56ae424e9";
block_td_uid_12_5eff56ae424e9.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_5eff56ae424e9_rand","tdc_css_class":"td_uid_12_5eff56ae424e9_rand","tdc_css_class_style":"td_uid_12_5eff56ae424e9_rand_style"}';
block_td_uid_12_5eff56ae424e9.td_column_number = "1";
block_td_uid_12_5eff56ae424e9.block_type = "td_block_7";
block_td_uid_12_5eff56ae424e9.post_count = "3";
block_td_uid_12_5eff56ae424e9.found_posts = "3629";
block_td_uid_12_5eff56ae424e9.header_color = "";
block_td_uid_12_5eff56ae424e9.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eff56ae424e9.max_num_pages = "1210";
tdBlocksArray.push(block_td_uid_12_5eff56ae424e9);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_5eff56ae424e9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/provincia/catamarca-hay-20-personas-aisladas-y-belen-regresa-a-fase-uno-de-cuarentena/" rel="bookmark" class="td-image-wrap" title="Catamarca: hay 20 personas aisladas y Belén regresa a fase uno de cuarentena"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-196871_248317_0-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-196871_248317_0-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-196871_248317_0-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-196871_248317_0-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-196871_248317_0-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Catamarca: hay 20 personas aisladas y Belén regresa a fase uno de cuarentena" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/provincia/catamarca-hay-20-personas-aisladas-y-belen-regresa-a-fase-uno-de-cuarentena/" rel="bookmark" title="Catamarca: hay 20 personas aisladas y Belén regresa a fase uno de cuarentena">Catamarca: hay 20 personas aisladas y Belén regresa a fase uno...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:34:02+00:00">3 julio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/provincia/coronavirus-jujuy-suma-10-nuevos-casos-y-un-fallecido/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Jujuy suma 10 nuevos casos y un fallecido"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/coe-jujuy-muertos-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/coe-jujuy-muertos-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/coe-jujuy-muertos-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/coe-jujuy-muertos-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/coe-jujuy-muertos-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: Jujuy suma 10 nuevos casos y un fallecido" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/provincia/coronavirus-jujuy-suma-10-nuevos-casos-y-un-fallecido/" rel="bookmark" title="Coronavirus: Jujuy suma 10 nuevos casos y un fallecido">Coronavirus: Jujuy suma 10 nuevos casos y un fallecido</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:22:40+00:00">3 julio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/provincia/el-colectivo-de-los-contagios-no-descartan-mas-positivos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="«El colectivo de los contagios»: no descartan más positivos de COVID-19"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-600x450.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-768x576.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-560x420.jpg 560w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-640x480.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521-681x510.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/14658_20200702085521.jpg 970w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«El colectivo de los contagios»: no descartan más positivos de COVID-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/provincia/el-colectivo-de-los-contagios-no-descartan-mas-positivos-de-covid-19/" rel="bookmark" title="«El colectivo de los contagios»: no descartan más positivos de COVID-19">«El colectivo de los contagios»: no descartan más positivos de COVID-19</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T12:10:34+00:00">3 julio 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_5eff56ae441ec_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5eff56ae441ec"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1155</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">1104</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">519</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">219</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">216</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">208</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">145</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/sociales\/fijan-lineamientos-para-el-retorno-a-clases-presenciales\/":58238};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'58238',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '58238' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eff56ae4528a"></textarea>
<div id="td_live_css_uid_1_5eff56ae4528a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eff56ae4528a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eff56ae4528a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>