<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Jujuy informó 101 nuevos casos de coronavirus y 4 muertes | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Jujuy informó 101 nuevos casos de coronavirus y 4 muertes del feed" href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='265 nuevos casos de coronavirus y récord de muertes diarias en Salta' href='https://www.infoaguilares.com.ar/sociales/265-nuevos-casos-de-coronavirus-y-record-de-muertes-diarias-en-salta/' />
<link rel='next' title='Santiago del Estero registró 76 nuevos casos de coronavirus y una muerte' href='https://www.infoaguilares.com.ar/sociales/santiago-del-estero-registro-76-nuevos-casos-de-coronavirus-y-una-muerte/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/" />
<link rel='shortlink' href='https://wp.me/pacuer-g1R' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"8ac38e90f7","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Jujuy informó 101 nuevos casos de coronavirus y 4 muertes" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/" />
<meta property="og:description" content="La Subdirección de Epidemiología de Jujuy informó que ayer se confirmaron 101 nuevos casos de Covid-19 en la provincia, lo que totaliza 14.271 desde el inicio de la pandemia, mientras que recibiero…" />
<meta property="article:published_time" content="2020-09-22T11:28:06+00:00" />
<meta property="article:modified_time" content="2020-09-22T11:28:09+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="525" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Jujuy informó 101 nuevos casos de coronavirus y 4 muertes" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/sociales/",
                                "name": "Sociedad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/",
                                "name": "Jujuy informó 101 nuevos casos de coronavirus y 4 muertes"                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-61619 single-format-standard jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f69ff46a7a47_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-61619" class="post-61619 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jujuy informó 101 nuevos casos de coronavirus y 4 muertes</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li></ul>
<header>
<h1 class="entry-title">Jujuy informó 101 nuevos casos de coronavirus y 4 muertes</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T08:28:06+00:00">22 septiembre 2020</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5f69ff46a92ca" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy+inform%C3%B3+101+nuevos+casos+de+coronavirus+y+4+muertes&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jujuy informó 101 nuevos casos de coronavirus y 4 muertes %0A%0A https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f69ff46a92ca">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg" data-caption=""><img width="640" height="295" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-640x295.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-640x295.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-600x276.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-768x354.jpg 768w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-912x420.jpg 912w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe-681x314.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg 1140w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="EiepRaTX0AE9cXe" /></a></div>
<div class="g g-31"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div><div class="g-dyn a-49 c-2"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div></div>
<p>La Subdirección de Epidemiología de Jujuy informó que ayer se confirmaron 101 nuevos casos de Covid-19 en la provincia, lo que totaliza 14.271 desde el inicio de la pandemia, mientras que recibieron el alta médica 114 pacientes, elevando el número de personas recuperadas a 7.010 en total.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La citada dependencia del Ministerio de Salud también detalló que hasta el momento se realizaron 37.795 test PCR en toda la provincia, arrojando un total de 14.271 casos positivos (incluyendo los casos en tránsito).</p>
<p>Asimismo, en la víspera se informó de otros cuatro fallecimientos por coronavirus, tres hombres y una mujer de entre 55 y 73 años de edad, lo que lleva la cifra total de víctimas fatales por la pandemia en Jujuy a 439 personas.</p>
<p>También se hizo saber que los casos activos (personas que transitan la enfermedad) hasta ayer eran 6.806.</p>
<p>El detalle de los casos positivos informados ayer, según localidad, es el siguiente: San Salvador de Jujuy 33, San Pedro 16, Palpalá 8, Abra Pampa 7, Humahuaca 5, El Carmen 3, Purmamarca (El Moreno) 3, Tilcara 3, Calilegua 2, Libertador General San Martín 2, Monterrico 2, Rodeíto 2, Fraile Pintado 1, La Mendieta 1, La Quiaca 1, Ciudad Perico 1, Puesto Viejo 1, Santa Clara 1, Santuario de Tres Pozos (Abdón Castro Tolay) 1, Susques 1 y en averiguación epidemiológica 7.</p>
<p><span class="has-inline-color has-luminous-vivid-orange-color">Rastrillaje en Alto Comedero</span></p>
<p>Un nuevo rastrillaje se realizó ayer en sectores de Alto Comedero, el distrito con mayor cantidad de casos positivos de Covid-19 en la capital jujeña.</p>
<p>El operativo estuvo a cargo de integrantes del Ministerio de Salud, a través del COE provincial y COE Municipal, junto al soporte logístico del Ejército Argentino, y tuvo por objetivo detectar personas con síntomas compatibles con coronavirus, atenderlas y brindarles tratamiento inmediato, de acuerdo a lo que se informó de la comuna capitalina.</p>
<p>Fuente <a href="https://www.eltribuno.com/jujuy/nota/2020-9-22-1-0-0-las-personas-que-superaron-al-covid-19-ya-suman-mas-de-7-mil">https://www.eltribuno.com/jujuy/nota/2020-9-22-1-0-0-las-personas-que-superaron-al-covid-19-ya-suman-mas-de-7-mil</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61619" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61619" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
 </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5f69ff46aa599" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy+inform%C3%B3+101+nuevos+casos+de+coronavirus+y+4+muertes&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fjujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jujuy informó 101 nuevos casos de coronavirus y 4 muertes %0A%0A https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5f69ff46aa599">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/sociales/265-nuevos-casos-de-coronavirus-y-record-de-muertes-diarias-en-salta/">265 nuevos casos de coronavirus y récord de muertes diarias en Salta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/sociales/santiago-del-estero-registro-76-nuevos-casos-de-coronavirus-y-una-muerte/">Santiago del Estero registró 76 nuevos casos de coronavirus y una muerte</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2020-09-22T08:28:06+00:00"><meta itemprop="dateModified" content="2020-09-22T08:28:09-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Jujuy informó 101 nuevos casos de coronavirus y 4 muertes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/EiepRaTX0AE9cXe.jpg"><meta itemprop="width" content="1140"><meta itemprop="height" content="525"></span> </footer>
</article> 
<script>var block_td_uid_5_5f69ff46aab7a = new tdBlock();
block_td_uid_5_5f69ff46aab7a.id = "td_uid_5_5f69ff46aab7a";
block_td_uid_5_5f69ff46aab7a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f69ff46aab7a_rand","td_column_number":3,"live_filter_cur_post_id":61619,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f69ff46aab7a_rand","tdc_css_class_style":"td_uid_5_5f69ff46aab7a_rand_style"}';
block_td_uid_5_5f69ff46aab7a.td_column_number = "3";
block_td_uid_5_5f69ff46aab7a.block_type = "td_block_related_posts";
block_td_uid_5_5f69ff46aab7a.post_count = "3";
block_td_uid_5_5f69ff46aab7a.found_posts = "2001";
block_td_uid_5_5f69ff46aab7a.header_color = "";
block_td_uid_5_5f69ff46aab7a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f69ff46aab7a.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_5_5f69ff46aab7a);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5f69ff46aab7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f69ff46aab7a"><h4 class="td-related-title"><a id="td_uid_6_5f69ff46ab366" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f69ff46aab7a" href="#">Artículos relacionados</a><a id="td_uid_7_5f69ff46ab36a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f69ff46aab7a" href="#">Más del autor</a></h4><div id=td_uid_5_5f69ff46aab7a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/chahla-pidio-a-la-poblacion-que-respete-las-normas-sanitarias-estamos-parados-en-medio-de-la-tormenta/" rel="bookmark" class="td-image-wrap" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/chahla-pidio-a-la-poblacion-que-respete-las-normas-sanitarias-estamos-parados-en-medio-de-la-tormenta/" rel="bookmark" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”">Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/el-coe-extendio-hasta-el-11-de-octubre-las-restricciones-en-tucuman/" rel="bookmark" class="td-image-wrap" title="El COE extendió hasta el 11 de octubre las restricciones en Tucumán"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/gente_calle_bancos_covid19_nn-5-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/gente_calle_bancos_covid19_nn-5-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/gente_calle_bancos_covid19_nn-5-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/gente_calle_bancos_covid19_nn-5-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/gente_calle_bancos_covid19_nn-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="El COE extendió hasta el 11 de octubre las restricciones en Tucumán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/el-coe-extendio-hasta-el-11-de-octubre-las-restricciones-en-tucuman/" rel="bookmark" title="El COE extendió hasta el 11 de octubre las restricciones en Tucumán">El COE extendió hasta el 11 de octubre las restricciones en Tucumán</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/catamarca-detecto-un-nuevo-caso-de-coronavirus-2/" rel="bookmark" class="td-image-wrap" title="Catamarca detectó un nuevo caso de coronavirus"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-197009_248455_15-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-197009_248455_15-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-197009_248455_15-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-197009_248455_15-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/07/f800x450-197009_248455_15-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Catamarca detectó un nuevo caso de coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/catamarca-detecto-un-nuevo-caso-de-coronavirus-2/" rel="bookmark" title="Catamarca detectó un nuevo caso de coronavirus">Catamarca detectó un nuevo caso de coronavirus</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f69ff46aab7a" data-td_block_id="td_uid_5_5f69ff46aab7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f69ff46aab7a" data-td_block_id="td_uid_5_5f69ff46aab7a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociales/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='61619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/locales/milagros-leiva-es-la-nueva-miss-primavera-de-la-escuela-media-de-aguilares-conoce-su-historia/" title="Milagros Leiva es la nueva Miss Primavera de la Escuela Media de Aguilares: conocé su historia" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/4b37b731-19fe-44c7-92c9-bb401d26abce.jpg?resize=40%2C40&#038;ssl=1" alt="Milagros Leiva es la nueva Miss Primavera de la Escuela Media de Aguilares: conocé su historia" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/milagros-leiva-es-la-nueva-miss-primavera-de-la-escuela-media-de-aguilares-conoce-su-historia/" title="Milagros Leiva es la nueva Miss Primavera de la Escuela Media de Aguilares: conocé su historia" class="bump-view" data-bump-view="tp">Milagros Leiva es la nueva Miss Primavera de la Escuela Media de Aguilares: conocé su historia</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-este-lunes-453-casos-de-coronavirus-y-9-muertes/" title="Tucumán sumó este lunes 453 casos de coronavirus y 9 muertes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Tucumán sumó este lunes 453 casos de coronavirus y 9 muertes" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-sumo-este-lunes-453-casos-de-coronavirus-y-9-muertes/" title="Tucumán sumó este lunes 453 casos de coronavirus y 9 muertes" class="bump-view" data-bump-view="tp">Tucumán sumó este lunes 453 casos de coronavirus y 9 muertes</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-inicia-la-semana-con-3-nuevas-muertes-y-311-casos-5-contagios-son-del-departamento-rio-chico/" title="Tucumán inicia la semana con 3 nuevas muertes y 311 casos: 5 contagios son del departamento Río Chico" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Tucumán inicia la semana con 3 nuevas muertes y 311 casos: 5 contagios son del departamento Río Chico" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-inicia-la-semana-con-3-nuevas-muertes-y-311-casos-5-contagios-son-del-departamento-rio-chico/" title="Tucumán inicia la semana con 3 nuevas muertes y 311 casos: 5 contagios son del departamento Río Chico" class="bump-view" data-bump-view="tp">Tucumán inicia la semana con 3 nuevas muertes y 311 casos: 5 contagios son del departamento Río Chico</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-involucrado-en-un-choque-fatal-en-santiago-del-estero/" title="Camionero tucumano involucrado en un choque fatal en Santiago del Estero" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/20191212020048fc483072b28e4039ad4ae33a87f9cbfd.jpg?resize=40%2C40&#038;ssl=1" alt="Camionero tucumano involucrado en un choque fatal en Santiago del Estero" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/camionero-tucumano-involucrado-en-un-choque-fatal-en-santiago-del-estero/" title="Camionero tucumano involucrado en un choque fatal en Santiago del Estero" class="bump-view" data-bump-view="tp">Camionero tucumano involucrado en un choque fatal en Santiago del Estero</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/informan-311-casos-de-coronavirus-en-tucuman-en-el-parte-matutino-37-en-el-sur-provincial/" title="Informan 311 casos de coronavirus en Tucumán en el parte matutino: 37 en el sur provincial" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/05/coronavirus-covid-19-2.jpeg?resize=40%2C40&#038;ssl=1" alt="Informan 311 casos de coronavirus en Tucumán en el parte matutino: 37 en el sur provincial" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/informan-311-casos-de-coronavirus-en-tucuman-en-el-parte-matutino-37-en-el-sur-provincial/" title="Informan 311 casos de coronavirus en Tucumán en el parte matutino: 37 en el sur provincial" class="bump-view" data-bump-view="tp">Informan 311 casos de coronavirus en Tucumán en el parte matutino: 37 en el sur provincial</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/provincia/fallecio-una-mujer-esperando-ser-atendida-en-una-farmacia-de-barrio-norte-en-tucuman/" title="Falleció una mujer esperando ser atendida en una farmacia de barrio Norte en Tucumán" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/IMG_20200921_144809-990x540-1.jpg?resize=40%2C40&#038;ssl=1" alt="Falleció una mujer esperando ser atendida en una farmacia de barrio Norte en Tucumán" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/provincia/fallecio-una-mujer-esperando-ser-atendida-en-una-farmacia-de-barrio-norte-en-tucuman/" title="Falleció una mujer esperando ser atendida en una farmacia de barrio Norte en Tucumán" class="bump-view" data-bump-view="tp">Falleció una mujer esperando ser atendida en una farmacia de barrio Norte en Tucumán</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/maestras-del-instituto-san-gabriel-sorprendieron-a-sus-alumnos-con-regalos-por-el-dia-del-estudiante/" title="Maestras del Instituto San Gabriel sorprendieron a sus alumnos con regalos por el Día del Estudiante" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/119780109_377085546645688_5863490375236392402_n.jpg?resize=40%2C40&#038;ssl=1" alt="Maestras del Instituto San Gabriel sorprendieron a sus alumnos con regalos por el Día del Estudiante" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/maestras-del-instituto-san-gabriel-sorprendieron-a-sus-alumnos-con-regalos-por-el-dia-del-estudiante/" title="Maestras del Instituto San Gabriel sorprendieron a sus alumnos con regalos por el Día del Estudiante" class="bump-view" data-bump-view="tp">Maestras del Instituto San Gabriel sorprendieron a sus alumnos con regalos por el Día del Estudiante</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/la-policia-hallo-18-plantas-de-marihuana-en-los-margenes-del-rio-medina/" title="La Policía halló 18 plantas de marihuana en los márgenes del Río Medina" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/FB_IMG_1600631635853.jpg?resize=40%2C40&#038;ssl=1" alt="La Policía halló 18 plantas de marihuana en los márgenes del Río Medina" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/la-policia-hallo-18-plantas-de-marihuana-en-los-margenes-del-rio-medina/" title="La Policía halló 18 plantas de marihuana en los márgenes del Río Medina" class="bump-view" data-bump-view="tp">La Policía halló 18 plantas de marihuana en los márgenes del Río Medina</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-conductor-perdio-el-control-de-su-auto-y-se-incrusto-en-una-vivienda-en-concepcion/" title="Un conductor perdió el control de su auto y se incrustó en una vivienda en Concepción" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/09/multimedia.grande.bd0d03b54b5f722f.506963734172745f30392d32312d31322e31332e31325f6772616e64652e6a7067.jpg?resize=40%2C40&#038;ssl=1" alt="Un conductor perdió el control de su auto y se incrustó en una vivienda en Concepción" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-conductor-perdio-el-control-de-su-auto-y-se-incrusto-en-una-vivienda-en-concepcion/" title="Un conductor perdió el control de su auto y se incrustó en una vivienda en Concepción" class="bump-view" data-bump-view="tp">Un conductor perdió el control de su auto y se incrustó en una vivienda en Concepción</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f69ff46b168f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f69ff46b168f"><script>var block_td_uid_9_5f69ff46b168f = new tdBlock();
block_td_uid_9_5f69ff46b168f.id = "td_uid_9_5f69ff46b168f";
block_td_uid_9_5f69ff46b168f.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f69ff46b168f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5f69ff46b168f_rand","tdc_css_class_style":"td_uid_9_5f69ff46b168f_rand_style"}';
block_td_uid_9_5f69ff46b168f.td_column_number = "1";
block_td_uid_9_5f69ff46b168f.block_type = "td_block_9";
block_td_uid_9_5f69ff46b168f.post_count = "4";
block_td_uid_9_5f69ff46b168f.found_posts = "5305";
block_td_uid_9_5f69ff46b168f.header_color = "#";
block_td_uid_9_5f69ff46b168f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f69ff46b168f.max_num_pages = "1327";
tdBlocksArray.push(block_td_uid_9_5f69ff46b168f);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_5f69ff46b168f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-confirmaron-9-309-nuevos-contagios-y-203-muertes-en-las-ultimas-24-horas/" rel="bookmark" title="Coronavirus en Argentina: confirmaron 9.309 nuevos contagios y 203 muertes en las últimas 24 horas">Coronavirus en Argentina: confirmaron 9.309 nuevos contagios y 203 muertes en las últimas 24...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T21:41:34+00:00">31 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/hemos-decidido-seguir-con-la-cuarentena-hasta-el-26-abril/" rel="bookmark" title="“Hemos decidido seguir con la cuarentena hasta el 26 abril”">“Hemos decidido seguir con la cuarentena hasta el 26 abril”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T01:11:26+00:00">11 abril 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-la-realidad-es-que-esta-en-nuestras-manos-cuidarnos/" rel="bookmark" title="Alberto Fernández: “La realidad es que está en nuestras manos cuidarnos”">Alberto Fernández: “La realidad es que está en nuestras manos cuidarnos”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:39:40+00:00">14 agosto 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/trabajadores-de-alpargatas-temen-por-posibles-despidos/" rel="bookmark" title="Trabajadores de Alpargatas temen por posibles despidos">Trabajadores de Alpargatas temen por posibles despidos</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T11:36:17+00:00">11 septiembre 2018</time></span>  </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f69ff46b168f" data-td_block_id="td_uid_9_5f69ff46b168f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f69ff46b168f" data-td_block_id="td_uid_9_5f69ff46b168f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Tarjeta%20alimentaria' rel='external nofollow ugc' class='url'>Mayra Alejandra aredes</a></span> en <a href="https://www.infoaguilares.com.ar/economia/como-saber-si-sos-beneficiario-de-la-tarjeta-alimentar-en-tucuman/#comment-3348">¿Cómo saber si sos beneficiario de la Tarjeta Alimentar en Tucumán?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.losprimeros.tv/nota/180116/hallan-plantas-marihuana-los-margenes-del-rio-medina.html' rel='external nofollow ugc' class='url'>Hallan plantas de marihuana en los márgenes del Río Medina - Los Primeros TV</a></span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/la-policia-hallo-18-plantas-de-marihuana-en-los-margenes-del-rio-medina/#comment-3341">La Policía halló 18 plantas de marihuana en los márgenes del Río Medina</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-a-macri-no-queremos-multiplicar-la-estafa-que-vivimos-los-ultimos-cuatro-anos/#comment-3337">Alberto Fernández, a Macri: “No queremos multiplicar la estafa que vivimos los últimos cuatro años”</a></li><li class="recentcomments"><span class="comment-author-link">Julia lescano</span> en <a href="https://www.infoaguilares.com.ar/economia/cuando-y-como-cobrar-el-ife-en-el-banco-macro/#comment-3334">¿Cuándo y cómo cobrar el IFE en el Banco Macro?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.losprimeros.tv/nota/176646/aguilares-alcanzo-los-40-contagios-covid-19.html' rel='external nofollow ugc' class='url'>Aguilares alcanzó los 40 contagios por Covid-19 - Los Primeros TV</a></span> en <a href="https://www.infoaguilares.com.ar/locales/con-tres-nuevos-casos-de-coronavirus-aguilares-llega-a-los-40-contagios/#comment-3327">Con tres nuevos casos de coronavirus, Aguilares llega a los 40 contagios</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_5f69ff46b6378_rand td_block_template_1" data-td-block-uid="td_uid_12_5f69ff46b6378"><script>var block_td_uid_12_5f69ff46b6378 = new tdBlock();
block_td_uid_12_5f69ff46b6378.id = "td_uid_12_5f69ff46b6378";
block_td_uid_12_5f69ff46b6378.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_5f69ff46b6378_rand","tdc_css_class":"td_uid_12_5f69ff46b6378_rand","tdc_css_class_style":"td_uid_12_5f69ff46b6378_rand_style"}';
block_td_uid_12_5f69ff46b6378.td_column_number = "1";
block_td_uid_12_5f69ff46b6378.block_type = "td_block_7";
block_td_uid_12_5f69ff46b6378.post_count = "3";
block_td_uid_12_5f69ff46b6378.found_posts = "5305";
block_td_uid_12_5f69ff46b6378.header_color = "";
block_td_uid_12_5f69ff46b6378.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f69ff46b6378.max_num_pages = "1769";
tdBlocksArray.push(block_td_uid_12_5f69ff46b6378);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_5f69ff46b6378 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/chahla-pidio-a-la-poblacion-que-respete-las-normas-sanitarias-estamos-parados-en-medio-de-la-tormenta/" rel="bookmark" class="td-image-wrap" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/Chahla-conferencia-LS-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”" /></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/chahla-pidio-a-la-poblacion-que-respete-las-normas-sanitarias-estamos-parados-en-medio-de-la-tormenta/" rel="bookmark" title="Chahla pidió a la población que respete las normas sanitarias: “Estamos parados en medio de la tormenta”">Chahla pidió a la población que respete las normas sanitarias: “Estamos...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:58:49+00:00">22 septiembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/detienen-a-familiares-de-una-mujer-acusada-de-homicidio-en-los-ralos/" rel="bookmark" class="td-image-wrap" title="Detienen a familiares de una mujer acusada de homicidio en Los Ralos"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/64212_RETA-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/64212_RETA-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/64212_RETA-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/64212_RETA-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/09/64212_RETA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detienen a familiares de una mujer acusada de homicidio en Los Ralos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/detienen-a-familiares-de-una-mujer-acusada-de-homicidio-en-los-ralos/" rel="bookmark" title="Detienen a familiares de una mujer acusada de homicidio en Los Ralos">Detienen a familiares de una mujer acusada de homicidio en Los...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:51:28+00:00">22 septiembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/locales/entre-domingo-y-lunes-aguilares-sumo-5-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Entre domingo y lunes, Aguilares sumó 5 nuevos casos de coronavirus"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/118309856_2424435437860361_7750234468136260028_n-100x75.png" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/118309856_2424435437860361_7750234468136260028_n-100x75.png 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/118309856_2424435437860361_7750234468136260028_n-80x60.png 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/118309856_2424435437860361_7750234468136260028_n-180x135.png 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/118309856_2424435437860361_7750234468136260028_n-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entre domingo y lunes, Aguilares sumó 5 nuevos casos de coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/entre-domingo-y-lunes-aguilares-sumo-5-nuevos-casos-de-coronavirus/" rel="bookmark" title="Entre domingo y lunes, Aguilares sumó 5 nuevos casos de coronavirus">Entre domingo y lunes, Aguilares sumó 5 nuevos casos de coronavirus</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T09:45:43+00:00">22 septiembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_5f69ff46b7dea_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5f69ff46b7dea"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">2002</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1244</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">677</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">441</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">287</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">270</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">157</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/sociales\/jujuy-informo-101-nuevos-casos-de-coronavirus-y-4-muertes\/":61619};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'61619',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '61619' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f69ff46b9012"></textarea>
<div id="td_live_css_uid_1_5f69ff46b9012" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f69ff46b9012');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f69ff46b9012");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>