<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
<head>
<title>Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas | InfoAguilares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas del feed" href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Coronavirus: en Santiago del Estero 196 pacientes recibieron el alta este viernes' href='https://www.infoaguilares.com.ar/sociales/coronavirus-en-santiago-del-estero-196-pacientes-recibieron-el-alta-este-viernes/' />
<link rel='next' title='Los Pumas igualaron ante Australia y terminaron en el segundo puesto del Tres Naciones' href='https://www.infoaguilares.com.ar/deportes/los-pumas-igualaron-ante-australia-y-terminaron-en-el-segundo-puesto-del-tres-naciones/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/" />
<link rel='shortlink' href='https://wp.me/pacuer-gY5' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"2e30a93adc","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/" />
<meta property="og:description" content="Un medicamento antiviral, MK-4482/EIDD-2801 o molnupiravir, es capaz de eliminar por completo la transmisión del coronavirus en 24 horas, según una investigación realizada por científicos del Insti…" />
<meta property="article:published_time" content="2020-12-05T14:21:03+00:00" />
<meta property="article:modified_time" content="2020-12-05T14:21:06+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/sociales/",
                                "name": "Sociedad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/",
                                "name": "Un fármaco oral logra eliminar por completo la transmisión del coronavirus en..."                                
                            }
                        }    ]
                        }
                       </script> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-65229 single-format-standard un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
 </div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div> </div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
<span class="td-visual-hidden">InfoAguilares</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fcbaf2f13660_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="1509657528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-65229" class="post-65229 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un fármaco oral logra eliminar por completo la transmisión del coronavirus en...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li></ul>
<header>
<h1 class="entry-title">Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas</h1>
<p class="td-post-sub-title">Una investigación realizada por científicos de la Universidad Estatal de Georgia demostró que el antiviral MK-4482/EIDD-2801, conocido como molnupiravir, es capaz de bloquear rápidamente el contagio del SARS-CoV-2, lo que podría “cambiar las reglas del juego” </p>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T11:21:03+00:00">5 diciembre 2020</time></span> <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5fcbaf2f1544b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+f%C3%A1rmaco+oral+logra+eliminar+por+completo+la+transmisi%C3%B3n+del+coronavirus+en+24+horas&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas %0A%0A https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5fcbaf2f1544b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg" data-caption="AAP Image/James Ross via REUTERS"><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI-640x427.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI-640x427.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI-600x400.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI-630x420.jpg 630w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI-681x454.jpg 681w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="DQOGCPDVGLUL27THBMPMTZEEKI" /></a><figcaption class="wp-caption-text">AAP Image/James Ross via REUTERS</figcaption></figure></div>
<div class="g g-31"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div><div class="g-dyn a-49 c-2"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div></div>
<p>Un medicamento antiviral, MK-4482/EIDD-2801 o molnupiravir, es capaz de eliminar por completo la transmisión del coronavirus en 24 horas, según una investigación realizada por científicos del Instituto de Ciencias Biomédicas de la Universidad Estatal de Georgia, en Estados Unidos.</p>
<p>“Esta es la primera demostración de un fármaco disponible por vía oral que logra bloquear rápidamente la transmisión del SARS-CoV-2, por lo que podría cambiar las reglas del juego”, señaló el Doctor Richard Plemper, profesor universitario distinguido en el estado de Georgia y líder del grupo que llevó adelante la investigación, según consigna el sitio Science Daily.</p>
<p>Si el tratamiento se inicia a tiempo, los infectados podrían obtener grandes beneficios para ellos y el resto de la sociedad. Por un lado, detener el progreso de los pacientes a una enfermedad más grave que complique su salud, al tiempo que podría hacer más corto el período de infección y, de esa manera, aliviar el costo emocional y socioeconómico del aislamiento prolongado del paciente. Así, los brotes locales podrían evitarse.</p>
<p>“Observamos desde el principio que MK-4482 / EIDD-2801 tiene una actividad de amplio espectro contra los virus de ARN respiratorios y que el tratamiento oral de los animales infectados con el fármaco reduce la cantidad de partículas virales diseminadas en varios órdenes de magnitud, reduciendo drásticamente la transmisión”, señaló Plemper. “Estas propiedades hicieron de MK-4482 / EIDD / 2801 un poderoso candidato para el control farmacológico de la enfermedad de COVID-19”, añadió.</p>
<figure class="wp-block-image size-large"><img src="https://www.infobae.com/new-resizer/dnHyf1SufYH4II5LLre1drqwD80=/768x512/filters:format(jpg):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/EFPIUP54HMY2QVJSPVUW3SDECU.jpg" alt="" /><figcaption><strong><em><span style="text-decoration: underline;">IMAGEN DE ARCHIVO. REUTERS/Amr Abdallah Dalsh</span></em></strong></figcaption></figure>
<p>El molnupiravir es un medicamento antiviral desarrollado en la Universidad de Emory, en Atlanta, por su compañía de innovación de medicamentos, Drug Innovation Ventures at Emory (DRIVE), que fue licenciada por Ridgeback Biotherapeutics, que se asoció con Merck &amp; Co. Originalmente estaba destinado a tratar la gripe y evita que el virus haga copias de sí mismo creando errores durante la replicación del ARN viral.</p>
<p>En el estudio publicado en la revista científica Nature Microbiology, el equipo de Plemper reutilizó MK-4482 / EIDD-2801 contra el SARS-CoV-2 y usó un modelo de hurón para probar el efecto del fármaco para detener la propagación del coronavirus.</p>
<p>“Creemos que los hurones son un modelo de transmisión relevante porque propagan fácilmente el SARS-CoV-2, pero en su mayoría no desarrollan una enfermedad grave, que se parece mucho a la propagación del SARS-CoV-2 en adultos jóvenes”, aseguró el Doctor Robert Cox, becario postdoctoral en el grupo Plemper y coautor principal del estudio, de acuerdo a Science Daily.</p>
<p>“Cuando compartimos a los infectados y luego tratamos a los animales de origen con hurones de contacto no tratados en la misma jaula, ninguno de los contactos se infectó”, manifestó Josef Wolf, estudiante de doctorado en el laboratorio de Plemper y coautor principal del estudio. En comparación, todos los contactos de los hurones de origen que habían recibido placebo se infectaron.</p>
<p>Si estos datos basados en hurones se traducen en humanos, los pacientes con COVID-19 tratados con el medicamento podrían volverse no infecciosos dentro de las 24 horas posteriores al inicio del tratamiento.</p>
<p>MK-4482 / EIDD-2801 se encuentra en ensayos clínicos avanzados de fase II / III en los que se está probando en tres dosis diferentes cada 12 horas durante cinco días en pacientes con COVID-19.</p>
<p>Fuente <em><a href="https://www.infobae.com/america/ciencia-america/2020/12/05/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/">Infobae</a></em></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6233058650165745" data-ad-slot="6799252694" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65229" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65229" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5fcbaf2f16b38" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+f%C3%A1rmaco+oral+logra+eliminar+por+completo+la+transmisi%C3%B3n+del+coronavirus+en+24+horas&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsociales%2Fun-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas%2F&via=InfoAguilares">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas %0A%0A https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5fcbaf2f16b38">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-santiago-del-estero-196-pacientes-recibieron-el-alta-este-viernes/">Coronavirus: en Santiago del Estero 196 pacientes recibieron el alta este viernes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/deportes/los-pumas-igualaron-ante-australia-y-terminaron-en-el-segundo-puesto-del-tres-naciones/">Los Pumas igualaron ante Australia y terminaron en el segundo puesto del Tres Naciones</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2020-12-05T11:21:03+00:00"><meta itemprop="dateModified" content="2020-12-05T11:21:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Un fármaco oral logra eliminar por completo la transmisión del coronavirus en 24 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/DQOGCPDVGLUL27THBMPMTZEEKI.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span> </footer>
</article> 
<script>var block_td_uid_5_5fcbaf2f17256 = new tdBlock();
block_td_uid_5_5fcbaf2f17256.id = "td_uid_5_5fcbaf2f17256";
block_td_uid_5_5fcbaf2f17256.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5fcbaf2f17256_rand","td_column_number":3,"live_filter_cur_post_id":65229,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fcbaf2f17256_rand","tdc_css_class_style":"td_uid_5_5fcbaf2f17256_rand_style"}';
block_td_uid_5_5fcbaf2f17256.td_column_number = "3";
block_td_uid_5_5fcbaf2f17256.block_type = "td_block_related_posts";
block_td_uid_5_5fcbaf2f17256.post_count = "3";
block_td_uid_5_5fcbaf2f17256.found_posts = "2936";
block_td_uid_5_5fcbaf2f17256.header_color = "";
block_td_uid_5_5fcbaf2f17256.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fcbaf2f17256.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_5_5fcbaf2f17256);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5fcbaf2f17256_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5fcbaf2f17256"><h4 class="td-related-title"><a id="td_uid_6_5fcbaf2f17a51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5fcbaf2f17256" href="#">Artículos relacionados</a><a id="td_uid_7_5fcbaf2f17a55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5fcbaf2f17256" href="#">Más del autor</a></h4><div id=td_uid_5_5fcbaf2f17256 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-125-nuevos-casos-y-una-muerte/" rel="bookmark" class="td-image-wrap" title="Tucumán registró 125 nuevos casos y una muerte"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tucumán registró 125 nuevos casos y una muerte" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-125-nuevos-casos-y-una-muerte/" rel="bookmark" title="Tucumán registró 125 nuevos casos y una muerte">Tucumán registró 125 nuevos casos y una muerte</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-la-rioja-43-pacientes-recibieron-el-alta-este-viernes/" rel="bookmark" class="td-image-wrap" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-la-rioja-43-pacientes-recibieron-el-alta-este-viernes/" rel="bookmark" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes">Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/cuales-son-las-causas-y-el-tratamiento-para-el-sindrome-del-ojo-seco/" rel="bookmark" class="td-image-wrap" title="Cuáles son las causas y el tratamiento para el Síndrome del ojo seco"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/830x465_201204155917_38619-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/830x465_201204155917_38619-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/830x465_201204155917_38619-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/830x465_201204155917_38619-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/12/830x465_201204155917_38619-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cuáles son las causas y el tratamiento para el Síndrome del ojo seco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/cuales-son-las-causas-y-el-tratamiento-para-el-sindrome-del-ojo-seco/" rel="bookmark" title="Cuáles son las causas y el tratamiento para el Síndrome del ojo seco">Cuáles son las causas y el tratamiento para el Síndrome del ojo seco</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fcbaf2f17256" data-td_block_id="td_uid_5_5fcbaf2f17256"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fcbaf2f17256" data-td_block_id="td_uid_5_5fcbaf2f17256"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociales/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/las-lluvias-estaran-presentes-hasta-el-15-de-diciembre-pronostico-juan-minetti/" title="Las lluvias estarán presentes hasta el 15 de diciembre, pronosticó Juan Minetti" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/03/89913642_229825388188195_5812320456459419648_n.jpg?resize=40%2C40&#038;ssl=1" alt="Las lluvias estarán presentes hasta el 15 de diciembre, pronosticó Juan Minetti" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/las-lluvias-estaran-presentes-hasta-el-15-de-diciembre-pronostico-juan-minetti/" title="Las lluvias estarán presentes hasta el 15 de diciembre, pronosticó Juan Minetti" class="bump-view" data-bump-view="tp">Las lluvias estarán presentes hasta el 15 de diciembre, pronosticó Juan Minetti</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/delincuente-intento-robar-un-celular-a-una-joven-y-fue-reducido-por-los-vecinos-en-mitre-al-700/" title="Delincuente intentó robar un celular a una joven y fue reducido por los vecinos en Mitre al 700" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-22.49.45.jpeg?resize=40%2C40&#038;ssl=1" alt="Delincuente intentó robar un celular a una joven y fue reducido por los vecinos en Mitre al 700" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/delincuente-intento-robar-un-celular-a-una-joven-y-fue-reducido-por-los-vecinos-en-mitre-al-700/" title="Delincuente intentó robar un celular a una joven y fue reducido por los vecinos en Mitre al 700" class="bump-view" data-bump-view="tp">Delincuente intentó robar un celular a una joven y fue reducido por los vecinos en Mitre al 700</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/un-hombre-fue-hallado-sin-vida-en-una-estacion-de-servicio-en-aguillares/" title="Un hombre fue hallado sin vida en una estación de servicio en Aguillares" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-20.57.33.jpeg?resize=40%2C40&#038;ssl=1" alt="Un hombre fue hallado sin vida en una estación de servicio en Aguillares" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/un-hombre-fue-hallado-sin-vida-en-una-estacion-de-servicio-en-aguillares/" title="Un hombre fue hallado sin vida en una estación de servicio en Aguillares" class="bump-view" data-bump-view="tp">Un hombre fue hallado sin vida en una estación de servicio en Aguillares</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/locales/una-joven-mama-de-aguilares-pide-ayuda-para-salvar-la-vida-de-su-bebe/" title="Una joven mamá de Aguilares pide ayuda para salvar la vida de su bebé" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/11/asfas.jpg?resize=40%2C40&#038;ssl=1" alt="Una joven mamá de Aguilares pide ayuda para salvar la vida de su bebé" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/locales/una-joven-mama-de-aguilares-pide-ayuda-para-salvar-la-vida-de-su-bebe/" title="Una joven mamá de Aguilares pide ayuda para salvar la vida de su bebé" class="bump-view" data-bump-view="tp">Una joven mamá de Aguilares pide ayuda para salvar la vida de su bebé</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/la-virgen-al-encuentro-del-peregrino-tucumano-rene-barrionuevo/" title="La Virgen, al encuentro del peregrino tucumano René Barrionuevo" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/12/f800x450-208490_259936_3733.jpg?resize=40%2C40&#038;ssl=1" alt="La Virgen, al encuentro del peregrino tucumano René Barrionuevo" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/la-virgen-al-encuentro-del-peregrino-tucumano-rene-barrionuevo/" title="La Virgen, al encuentro del peregrino tucumano René Barrionuevo" class="bump-view" data-bump-view="tp">La Virgen, al encuentro del peregrino tucumano René Barrionuevo</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-176-nuevos-casos-y-7-muertes-en-las-ultimas-24-horas/" title="Tucumán registró 176 nuevos casos y 7 muertes en las últimas 24 horas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2.jpg?resize=40%2C40&#038;ssl=1" alt="Tucumán registró 176 nuevos casos y 7 muertes en las últimas 24 horas" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-176-nuevos-casos-y-7-muertes-en-las-ultimas-24-horas/" title="Tucumán registró 176 nuevos casos y 7 muertes en las últimas 24 horas" class="bump-view" data-bump-view="tp">Tucumán registró 176 nuevos casos y 7 muertes en las últimas 24 horas</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/policiales/dos-hombres-fallecieron-tras-el-choque-de-una-moto-y-un-auto-cerca-de-san-andres/" title="Dos hombres fallecieron tras el choque de una moto y un auto cerca de San Andrés" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/12/accidente-ruta-9-sana-sandres.jpg?resize=40%2C40&#038;ssl=1" alt="Dos hombres fallecieron tras el choque de una moto y un auto cerca de San Andrés" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/policiales/dos-hombres-fallecieron-tras-el-choque-de-una-moto-y-un-auto-cerca-de-san-andres/" title="Dos hombres fallecieron tras el choque de una moto y un auto cerca de San Andrés" class="bump-view" data-bump-view="tp">Dos hombres fallecieron tras el choque de una moto y un auto cerca de San Andrés</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/sur-tucumano/covid-19-en-el-sur-tucumano-40-nuevos-casos-en-lo-que-va-de-viernes/" title="Covid-19 en el sur tucumano: 40 nuevos casos en lo que va de viernes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano.jpg?resize=40%2C40&#038;ssl=1" alt="Covid-19 en el sur tucumano: 40 nuevos casos en lo que va de viernes" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/sur-tucumano/covid-19-en-el-sur-tucumano-40-nuevos-casos-en-lo-que-va-de-viernes/" title="Covid-19 en el sur tucumano: 40 nuevos casos en lo que va de viernes" class="bump-view" data-bump-view="tp">Covid-19 en el sur tucumano: 40 nuevos casos en lo que va de viernes</a>
</div>
</li>
<li>
<a href="https://www.infoaguilares.com.ar/mundo/coronavirus-la-segunda-ola-golpea-con-fuerza-a-eeuu-que-vuelve-a-batir-record-de-muertes-e-infectados/" title="Coronavirus: la segunda ola golpea con fuerza a EEUU y vuelve a batir récord de muertes e infectados" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2020/12/5fabcf45ef877_1004x565.jpg?resize=40%2C40&#038;ssl=1" alt="Coronavirus: la segunda ola golpea con fuerza a EEUU y vuelve a batir récord de muertes e infectados" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://www.infoaguilares.com.ar/mundo/coronavirus-la-segunda-ola-golpea-con-fuerza-a-eeuu-que-vuelve-a-batir-record-de-muertes-e-infectados/" title="Coronavirus: la segunda ola golpea con fuerza a EEUU y vuelve a batir récord de muertes e infectados" class="bump-view" data-bump-view="tp">Coronavirus: la segunda ola golpea con fuerza a EEUU y vuelve a batir récord de muertes e infectados</a>
</div>
</li>
</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5fcbaf2f1e304_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fcbaf2f1e304"><script>var block_td_uid_9_5fcbaf2f1e304 = new tdBlock();
block_td_uid_9_5fcbaf2f1e304.id = "td_uid_9_5fcbaf2f1e304";
block_td_uid_9_5fcbaf2f1e304.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fcbaf2f1e304_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5fcbaf2f1e304_rand","tdc_css_class_style":"td_uid_9_5fcbaf2f1e304_rand_style"}';
block_td_uid_9_5fcbaf2f1e304.td_column_number = "1";
block_td_uid_9_5fcbaf2f1e304.block_type = "td_block_9";
block_td_uid_9_5fcbaf2f1e304.post_count = "4";
block_td_uid_9_5fcbaf2f1e304.found_posts = "7197";
block_td_uid_9_5fcbaf2f1e304.header_color = "#";
block_td_uid_9_5fcbaf2f1e304.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fcbaf2f1e304.max_num_pages = "1800";
tdBlocksArray.push(block_td_uid_9_5fcbaf2f1e304);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_5fcbaf2f1e304 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/dos-ninos-aguilarenses-participaron-de-los-talleres-genios-en-accion-en-tucuman/" rel="bookmark" title="Dos niños aguilarenses participaron de los talleres «Genios en acción» en Tucumán">Dos niños aguilarenses participaron de los talleres «Genios en acción» en Tucumán</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T12:49:38+00:00">25 junio 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/usuarios-de-santa-barbara-y-los-sarmientos-protestaron-frente-a-edet/" rel="bookmark" title="Usuarios de Santa Bárbara y Los Sarmientos protestaron frente a Edet">Usuarios de Santa Bárbara y Los Sarmientos protestaron frente a Edet</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T17:26:43+00:00">27 enero 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/condenaron-a-prision-perpetua-al-productor-ganadero-que-enveneno-a-dos-empleados-de-su-campo-en-salta/" rel="bookmark" title="Condenaron a prisión perpetua al productor ganadero que envenenó a dos empleados de su campo en Salta">Condenaron a prisión perpetua al productor ganadero que envenenó a dos empleados de su...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T15:15:53+00:00">12 junio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-argentina-confirmaron-147-muertes-y-7-513-nuevos-contagios-en-las-ultimas-24-horas/" rel="bookmark" title="Coronavirus en Argentina: confirmaron 147 muertes y 7.513 nuevos contagios en las últimas 24 horas">Coronavirus en Argentina: confirmaron 147 muertes y 7.513 nuevos contagios en las últimas 24...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T20:46:12+00:00">6 agosto 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fcbaf2f1e304" data-td_block_id="td_uid_9_5fcbaf2f1e304"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fcbaf2f1e304" data-td_block_id="td_uid_9_5fcbaf2f1e304"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/pablo-yedlin-esperamos-que-antes-de-fin-de-ano-la-ley-del-aborto-tenga-media-sancion/#comment-3752">Pablo Yedlin: “Esperamos que antes de fin de año la ley del aborto tenga media sanción”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/sociales/una-beba-de-un-ano-murio-en-tucuman-a-causa-del-coronavirus/#comment-3676">Una beba de un año murió en Tucumán a causa del coronavirus</a></li><li class="recentcomments"><span class="comment-author-link">Daniel Alberto zalazar</span> en <a href="https://www.infoaguilares.com.ar/economia/plan-intercosecha-cuanto-cobraran-los-trabajadores-de-uatre/#comment-3624">Plan Intercosecha: ¿Cuánto cobrarán los trabajadores de UATRE?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/politica/alberto-fernandez-me-han-ofrecido-vacunarme-pero-no-me-parece-justo/#comment-3616">Alberto Fernández: “Me han ofrecido vacunarme pero no me parece justo”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/nacionales/argentina-compro-25-millones-de-dosis-de-la-vacuna-contra-el-coronavirus/#comment-3611">Argentina compró 25 millones de dosis de la vacuna contra el coronavirus</a></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_12_5fcbaf2f24188_rand td_block_template_1" data-td-block-uid="td_uid_12_5fcbaf2f24188"><script>var block_td_uid_12_5fcbaf2f24188 = new tdBlock();
block_td_uid_12_5fcbaf2f24188.id = "td_uid_12_5fcbaf2f24188";
block_td_uid_12_5fcbaf2f24188.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_5fcbaf2f24188_rand","tdc_css_class":"td_uid_12_5fcbaf2f24188_rand","tdc_css_class_style":"td_uid_12_5fcbaf2f24188_rand_style"}';
block_td_uid_12_5fcbaf2f24188.td_column_number = "1";
block_td_uid_12_5fcbaf2f24188.block_type = "td_block_7";
block_td_uid_12_5fcbaf2f24188.post_count = "3";
block_td_uid_12_5fcbaf2f24188.found_posts = "7197";
block_td_uid_12_5fcbaf2f24188.header_color = "";
block_td_uid_12_5fcbaf2f24188.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fcbaf2f24188.max_num_pages = "2399";
tdBlocksArray.push(block_td_uid_12_5fcbaf2f24188);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_5fcbaf2f24188 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/23-nuevos-casos-de-covid-19-en-el-sur-tucumano-6-en-el-departamento-rio-chico/" rel="bookmark" class="td-image-wrap" title="23 nuevos casos de Covid-19 en el sur tucumano: 6 en el departamento Río Chico"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/10/coronavirus-sur-tucumano-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="23 nuevos casos de Covid-19 en el sur tucumano: 6 en el departamento Río Chico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/23-nuevos-casos-de-covid-19-en-el-sur-tucumano-6-en-el-departamento-rio-chico/" rel="bookmark" title="23 nuevos casos de Covid-19 en el sur tucumano: 6 en el departamento Río Chico">23 nuevos casos de Covid-19 en el sur tucumano: 6 en...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:44:30+00:00">5 diciembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-125-nuevos-casos-y-una-muerte/" rel="bookmark" class="td-image-wrap" title="Tucumán registró 125 nuevos casos y una muerte"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/04/Coronavirus-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tucumán registró 125 nuevos casos y una muerte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/tucuman-registro-125-nuevos-casos-y-una-muerte/" rel="bookmark" title="Tucumán registró 125 nuevos casos y una muerte">Tucumán registró 125 nuevos casos y una muerte</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:39:47+00:00">5 diciembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-la-rioja-43-pacientes-recibieron-el-alta-este-viernes/" rel="bookmark" class="td-image-wrap" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2020/11/EnOmJc5WEAg6FcI-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/coronavirus-en-la-rioja-43-pacientes-recibieron-el-alta-este-viernes/" rel="bookmark" title="Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes">Coronavirus: en La Rioja 43 pacientes recibieron el alta este viernes</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:04:29+00:00">5 diciembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_13_5fcbaf2f2580f_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5fcbaf2f2580f"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">2937</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1324</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">900</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">668</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">355</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">336</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes<span class="td-cat-no">290</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Todos los derechos reservados. </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/sociales\/un-farmaco-oral-logra-eliminar-por-completo-la-transmision-del-coronavirus-en-24-horas\/":65229};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 3000 });
}
});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150739511',post:'65229',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '65229' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fcbaf2f269bb"></textarea>
<div id="td_live_css_uid_1_5fcbaf2f269bb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fcbaf2f269bb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fcbaf2f269bb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>