<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49234842-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49234842-1');
</script>
	
<head>
    <title>Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco | InfoAguilares</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infoaguilares.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg" /><link rel="icon" type="image/png" href="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/infoaguilares-favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed" href="https://www.infoaguilares.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Feed de los comentarios" href="https://www.infoaguilares.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoAguilares &raquo; Comentario Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco del feed" href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infoaguilares.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infoaguilares.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ct_newsmag_child_theme_parent_style_child_style-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.infoaguilares.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infoaguilares.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infoaguilares.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Gabinete provincial trató la continuidad del Pase Sanitario en 2022' href='https://www.infoaguilares.com.ar/politica/el-gabinete-provincial-trato-la-continuidad-del-pase-sanitario-en-2022/' />
<link rel='next' title='Capturan al acusado de estafar a una citrícola cuando intentaba viajar a España' href='https://www.infoaguilares.com.ar/policiales/capturan-al-acusado-de-estafar-a-una-citricola-cuando-intentaba-viajar-a-espana/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel="canonical" href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/" />
<link rel='shortlink' href='https://wp.me/pacuer-lvo' />
<link rel="alternate" type="application/json+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infoaguilares.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:730px; height:100%; max-height:90px; }
	.g-7 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-9 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-10 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-14 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-15 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-16 { width:100%; max-width:600px; height:100%; max-height:600px; margin: 0 auto; }
	.g-17 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-20 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-21 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-22 { margin:20px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:300px; float:right; clear:right; }
	.g-23 { width:100%; max-width:450px; height:100%; max-height:450px; margin: 0 auto; }
	.g-24 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-26 {  margin: 0 auto; }
	.g-27 {  margin: 0 auto; }
	.g-31 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="101483365006322" />
							<meta property="ia:markup_url" content="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/","wpRestNonce":"0b522940f5","wpRestUrl":"https:\/\/www.infoaguilares.com.ar\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco" />
<meta property="og:url" content="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/" />
<meta property="og:description" content="El 21 de diciembre que pasó, llegaron a la provincia los fondos destinados al tercer pago de la Resolución 98/2021&nbsp;Sustentabilidad del Sector Productivo&nbsp;según informó la&nbsp;División Tab…" />
<meta property="article:published_time" content="2021-12-22T21:37:53+00:00" />
<meta property="article:modified_time" content="2021-12-22T21:37:58+00:00" />
<meta property="og:site_name" content="InfoAguilares" />
<meta property="og:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco" />
<meta name="twitter:image" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #c6e6f2;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: #4db2ec;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #4db2ec;
        background: -moz-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #4db2ec), color-stop(100%, #4db2ec));
        background: -webkit-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: -o-linear-gradient(top, #4db2ec 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #4db2ec 0%, #4db2ec 100%);
        background: linear-gradient(to bottom, #4db2ec 0%, #4db2ec 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4db2ec', endColorstr='#4db2ec', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i {
        color: #0050a0;
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: #4db2ec;
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infoaguilares.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/category/sur-tucumano/",
                                "name": "Sur Tucumano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/",
                                "name": "Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco"                                
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-82670 single-format-standard abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a href="https://www.infoaguilares.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-202"><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.infoaguilares.com.ar/category/economia/">Economía</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infoaguilares.com.ar/">
                <img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
                <span class="td-visual-hidden">InfoAguilares</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_61c3aa3ea6bf5_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6233058650165745" data-ad-slot="9331267090"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-mobile-157x45.png" alt="Infoaguilares Logo"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.infoaguilares.com.ar/">
			<img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo"/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55921"><a href="https://www.infoaguilares.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195"><a href="https://www.infoaguilares.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-196"><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a href="https://www.infoaguilares.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192"><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infoaguilares.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a title="Patrulleros" href="https://www.comunicaciontucuman.gob.ar/noticia/gobernacion/207535/jaldo-anuncio-compra-vehiculos-camaras-mas-policias-calles"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/11/400x209-Seguridad-Equipamiento-Noviembre-1-1.gif" alt="" /></a></div>


    <article id="post-82670" class="post-82670 post type-post status-publish format-standard has-post-thumbnail hentry category-sur-tucumano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infoaguilares.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sur Tucumano" class="entry-crumb" href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano</a></li></ul>
            <header>
                <h1 class="entry-title">Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco</h1>

                                    <p class="td-post-sub-title">El aporte que beneficia a los tabacaleros corresponde a la Caja Verde del FET.</p>
                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T18:37:53+00:00" >22 diciembre 2021</time></span>                                        <div class="td-post-comments"><a href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_61c3aa3ea86c5" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abonar%C3%A1n+a+productores+del+sur+tucumano+%2450+millones+del+Fondo+del+Tabaco&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco %0A%0A https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_61c3aa3ea86c5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg" data-caption=""><img width="640" height="433" class="entry-thumb td-modal-image" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-640x433.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-640x433.jpg 640w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-600x406.jpg 600w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-620x420.jpg 620w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="650x440_211222132637_70935"/></a></div>
        <div class="g g-31"><div class="g-dyn a-49 c-1"><a class="gofollow" data-track="NDksMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-1-Copiar.jpg" /></a></div><div class="g-dyn a-50 c-2"><a class="gofollow" data-track="NTAsMzEsMSw2MA==" href="https://www.facebook.com/infoaguilares.com.ar/posts/1501936590000514"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2020/08/Lic.-Lourdes-Rossaroli-2-Copiar.jpg" /></a></div></div>
<p>El 21 de diciembre que pasó, llegaron a la provincia los fondos destinados al tercer pago de la Resolución 98/2021&nbsp;<strong>Sustentabilidad del Sector Productivo</strong>&nbsp;según i<a href="http://portaltabacalero.com.ar/por-caja-verde-se-encuentran-en-proceso-de-pago-50-millones-para-tabacaleros-tucumanos/">nformó la&nbsp;<strong>División Tabaco de la Secretaría de Estado de Desarrollo Productivo.</strong></a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<p>Así,&nbsp;<strong>el monto compuesto por $50.000.000 se encuentra en circuito de pago hacia el sector tabacalero tucumano</strong>&nbsp;y se estima que el cronograma de pago correspondiente a las liquidaciones estará disponible la próxima semana.</p>



<p>Esta cifra viene a beneficiar a los productores locales de&nbsp;<strong>tabaco Burley, Criollo y Virginia</strong>&nbsp;en concepto de la denominada Caja Verde que abona el FET (Fondo Especial del Tabaco).</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HEAD GOOGLE 2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6233058650165745"
     data-ad-slot="9331267090"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82670" class="share-twitter sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82670" class="share-facebook sd-button share-icon no-text" href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_61c3aa3ea9f5d" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abonar%C3%A1n+a+productores+del+sur+tucumano+%2450+millones+del+Fondo+del+Tabaco&url=https%3A%2F%2Fwww.infoaguilares.com.ar%2Fsur-tucumano%2Fabonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco%2F&via=InfoAguilares">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco %0A%0A https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_61c3aa3ea9f5d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.infoaguilares.com.ar/politica/el-gabinete-provincial-trato-la-continuidad-del-pase-sanitario-en-2022/">El Gabinete provincial trató la continuidad del Pase Sanitario en 2022</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.infoaguilares.com.ar/policiales/capturan-al-acusado-de-estafar-a-una-citricola-cuando-intentaba-viajar-a-espana/">Capturan al acusado de estafar a una citrícola cuando intentaba viajar a España</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infoaguilares.com.ar/author/dsaya/">Daniel Saya</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Saya"></span><meta itemprop="datePublished" content="2021-12-22T18:37:53+00:00"><meta itemprop="dateModified" content="2021-12-22T18:37:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png"></span><meta itemprop="name" content="InfoAguilares"></span><meta itemprop="headline " content="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_61c3aa3eaa633 = new tdBlock();
block_td_uid_5_61c3aa3eaa633.id = "td_uid_5_61c3aa3eaa633";
block_td_uid_5_61c3aa3eaa633.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61c3aa3eaa633_rand","td_column_number":3,"live_filter_cur_post_id":82670,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61c3aa3eaa633_rand","tdc_css_class_style":"td_uid_5_61c3aa3eaa633_rand_style"}';
block_td_uid_5_61c3aa3eaa633.td_column_number = "3";
block_td_uid_5_61c3aa3eaa633.block_type = "td_block_related_posts";
block_td_uid_5_61c3aa3eaa633.post_count = "3";
block_td_uid_5_61c3aa3eaa633.found_posts = "1598";
block_td_uid_5_61c3aa3eaa633.header_color = "";
block_td_uid_5_61c3aa3eaa633.ajax_pagination_infinite_stop = "";
block_td_uid_5_61c3aa3eaa633.max_num_pages = "533";
tdBlocksArray.push(block_td_uid_5_61c3aa3eaa633);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_61c3aa3eaa633_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_61c3aa3eaa633" ><h4 class="td-related-title"><a id="td_uid_6_61c3aa3eab12f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61c3aa3eaa633" href="#">Artículos relacionados</a><a id="td_uid_7_61c3aa3eab134" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61c3aa3eaa633" href="#">Más del autor</a></h4><div id=td_uid_5_61c3aa3eaa633 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/un-pastor-de-aguilares-fue-condenado-a-siete-anos-de-carcel-por-abusar-de-dos-ninas/" rel="bookmark" class="td-image-wrap" title="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/un-pastor-de-aguilares-fue-condenado-a-siete-anos-de-carcel-por-abusar-de-dos-ninas/" rel="bookmark" title="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas">Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/familiares-de-la-peregrina-atropellada-en-rumi-punco-exigen-justicia-frente-a-tribunales/" rel="bookmark" class="td-image-wrap" title="Familiares de la peregrina atropellada en Rumi Punco exigen justicia frente a Tribunales"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/multimedia.normal.95977a2255915aa4.506963734172745f31322d32322d31312e33302e34305f6e6f726d616c2e6a7067-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/multimedia.normal.95977a2255915aa4.506963734172745f31322d32322d31312e33302e34305f6e6f726d616c2e6a7067-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/multimedia.normal.95977a2255915aa4.506963734172745f31322d32322d31312e33302e34305f6e6f726d616c2e6a7067-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/multimedia.normal.95977a2255915aa4.506963734172745f31322d32322d31312e33302e34305f6e6f726d616c2e6a7067-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/multimedia.normal.95977a2255915aa4.506963734172745f31322d32322d31312e33302e34305f6e6f726d616c2e6a7067-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Familiares de la peregrina atropellada en Rumi Punco exigen justicia frente a Tribunales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/familiares-de-la-peregrina-atropellada-en-rumi-punco-exigen-justicia-frente-a-tribunales/" rel="bookmark" title="Familiares de la peregrina atropellada en Rumi Punco exigen justicia frente a Tribunales">Familiares de la peregrina atropellada en Rumi Punco exigen justicia frente a Tribunales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/articulan-politicas-publicas-para-bajar-el-indice-de-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Articulan políticas públicas para bajar el índice de violencia de género"><img width="238" height="178" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/FHJ7I7dX0Akyg2_-238x178.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/FHJ7I7dX0Akyg2_-238x178.jpg 238w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/FHJ7I7dX0Akyg2_-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/FHJ7I7dX0Akyg2_-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/FHJ7I7dX0Akyg2_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Articulan políticas públicas para bajar el índice de violencia de género"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/articulan-politicas-publicas-para-bajar-el-indice-de-violencia-de-genero/" rel="bookmark" title="Articulan políticas públicas para bajar el índice de violencia de género">Articulan políticas públicas para bajar el índice de violencia de género</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61c3aa3eaa633" data-td_block_id="td_uid_5_61c3aa3eaa633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61c3aa3eaa633" data-td_block_id="td_uid_5_61c3aa3eaa633"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.infoaguilares.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='82670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Entradas y Páginas Populares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.infoaguilares.com.ar/mundo/mundo-loco-mujer-subio-a-un-avion-con-un-supuesto-bebe-pero-descubrieron-algo-sorprendente/" title="Mundo loco: mujer subió a un avión con un supuesto bebé, pero descubrieron algo sorprendente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/hhh.jpg?resize=40%2C40&#038;ssl=1" alt="Mundo loco: mujer subió a un avión con un supuesto bebé, pero descubrieron algo sorprendente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/mundo-loco-mujer-subio-a-un-avion-con-un-supuesto-bebe-pero-descubrieron-algo-sorprendente/" title="Mundo loco: mujer subió a un avión con un supuesto bebé, pero descubrieron algo sorprendente" class="bump-view" data-bump-view="tp">Mundo loco: mujer subió a un avión con un supuesto bebé, pero descubrieron algo sorprendente</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/mujer-salvo-a-su-hijo-del-ataque-de-un-pitbull-y-murio-por-las-heridas/" title="Mujer salvó a su hijo del ataque de un pitbull y murió por las heridas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/muerta-perro.jpg?resize=40%2C40&#038;ssl=1" alt="Mujer salvó a su hijo del ataque de un pitbull y murió por las heridas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/mujer-salvo-a-su-hijo-del-ataque-de-un-pitbull-y-murio-por-las-heridas/" title="Mujer salvó a su hijo del ataque de un pitbull y murió por las heridas" class="bump-view" data-bump-view="tp">Mujer salvó a su hijo del ataque de un pitbull y murió por las heridas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-pastor-de-aguilares-fue-condenado-a-siete-anos-de-carcel-por-abusar-de-dos-ninas/" title="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2018/08/Abuso-ilustrativa-Policiales-3.jpg?resize=40%2C40&#038;ssl=1" alt="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/sur-tucumano/un-pastor-de-aguilares-fue-condenado-a-siete-anos-de-carcel-por-abusar-de-dos-ninas/" title="Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas" class="bump-view" data-bump-view="tp">Un pastor de Aguilares fue condenado a siete años de cárcel por abusar de dos niñas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/el-mpf-imputo-al-conductor-que-causo-la-muerte-de-4-personas-en-las-cejas/" title="El MPF imputó al conductor que causó la muerte de 4 personas en Las Cejas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/Marcelo-Fabián-Medina.jpg?resize=40%2C40&#038;ssl=1" alt="El MPF imputó al conductor que causó la muerte de 4 personas en Las Cejas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/el-mpf-imputo-al-conductor-que-causo-la-muerte-de-4-personas-en-las-cejas/" title="El MPF imputó al conductor que causó la muerte de 4 personas en Las Cejas" class="bump-view" data-bump-view="tp">El MPF imputó al conductor que causó la muerte de 4 personas en Las Cejas</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/economia/bono-para-jubilados-pensiones-auh-y-otros-programas-anses-quienes-cobran-hoy-martes-21-de-diciembre/" title="Bono para jubilados, pensiones, AUH y otros programas ANSES: quiénes cobran hoy martes 21 de diciembre" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/615594d1746ac_900.jpg?resize=40%2C40&#038;ssl=1" alt="Bono para jubilados, pensiones, AUH y otros programas ANSES: quiénes cobran hoy martes 21 de diciembre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/economia/bono-para-jubilados-pensiones-auh-y-otros-programas-anses-quienes-cobran-hoy-martes-21-de-diciembre/" title="Bono para jubilados, pensiones, AUH y otros programas ANSES: quiénes cobran hoy martes 21 de diciembre" class="bump-view" data-bump-view="tp">Bono para jubilados, pensiones, AUH y otros programas ANSES: quiénes cobran hoy martes 21 de diciembre</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/mundo/un-jefe-le-regalo-lenceria-a-una-empleada-y-su-esposa-reacciono-de-la-peor-manera-video/" title="Un jefe le regaló lencería a una empleada y su esposa reaccionó de la peor manera: video" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/dghh.jpg?resize=40%2C40&#038;ssl=1" alt="Un jefe le regaló lencería a una empleada y su esposa reaccionó de la peor manera: video" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/mundo/un-jefe-le-regalo-lenceria-a-una-empleada-y-su-esposa-reacciono-de-la-peor-manera-video/" title="Un jefe le regaló lencería a una empleada y su esposa reaccionó de la peor manera: video" class="bump-view" data-bump-view="tp">Un jefe le regaló lencería a una empleada y su esposa reaccionó de la peor manera: video</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/un-policia-atropello-y-mato-a-un-joven-motociclista-en-san-pablo/" title="Un policía atropelló y mató a un joven motociclista en San Pablo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/fghh.jpg?resize=40%2C40&#038;ssl=1" alt="Un policía atropelló y mató a un joven motociclista en San Pablo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/un-policia-atropello-y-mato-a-un-joven-motociclista-en-san-pablo/" title="Un policía atropelló y mató a un joven motociclista en San Pablo" class="bump-view" data-bump-view="tp">Un policía atropelló y mató a un joven motociclista en San Pablo</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://secure.gravatar.com/avatar/f3457c952d00fe84886ede96ffb56576?s=40&#038;d=mm&#038;r=g" alt="Inicio" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/" title="Inicio" class="bump-view" data-bump-view="tp">Inicio</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/espectaculos/que-puesto-le-ofrecieron-a-la-chica-que-le-dio-su-cv-a-wanda-nara/" title="Qué puesto le ofrecieron a la chica que le dio su CV a Wanda Nara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/oliveto-es-oriunda-de-azul___-UG11IiUn_720x0__1.jpg?resize=40%2C40&#038;ssl=1" alt="Qué puesto le ofrecieron a la chica que le dio su CV a Wanda Nara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/espectaculos/que-puesto-le-ofrecieron-a-la-chica-que-le-dio-su-cv-a-wanda-nara/" title="Qué puesto le ofrecieron a la chica que le dio su CV a Wanda Nara" class="bump-view" data-bump-view="tp">Qué puesto le ofrecieron a la chica que le dio su CV a Wanda Nara</a>
							</div>
													</li>
										<li>
						<a href="https://www.infoaguilares.com.ar/policiales/femicidio-en-parana-asesino-a-su-pareja-a-punaladas-y-tras-escapar-intento-suicidarse/" title="Femicidio en Paraná: asesinó a su pareja a puñaladas y tras escapar intentó suicidarse" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.infoaguilares.com.ar/wp-content/uploads/2021/12/5U7QNN4QMRAHJILXXIMQFETOPY-e1640087179892.jpg?resize=40%2C40&#038;ssl=1" alt="Femicidio en Paraná: asesinó a su pareja a puñaladas y tras escapar intentó suicidarse" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.infoaguilares.com.ar/policiales/femicidio-en-parana-asesino-a-su-pareja-a-punaladas-y-tras-escapar-intento-suicidarse/" title="Femicidio en Paraná: asesinó a su pareja a puñaladas y tras escapar intentó suicidarse" class="bump-view" data-bump-view="tp">Femicidio en Paraná: asesinó a su pareja a puñaladas y tras escapar intentó suicidarse</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_61c3aa3eb0a2b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61c3aa3eb0a2b" ><script>var block_td_uid_9_61c3aa3eb0a2b = new tdBlock();
block_td_uid_9_61c3aa3eb0a2b.id = "td_uid_9_61c3aa3eb0a2b";
block_td_uid_9_61c3aa3eb0a2b.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61c3aa3eb0a2b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_61c3aa3eb0a2b_rand","tdc_css_class_style":"td_uid_9_61c3aa3eb0a2b_rand_style"}';
block_td_uid_9_61c3aa3eb0a2b.td_column_number = "1";
block_td_uid_9_61c3aa3eb0a2b.block_type = "td_block_9";
block_td_uid_9_61c3aa3eb0a2b.post_count = "4";
block_td_uid_9_61c3aa3eb0a2b.found_posts = "14593";
block_td_uid_9_61c3aa3eb0a2b.header_color = "#";
block_td_uid_9_61c3aa3eb0a2b.ajax_pagination_infinite_stop = "";
block_td_uid_9_61c3aa3eb0a2b.max_num_pages = "3649";
tdBlocksArray.push(block_td_uid_9_61c3aa3eb0a2b);
</script><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_9_61c3aa3eb0a2b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/locales/para-los-fiscales-el-control-medico-de-maradona-en-el-country-era-totalmente-deficiente/" rel="bookmark" title="Para los fiscales, el control médico de Maradona en el country «era totalmente deficiente»">Para los fiscales, el control médico de Maradona en el country «era totalmente deficiente»</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T17:29:29+00:00" >30 noviembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/atrapan-en-bella-vista-a-un-profugo-rosarino-por-homicidio-calificado/" rel="bookmark" title="Atrapan en Bella Vista a un prófugo rosarino por homicidio calificado">Atrapan en Bella Vista a un prófugo rosarino por homicidio calificado</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T08:55:52+00:00" >2 diciembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sociales/llegaron-a-tucuman-12-600-dosis-del-primer-componente-de-la-vacuna-sputnik-v/" rel="bookmark" title="Llegaron a Tucumán 12.600 dosis del primer componente de la vacuna Sputnik V">Llegaron a Tucumán 12.600 dosis del primer componente de la vacuna Sputnik V</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T11:28:56+00:00" >22 marzo 2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/provincia/el-servicio-de-colectivos-en-tucuman-sera-normal-hasta-el-jueves/" rel="bookmark" title="Los colectivos circularán con normalidad en Tucumán hasta el jueves">Los colectivos circularán con normalidad en Tucumán hasta el jueves</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T21:14:10+00:00" >27 julio 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61c3aa3eb0a2b" data-td_block_id="td_uid_9_61c3aa3eb0a2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61c3aa3eb0a2b" data-td_block_id="td_uid_9_61c3aa3eb0a2b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://blaya.club/NewsChest/tecnologia/moviles/estudiantes-de-la-cocha-entregaron-18-parideras-moviles-a-productores-locales/' rel='external nofollow ugc' class='url'>Estudiantes de La Cocha entregaron 18 parideras móviles a productores locales &#8211; Baúl de Noticias: Tecnología</a></span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/estudiantes-de-la-cocha-entregaron-18-parideras-moviles-a-productores-locales/#comment-12650">Estudiantes de La Cocha entregaron 18 parideras móviles a productores locales</a></li><li class="recentcomments"><span class="comment-author-link">Tomeo evelin</span> en <a href="https://www.infoaguilares.com.ar/sur-tucumano/un-joven-fue-asesinado-de-una-punalada-en-rio-seco/#comment-10045">Un joven fue asesinado de una puñalada en Rio Seco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/economia/los-precios-de-1247-productos-de-consumo-masivo-se-mantendran-estables-por-90-dias/#comment-10015">Los precios de 1247 productos de consumo masivo se mantendrán estables por 90 días</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Ninguna' rel='external nofollow ugc' class='url'>Batallan Carlos</a></span> en <a href="https://www.infoaguilares.com.ar/policiales/mas-de-7-000-jovenes-se-inscribieron-a-la-escuela-de-suboficiales/#comment-8282">Más de 7.000 jóvenes se inscribieron a la Escuela de Suboficiales</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lescanoruben@yahoo.com.ar' rel='external nofollow ugc' class='url'>RUBEN OSCAR LESCANO</a></span> en <a href="https://www.infoaguilares.com.ar/sociales/una-por-una-las-nuevas-medidas-sanitarias-que-rigen-desde-hoy/#comment-7921">Una por una, las nuevas medidas sanitarias que rigen desde hoy</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.infoaguilares.com.ar/"><img src="https://www.infoaguilares.com.ar/wp-content/uploads/2018/08/logo-aguilares-300x78.png" alt="Infoaguilares Logo" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_12_61c3aa3ebac6c_rand td_block_template_1"  data-td-block-uid="td_uid_12_61c3aa3ebac6c" ><script>var block_td_uid_12_61c3aa3ebac6c = new tdBlock();
block_td_uid_12_61c3aa3ebac6c.id = "td_uid_12_61c3aa3ebac6c";
block_td_uid_12_61c3aa3ebac6c.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","header_color":"","header_text_color":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"class":"td_uid_12_61c3aa3ebac6c_rand","tdc_css_class":"td_uid_12_61c3aa3ebac6c_rand","tdc_css_class_style":"td_uid_12_61c3aa3ebac6c_rand_style"}';
block_td_uid_12_61c3aa3ebac6c.td_column_number = "1";
block_td_uid_12_61c3aa3ebac6c.block_type = "td_block_7";
block_td_uid_12_61c3aa3ebac6c.post_count = "3";
block_td_uid_12_61c3aa3ebac6c.found_posts = "14593";
block_td_uid_12_61c3aa3ebac6c.header_color = "";
block_td_uid_12_61c3aa3ebac6c.ajax_pagination_infinite_stop = "";
block_td_uid_12_61c3aa3ebac6c.max_num_pages = "4865";
tdBlocksArray.push(block_td_uid_12_61c3aa3ebac6c);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_12_61c3aa3ebac6c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/tafi-viejo-un-delincuente-fue-aprehendido-por-amenazar-con-un-arma-a-una-mujer-y-su-hijo/" rel="bookmark" class="td-image-wrap" title="Tafí Viejo: un delincuente fue aprehendido por amenazar con un arma a una mujer y su hijo"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222160423_16432-100x75.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222160423_16432-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222160423_16432-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222160423_16432-180x135.jpeg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222160423_16432-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tafí Viejo: un delincuente fue aprehendido por amenazar con un arma a una mujer y su hijo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/tafi-viejo-un-delincuente-fue-aprehendido-por-amenazar-con-un-arma-a-una-mujer-y-su-hijo/" rel="bookmark" title="Tafí Viejo: un delincuente fue aprehendido por amenazar con un arma a una mujer y su hijo">Tafí Viejo: un delincuente fue aprehendido por amenazar con un arma...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T19:04:12+00:00" >22 diciembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/policiales/capturan-al-acusado-de-estafar-a-una-citricola-cuando-intentaba-viajar-a-espana/" rel="bookmark" class="td-image-wrap" title="Capturan al acusado de estafar a una citrícola cuando intentaba viajar a España"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222165743_30655-100x75.jpeg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222165743_30655-100x75.jpeg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222165743_30655-80x60.jpeg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222165743_30655-180x135.jpeg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222165743_30655-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capturan al acusado de estafar a una citrícola cuando intentaba viajar a España"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/policiales/capturan-al-acusado-de-estafar-a-una-citricola-cuando-intentaba-viajar-a-espana/" rel="bookmark" title="Capturan al acusado de estafar a una citrícola cuando intentaba viajar a España">Capturan al acusado de estafar a una citrícola cuando intentaba viajar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T18:57:15+00:00" >22 diciembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/" rel="bookmark" class="td-image-wrap" title="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco"><img width="100" height="75" class="entry-thumb" src="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-100x75.jpg" srcset="https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-100x75.jpg 100w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-80x60.jpg 80w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-180x135.jpg 180w, https://www.infoaguilares.com.ar/wp-content/uploads/2021/12/650x440_211222132637_70935-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.infoaguilares.com.ar/sur-tucumano/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco/" rel="bookmark" title="Abonarán a productores del sur tucumano $50 millones del Fondo del Tabaco">Abonarán a productores del sur tucumano $50 millones del Fondo del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T18:37:53+00:00" >22 diciembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_13_61c3aa3ebcaeb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61c3aa3ebcaeb" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.infoaguilares.com.ar/category/sociales/">Sociedad<span class="td-cat-no">5890</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/policiales/">Policiales<span class="td-cat-no">2490</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/sur-tucumano/">Sur Tucumano<span class="td-cat-no">1599</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/locales/">Locales<span class="td-cat-no">1414</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/politica/">Política<span class="td-cat-no">1372</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/economia/">Economía<span class="td-cat-no">660</span></a></li><li><a href="https://www.infoaguilares.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">599</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Todos los derechos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.3 (rara)
        Deploy mode: deploy
        
        uid: 61c3aa3ebde7d
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.infoaguilares.com.ar\/sur-tucumano\/abonaran-a-productores-del-sur-tucumano-50-millones-del-fondo-del-tabaco\/":82670};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.infoaguilares.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infoaguilares.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infoaguilares.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag-child-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infoaguilares.com.ar/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-31').gslider({ groupid: 31, speed: 3000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202151.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'150739511',post:'82670',tz:'-3',srv:'www.infoaguilares.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '150739511', '82670' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61c3aa3ebe286"></textarea>
						<div id="td_live_css_uid_1_61c3aa3ebe286" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61c3aa3ebe286');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61c3aa3ebe286");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>